
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,600,600i,700,700i,900,900i|Source+Serif+Pro:400,600,700,900|Roboto+Condensed:400,700|Lora:400,700&#038;display=swap" />

		
	<script>
// Segment set-up
window.gaCloudMode = true;
try {if (document.cookie.match(/_ga=/)) {} else {
function generateGaClientId(){var a=Math.round(+new Date/1e3);try{var n=new Uint32Array(1),t=crypto.getRandomValues(n)[0]}catch(a){t=Math.round(2147483647*Math.random())}return[t,a].join(".")}
try{var da=document.location.hostname.split("."),yd=[da[da.length-2],da.pop()].join(".");document.cookie="_ga=GA1.2."+generateGaClientId()+";max-age=63072000;domain="+yd+";path=/"}catch(a){}}
}catch(e) {}
</script>
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/informnny?perf=jsmin"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.informnny.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.3.0"></script>
		<script>
			window.NXSTdata = window.NXSTdata || {};
			window.NXSTdata.content = window.NXSTdata.content || {};
			window.NXSTdata.page = window.NXSTdata.page || {};
			window.NXSTdata.site = window.NXSTdata.site || {};
			window.NXSTdata.ads = window.NXSTdata.ads || {};
			window.NXSTdata.layout = window.NXSTdata.layout || {};
			window.NXSTdata.privacy = window.NXSTdata.privacy || {};
			window.NXSTdata.alerts = window.NXSTdata.alerts || {};
			window.NXSTdata.location = window.NXSTdata.location || {};
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"3 brothers receive heart transplants at same hospital","homepageTitle":"","metaKeywords":"nmw","socialTitle":"","pageType":"article","authorName":"Sarah Willson, Nexstar Media Wire","authorNonByline":"","description":"Three Pennsylvania brothers are celebrating a second chance at life after they successfully received heart transplants.","publicationDate":"2022-10-17T12:41:09-04:00","lastModifiedDate":"2022-10-17T12:41:09-04:00","publicationDayOfWeek":"Monday","categoryList":["News"],"primaryCategory":"News","tagList":[],"wordCount":380,"paragraphCount":14,"imageCount":0,"videoCount":1,"slideshowCount":0,"pageId":1233852,"providerName":"Nexstar","isShared":false,"originalSource":"","sharingMode":"","pageDcode":["305","245","271","272","273","240","298","281","253","256","284"],"localId":"nxs-58-article-1233852","seoTitle":"","primaryCategoryId":5,"persistentId":"nxs-55-article-1313044","nlpSentiment":{"score":0.1,"magnitude":10.1},"nlpCategories":{"\/Health\/Health Conditions":0.69},"nlpPerson":{"Brian":0.38,"brothers":0.04,"Steve Allen":0.03,"one":0.02,"Greg":0.02,"father":0.02,"boys":0.01,"Steve":0.01},"nlpOther":{"miracle":0.05,"heart transplants":0.04,"chance":0.03,"organs":0.01,"heart":0.01,"transplant":0.01,"gift":0.01,"disease":0.01,"life":0.01},"nlpOrganization":{"WHTM":0.04,"Hershey Medical Center":0.02},"nlpEvent":{"miracle":0.01},"nlpLocation":{"HERSHEY":0.01,"Pa":0.01,"Midstate":0.01}} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.abc27.com\/local-news\/3-brothers-receive-3-heart-transplants-at-hershey-medical-center\/","ampUrl":"https:\/\/www.informnny.com\/news\/3-brothers-receive-heart-transplants-at-same-hospital\/amp\/","urlHostname":"https:\/\/www.informnny.com","urlSlug":"3-brothers-receive-heart-transplants-at-same-hospital","directoryPath":["news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"activeTheme":"nexstar wv","appVersion":"wp","brandName":"WWTI - InformNNY.com","callSign":"WWTI","domainName":"informnny.com","timeZone":"America\/New_York","segmentKey":"JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp","gaId":"UA-37144901-38","networkId":"nxs-58"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"adSlots":[],"adUnitPath":"news","a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true,"teadsEnabled":true,"zeusEnabled":false} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.location = Object.assign( window.NXSTdata.location, {"publicIp":"35.173.238.000"} )
					</script>
		
						<script src="https://blue.informnny.com/script.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.informnny.com\/news\/3-brothers-receive-heart-transplants-at-same-hospital\/" || "";
var cats = "News" || "";
var bob_kw = "" || "";
var bob_desc = "Three Pennsylvania brothers are celebrating a second chance at life after they successfully received heart transplants." || "";
var bob_story_author = "Sarah Willson and Nexstar Media Wire" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>


	<script type="text/javascript" id="bob_003_tag_loader">
	var page_url = "https:\/\/www.informnny.com\/news\/3-brothers-receive-heart-transplants-at-same-hospital\/" || "";
	var video_asset_url = "https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8079502?anvack=bK9Zk4OrdwlJPSLM07I3bTePZXKA02eV&token=%7E5ii%2BeJYHb0S%2BNyxUZVamW7loGseZvo70MQ%3D%3D" || "";

	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() {
	var bob_tag_003 = document.createElement('script');
	bob_tag_003.type = 'text/javascript';
	bob_tag_003.id = "bob_tag_003";
	bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
	var bts_003 = document.getElementsByTagName('script')[0];
	bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
	})();
	</script>

	
<!-- start Permutive -->
<script>
	!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"fc894c11-5ec8-48d7-b952-0a3aefdb3968",{});
	window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

	if (window.NXSTdata.identity.blueconicId) {
		permutive.identify([
			{
				id: window.NXSTdata.identity.blueconicId,
				tag: "blueconic_id",
				priority: 0
			}
		]);
	}
	var isNlpCategoriesAnObject = 'object' === typeof window.NXSTdata.content.nlpCategories && null !== window.NXSTdata.content.nlpCategories;
	var isNlpSentimentAnObject = 'object' === typeof window.NXSTdata.content.nlpSentiment && null !== window.NXSTdata.content.nlpSentiment;
	var pageVars = {
			"content": {
			"pageType": window.NXSTdata.content.pageType,
			"authorName": window.NXSTdata.content.authorName,
			"providerName": window.NXSTdata.content.providerName,
			"categoryList": window.NXSTdata.content.categoryList,
			"primaryCategory": window.NXSTdata.content.primaryCategory,
			"wordCount": window.NXSTdata.content.wordCount,
			"paragraphCount": window.NXSTdata.content.paragraphCount,
			"tagList": window.NXSTdata.content.tagList,
			"nlpCategories1": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[0] : '',
			"nlpCategories2": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[1] : '',
			"nlpCategories3": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[2] : '',
			"nlpConsumerGood": 'object' === typeof window.NXSTdata.content.nlpConsumerGood && null !== window.NXSTdata.content.nlpConsumerGood ? Object.keys(window.NXSTdata.content.nlpConsumerGood).toString() : '',
			"nlpEvent": 'object' === typeof window.NXSTdata.content.nlpEvent && null !== window.NXSTdata.content.nlpEvent ? Object.keys(window.NXSTdata.content.nlpEvent).toString() : '',
			"nlpLocation": 'object' === typeof window.NXSTdata.content.nlpLocation && null !== window.NXSTdata.content.nlpLocation ? Object.keys(window.NXSTdata.content.nlpLocation).toString() : '',
			"nlpOrganization": 'object' === typeof window.NXSTdata.content.nlpOrganization && null !== window.NXSTdata.content.nlpOrganization ? Object.keys(window.NXSTdata.content.nlpOrganization).toString() : '',
			"nlpPerson": 'object' === typeof window.NXSTdata.content.nlpPerson && null !== window.NXSTdata.content.nlpPerson ? Object.keys(window.NXSTdata.content.nlpPerson).toString() : '',
			},
			"page": {
				"utmCampaign": window.NXSTdata.page.queryParams.utm_campaign,
				"utmMedium": window.NXSTdata.page.queryParams.utm_medium,
				"utmSource": window.NXSTdata.page.queryParams.utm_source,
			},
		};
		if ( isNlpSentimentAnObject ) {
			pageVars['content']['nlpSentimentScore'] = window.NXSTdata.content.nlpSentiment.score;
		}
		if ( isNlpSentimentAnObject ) {
			pageVars['content']['nlpSentimentMag'] = window.NXSTdata.content.nlpSentiment.magnitude;
		}

	permutive.addon('web', {
		page: pageVars,
	});

</script>
<script async src="https://3a6b0682-f3e1-4576-a706-5eb4101b9cc3.edge.permutive.app/3a6b0682-f3e1-4576-a706-5eb4101b9cc3-web.js"></script>
<!-- end Permutive -->
	
			
<!-- OTTOBOX -->
<script
	id="ns_script_dc"
	data-key="31b9b552-f32e-4036-8364-726eb992b71d"
	data-e="5"
	src="//d3plfjw9uod7ab.cloudfront.net/31b9b552-f32e-4036-8364-726eb992b71d.js"
	type="text/javascript"
	defer
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
	window.isPrebidVideoEnabled = false;
</script>


<script async src="https://nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs-6.13.0-20220526.js"></script> 
<script>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</script>


	<script>
	var clientID = decodeURIComponent( '67' );
	window.prebidData.realTimeData.dataProviders.push({
        name: 'optimeraRTD',
        waitForIt: true,
        params: {
            clientID: clientID,
            optimeraKeyName: 'hb_deal_optimera',
            device: (window.innerWidth || document.documentElement.clientWidth) >= 768 ? 'de' : 'mo',
        }
    });
	</script>
	


<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
<!-- Ad Config -->
<script>
	window.isAdRefreshEnabled     = true;
	window.isAdLazyloadEnabled    = false;
	window.isAdSponsorshipEnabled = true;
	window.adRefreshConfig        = {"index\/adhesion\/desktop":30,"index\/adhesion\/mobile":30,"index\/adhesion\/tablet":30,"other\/adhesion\/desktop":30,"other\/adhesion\/mobile":30,"other\/adhesion\/tablet":30,"story\/adhesion\/desktop":30,"story\/adhesion\/mobile":30,"story\/adhesion\/tablet":30,"subindex\/adhesion\/desktop":30,"subindex\/adhesion\/mobile":30,"subindex\/adhesion\/tablet":30,"index\/billboard1\/desktop":30,"index\/billboard1\/tablet":30,"index\/billboard1\/mobile":30,"subindex\/billboard1\/desktop":30,"subindex\/billboard1\/tablet":30,"subindex\/billboard1\/mobile":30,"story\/billboard1\/desktop":30,"story\/billboard1\/tablet":30,"story\/billboard1\/mobile":30,"other\/billboard1\/desktop":30,"other\/billboard1\/tablet":30,"other\/billboard1\/mobile":30,"index\/mr_combo1\/desktop":30,"index\/mr_combo1\/tablet":30,"index\/mr_combo1\/mobile":30,"subindex\/mr_combo1\/desktop":30,"subindex\/mr_combo1\/tablet":30,"subindex\/mr_combo1\/mobile":30,"story\/mr_combo1\/desktop":30,"story\/mr_combo1\/tablet":30,"story\/mr_combo1\/mobile":30,"other\/mr_combo1\/desktop":30,"other\/mr_combo1\/tablet":30,"other\/mr_combo1\/mobile":30,"index\/mr1_mobile\/desktop":30,"index\/mr1_mobile\/tablet":30,"index\/mr1_mobile\/mobile":30,"subindex\/mr1_mobile\/desktop":30,"subindex\/mr1_mobile\/tablet":30,"subindex\/mr1_mobile\/mobile":30,"story\/mr1_mobile\/desktop":30,"story\/mr1_mobile\/tablet":30,"story\/mr1_mobile\/mobile":30,"other\/mr1_mobile\/desktop":30,"other\/mr1_mobile\/tablet":30,"other\/mr1_mobile\/mobile":30};
	window.adLazyloadConfig       = [];
	window.adExclusionIds         = [5829523413,5831354621,5831354630,5854618239,5855915188,5867839167,5867857653,5867880885,5867959912,5867960305,5868862693,5868862711,5869104694,5869105888,5869733441,5875516311,5876670669,5877323009,5878181958,5878504520,5879427736,5882837887,5882839357,5883454469,5887516237,5888097341,5898025886,5898026375,5898026543,5901789005,5901789044,5901789065,5915835726,5915835756,5915835786,5917017007,5926168948,5926168963,5930392068,5931143022,5931143160,5931143190,5931143214,5931143271,5931143409,5932269533,5932269539,5932270925,5932270946,5932270961,5932270979,5932270994,5932271003,5932271018,5932443817,5932443826,5933064695,5933064842,5936777004,5936777172,5938546027,5939228801,5939241350,5939241494,5941741893,5941741902,5942474394,5943786194,5943786884,5944466120,5966594587,5966594779,5967110063,5967131444,5968027138,5968027171,5968027642,5968027654,5970057831,5971445197,5971445512,5972058182,5972058212,5972059151,5974562082,5974673214,5974673916,5975977333,5975977345,5976508556,5982304992,5984312147,5984312159,5984312297,5987569172,5987569883,5987569901,5987570042,5987570051,5989011816,5989011987,5990352151,5990352157,5990352172,5990352193,5990367529,5990367532,5990941332,5990941344,5990941359,5991005900,5991006218,5991006227,5991006380,5991007661,5991108643,5991108658,5991108673,5991109366,5991109402,5991771482,5992128132,5992278850,5992278883,5992278907,5992278931,5993411239,5994117590,5994117722,6001394521,6001394554,6001394578,6001394596,6009218796,6009218805,6010601500,6011949285,6011949303,6011949318,6011951253,6013849625,6013851773,6013851779,6013851806,6016227036,6017416767,6017416788,6017439811,6017439820,6017439832,6017439973,6018537724,6018537730,6018647428,6018647437,6018647449,6018713007,6018713703,6018713715,6019989268,6020603907,6020603910,6020603925,6020603964,6020910951,6020912307,6020912337,6020912364,6021875263,6022924457,6023147439,6023147448,6024415153,6024415159,6025176860,6025176884,6025176923,6025178606,6025178609,6034355190,6035721343,6035721355,6035721526,6036494774,6045594417,6047754863,6053749150,6053749162,6060951067,6060951082,6060951103,6069691398,6069692115,6069692133,6073326942,6073328379,6074786308,6075017479,6075017491,6075350367,6075350565,6075754959,6075754965,6075757563,6075757578,6075775676,6075775805,6076389723,6076389726,6077018599,6077174578,6077587909,6077588065,6077588086,6077588116,6077793778,6077793793,6077958170,6077958179,6077958191,6077958206,6077959640,6077959808,6077961500,6078597983,6078597995,6078598553,6079666548,6081109153,6081109162,6081991628,6081992102,6081992120,6085743998,6085744010,6096869755,6096869887,6096904447,6096904459,6096904483,6096904492,6113339718,6114731983,6115569517,6115569532,6115569544,6116319062,6120938355,6120938382,6120938397,6120938544,6122238928,6122238940,6122685045,6122685486,6123163574,6127249815,6127408710,6128344755,6128344779,6128485113,6128486286,6128486322,6128487057,6128519403,6128545387,6128545399,6128545411,6128545894,6128545912,6129798154,6129799150,6129799168,6129799180,6130528022,6130661462,6130661942,6130661990,6130696055,6130817980,6131656280,6131656442];
</script>

	
	

<!-- A9 APS -->
<script>
	window.apsPubID = "3410";
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "informnny.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-37144901-38","event":"dlReady","paragraphCount":14,"wordCount":380,"authorName":"Sarah Willson,Nexstar Media Wire","imageCount":0,"siteName":"WWTI - InformNNY.com","publishDateString":"Mon Oct 17 2022","publishTimeString":"12:41 PM EDT","originalContent":false,"classifyText":[],"categories":"News","primaryCategory":"News","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-PP4B3X");</script>
<!-- End Google Tag Manager -->
	
	
	
<!-- AAX -->
<script type = "text/javascript">
	window.NXSTdata = window.NXSTdata || {};
	window.NXSTdata.ads = window.NXSTdata.ads || {};
	window.googletag = window.googletag || {};
	window.googletag.cmd = googletag.cmd || [];

	// AAX is enabled
	(function () {
		window.aax = window.aax || {};
		var aax = window.aax;
		aax.initTime = new Date().getTime();
		aax.pubId = "AAX44120O";
		aax.ver = "1.2";
		aax.hst = window.location.hostname;
		var aaxEndpoint = "https://c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst=" + aax.hst + "&ver=" + aax.ver;
		function loadScript(endpoint) {
			var scriptTag = document.createElement("script"),
			placeTag = document.getElementsByTagName("script")[0];
			scriptTag.type = "text/javascript";
			scriptTag.async = true;
			scriptTag.src = endpoint;
			placeTag.parentNode.insertBefore(scriptTag, placeTag);
		}
		loadScript(aaxEndpoint);
	})();

	aax.cmd = window.aax.cmd || [];
	aax.cmd.push(function () {
		if (aax.getAbpStatus && aax.getAbpStatus()) {
			// Update UDL; AAX active
			window.NXSTdata.ads.aaxStatus = 'recovered';
			googletag.cmd.push(function() {
				googletag.pubads().setTargeting('aax', 'recovered');
			});
		} else {
			// Update UDL: AAX not active
			window.NXSTdata.ads.aaxStatus = 'enabled';
			googletag.cmd.push(function() {
				googletag.pubads().setTargeting('aax', 'enabled');
			});
		}
	})


</script>

	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "a74be2c1-a90b-4af8-a937-b81a0ccd4123",
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: false /* Set to false to hide */
		},
		promptOptions: {
			customlink: {
				enabled: true, /* Required to use the Custom Link */
				style: "button", /* Has value of 'button' or 'link' */
				size: "medium", /* One of 'small', 'medium', or 'large' */
				color: {
					button: '#E12D30', /* Color of the button background if style = "button" */
					text: '#FFFFFF', /* Color of the prompt's text */
				},
				text: {
					subscribe: "Subscribe to push notifications", /* Prompt's text when not subscribed */
					unsubscribe: "Unsubscribe from push notifications", /* Prompt's text when subscribed */
					explanation: "Get updates from all sorts of things that matter to you", /* Optional text appearing before the prompt button */
				},
				unsubscribeEnabled: true, /* Controls whether the prompt is visible after subscription */
			}
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"WWTI - InformNNY.com","logo":{"@type":"ImageObject","url":"https:\/\/www.informnny.com\/wp-content\/uploads\/sites\/58\/2019\/05\/Informnny-Logo-2018.png"}},"name":"WWTI - InformNNY.com","description":"Three Pennsylvania brothers are celebrating a second chance at life after they successfully received heart transplants.","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.informnny.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/www.informnny.com\/news\/3-brothers-receive-heart-transplants-at-same-hospital\/","headline":"3 brothers receive heart transplants at same hospital","datePublished":"2022-10-17T16:41:09+00:00","dateModified":"2022-10-17T16:41:09+00:00","author":[{"@type":"Person","name":"Sarah Willson","url":""},{"@type":"Person","name":"Nexstar Media Wire","url":""}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.informnny.com\/news\/3-brothers-receive-heart-transplants-at-same-hospital\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.informnny.com\/wp-content\/uploads\/sites\/58\/2022\/10\/Screenshot-38.png","name":"Courtesy Hershey Medical Center, Allen Family"},"articleSection":"News","genre":["News"],"associatedMedia":[{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"3 brothers receive 3 heart transplants at Hershey Medical Center","description":"3 brothers receive 3 heart transplants at Hershey Medical Center","thumbnailUrl":"https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E1E\/948\/E1E9480BD1D13C499002B3353E6C77E7_160x90.jpg?Expires=2082758400&KeyName=mcpkey1&Signature=hZ69OvqHUJK8zokbHhWHHTwOaPE","contentUrl":"https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8079502?anvack=bK9Zk4OrdwlJPSLM07I3bTePZXKA02eV&token=%7E5ii%2BeJYHb0S%2BNyxUZVamW7loGseZvo70MQ%3D%3D","uploadDate":"2022-10-16T23:15:43-04:00","duration":"P0DT0H2M29S"},{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"3 brothers receive 3 heart transplants at Hershey Medical Center","description":"3 brothers receive 3 heart transplants at Hershey Medical Center","thumbnailUrl":"https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E1E\/948\/E1E9480BD1D13C499002B3353E6C77E7_160x90.jpg?Expires=2082758400&KeyName=mcpkey1&Signature=hZ69OvqHUJK8zokbHhWHHTwOaPE","contentUrl":"https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8079502?anvack=bK9Zk4OrdwlJPSLM07I3bTePZXKA02eV&token=%7E5ii%2BeJYHb0S%2BNyxUZVamW7loGseZvo70MQ%3D%3D","uploadDate":"2022-10-16T23:15:43-04:00","duration":"P0DT0H2M29S"}]}</script>

	

	
<script>
	window.preloadAnvato = [];
	window.loadAnvato = window.loadAnvato || function (json) {
		window.preloadAnvato.push(json);
	};
</script>

				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>3 brothers receive heart transplants at same hospital | WWTI - InformNNY.com</title>
<meta name='robots' content='max-image-preview:large' />
<script type='text/javascript'>
window.isMobileReadMoreEnabled = true;
</script><link rel='dns-prefetch' href='//get.civicscience.com' />
<link rel='dns-prefetch' href='//segment.psg.nexstardigital.net' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//nexstar.zeustechnology.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//static.doubleclick.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//as-sec.casalemedia.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//tlx.3lift.com' />
<link rel='dns-prefetch' href='//pubgw.ads.yahoo.com' />
<link rel='dns-prefetch' href='//c.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//ats.rlcdn.com' />
<link rel="alternate" type="application/rss+xml" title="WWTI - InformNNY.com &raquo; Feed" href="https://www.informnny.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WWTI - InformNNY.com &raquo; Comments Feed" href="https://www.informnny.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.informnny.com\/news\/3-brothers-receive-heart-transplants-at-same-hospital\/","page_slug":"3-brothers-receive-heart-transplants-at-same-hospital","page_type":"story","page_category":"news","article_id":1233852,"subpath":"\/news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager nswv-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager nswv-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager nswv-global-critical-css" type="text/css">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</style><style class="wp-asset-manager nswv-article-critical-css" type="text/css">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</style><meta name='description' content='Three Pennsylvania brothers are celebrating a second chance at life after they successfully received heart transplants.' /><!-- WP SEO -->
<meta name='keywords' content='nmw, #tags#' /><!-- WP SEO -->
<meta name='google-site-verification' content='mraYP67gQ8brutA24ZBokYhX6ncgAC1LQQJ4xTw4tg0' /><!-- WP SEO -->

<style>
	:root {
		--primary_color: #F2AF2C;
		--primary_color_pale: rgba( 242, 175, 44, 0.2 );
		--primary_color_text: #000000;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.informnny.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.informnny.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.informnny.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.4' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.informnny.com/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='onesignal-custom-link-style-css'  href='https://www.informnny.com/wp-content/plugins/onesignal/dist/os-custom-link.css?ver=3.7' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://www.informnny.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=1.1.2' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-display-styles-css'  href='https://www.informnny.com/wp-content/plugins/sailthru-widget/css/display.css?ver=1.1.7' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nswv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C900%2C900i%7CSource+Serif+Pro%3A400%2C600%2C700%2C900%7CRoboto+Condensed%3A400%2C700%7CLora%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='nswv-global-css-css'  href='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/css/global.min.css?ver=415dc2045a60f36cd931' media='all' />
<link rel='stylesheet' id='nswv-common-css-css'  href='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/css/common.chunk.min.css?ver=4094f7fbe6fa85975276' media='all' />
<link rel='stylesheet' id='nswv-weather-icons-css-css'  href='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/css/weatherIcons.min.css?ver=e194d278df7433ee811d' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/css/article.min.css?ver=a74db9c78ef1e4264249' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='nswv-video-playlist-css-css'  href='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/css/video-playlist.min.css?ver=df65999dee325f8cafd0' media='all' />
<link rel='stylesheet' id='nswv-weather-css-css'  href='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/css/weather.min.css?ver=25da2d3233acb109f96f' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.informnny.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=10.9' media='all' />
<script async src='https://www.informnny.com/wp-content/plugins/civic-science/src/../js/mobile-display.js?ver=1.1' id='civic-science-mobile-js'></script>
<script src='https://www.informnny.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.informnny.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script async src='https://get.civicscience.com/jspoll/5/csw-polyfills.js?ver=1.1' id='csw-polyfills-js'></script>
<script async src='https://www.informnny.com/wp-content/plugins/civic-science/src/../js/pixel.js?ver=1' id='civic-science-pixel-js'></script>
<script type="module" src="https://segment.psg.nexstardigital.net/segment.js?ver=5.9.4"></script><script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.9.4' type='text/javascript' async></script><script id='tag-js-extra'>
var tag = {"options":{"customerId":"1b0691c6741a8e2244bff06fcfe77165"}};
</script>
<script src='https://www.informnny.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.9.4' id='tag-js'></script>
<script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://www.informnny.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=1.1.5' id='sailthru-subscribe-script-js'></script>
<script src='https://www.informnny.com/wp-content/plugins/sailthru-widget/js/display.js?ver=1.1.2' id='sailthru-subscribe-display-script-js'></script>
<link rel="https://api.w.org/" href="https://www.informnny.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.informnny.com/wp-json/wp/v2/posts/1233852" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informnny.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informnny.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.4" />
<link rel="canonical" href="https://www.abc27.com/local-news/3-brothers-receive-3-heart-transplants-at-hershey-medical-center/" />
<link rel='shortlink' href='https://www.informnny.com/?p=1233852' />
<link rel="alternate" type="application/json+oembed" href="https://www.informnny.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informnny.com%2Fnews%2F3-brothers-receive-heart-transplants-at-same-hospital%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informnny.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informnny.com%2Fnews%2F3-brothers-receive-heart-transplants-at-same-hospital%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<script type="text/javascript">var NXST_RAMPS = ["nxst-performance-ramp"];</script>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2022-10-17 12:41:09" />
<meta name="sailthru.title" content="3 brothers receive heart transplants at same hospital" />
<meta name="sailthru.author" content="Sarah Willson and Nexstar Media Wire" />
<meta name="sailthru.description" content="Three Pennsylvania brothers are celebrating a second chance at life after they successfully received heart transplants." />
<meta name="sailthru.image.full" content="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/Screenshot-38.png?strip=1" />
<meta name="sailthru.image.thumb" content="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/Screenshot-38.png?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style type='text/css'>img#wpstats{display:none}</style>
	<script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/www.informnny.com\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://www.informnny.com/news/3-brothers-receive-heart-transplants-at-same-hospital/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="3 brothers receive heart transplants at same hospital" />
<meta property="og:url" content="https://www.informnny.com/news/3-brothers-receive-heart-transplants-at-same-hospital/" />
<meta property="og:description" content="Three Pennsylvania brothers are celebrating a second chance at life after they successfully received heart transplants." />
<meta property="article:published_time" content="2022-10-17T16:41:09+00:00" />
<meta property="article:modified_time" content="2022-10-17T16:41:09+00:00" />
<meta property="og:site_name" content="WWTI - InformNNY.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="og:image" content="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/Screenshot-38.png?w=1280" />
<meta property="og:image:secure_url" content="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/Screenshot-38.png?w=1280" />
<meta name="twitter:description" content="Three Pennsylvania brothers are celebrating a second chance at life after they successfully received heart transplants." />
<meta name="twitter:title" content="3 brothers receive heart transplants at same hospital" />
<meta name="twitter:text:title" content="3 brothers receive heart transplants at same hospital" />
<meta name="twitter:image" content="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/Screenshot-38.png?strip=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.informnny.com/wp-content/uploads/sites/58/2020/02/cropped-50-512X512-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.informnny.com/wp-content/uploads/sites/58/2020/02/cropped-50-512X512-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.informnny.com/wp-content/uploads/sites/58/2020/02/cropped-50-512X512-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.informnny.com/wp-content/uploads/sites/58/2020/02/cropped-50-512X512-1.png?w=270" />
</head>

<body class="post-template-default single single-post postid-1233852 single-format-standard wp-custom-logo nexstar-wv">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PP4B3X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header site-header--channel-selector" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.informnny.com/" rel="home">WWTI - InformNNY.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__info">
					
<div class="site-header__weather">
			<a href="https://www.informnny.com/weather/">
			<span class="site-header__weather-region">Watertown</span>
			<span class="site-header__weather-forecast">
				<span class="site-header__weather-forecast__text">51&deg;</span>
				<figure class="site-header__weather-forecast__icon">
					<span class="weather-icon weather-icon-sm weather-icon-light-12"></span>
				</figure>
			</span>
		</a>
	</div>
									</div>
				<div class="site-header__logo">
					<a href="https://www.informnny.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.informnny.com/wp-content/uploads/sites/58/2019/05/Informnny-Logo-2018.png');"></div>
					</a>
				</div>
				<div class="site-header__widget">
					
<div class="site-header__weather">
			<a href="https://www.informnny.com/weather/">
			<span class="site-header__weather-region">Watertown</span>
			<span class="site-header__weather-forecast">
				<span class="site-header__weather-forecast__text">51&deg;</span>
				<figure class="site-header__weather-forecast__icon">
					<span class="weather-icon weather-icon-sm weather-icon-light-12"></span>
				</figure>
			</span>
		</a>
	</div>
																				<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								 <div  id="acm-ad-tag-header-microbar-header-microbar"  data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"header-microbar","fold":"atf","category":"news","kw":"3-brothers-receive-heart-transplants-at-same-hospital","hlmeta":"3 brothers receive heart transplants at same hospital"}'  data-path='/5678/nx.wwti/news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-header-microbar-header-microbar'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 							</div>
						</aside>
					</div>
										<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.informnny.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="submit" name="submit" value="" />
		<input type="search" name="s" placeholder="Search" value="" />
			</div>
			<p class="search-message">Please enter a search term.</p>
	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>

				<ul id="supernav" class="menu">
	<li id="menu-item-90231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90231"><a href="https://www.informnny.com/abc50-now/">ABC50 NOW</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-811460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-811460"><a href="https://www.informnny.com/about-us/apps/">ABC50 Mobile App</a></li>
	<li id="menu-item-1020023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1020023"><a href="https://www.informnny.com/abc50-now-live-show/">ABC50 NOW Live</a></li>
	<li id="menu-item-1013665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013665"><a href="https://www.informnny.com/hidden-history/black-history-month/">Black History Month</a></li>
	<li id="menu-item-946345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-946345"><a href="https://www.informnny.com/boat-smart-boat-safe/">Boat Smart, Boat Safe</a></li>
	<li id="menu-item-871294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871294"><a href="https://www.informnny.com/happy-hour/">Happy Hour</a></li>
	<li id="menu-item-1177987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1177987"><a href="https://www.informnny.com/hidden-history/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-227061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227061"><a href="https://www.informnny.com/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-227060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227060"><a href="https://www.informnny.com/lottery/">Lottery</a></li>
	<li id="menu-item-305436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305436"><a href="https://www.informnny.com/made-in-nny/">Made in NNY</a></li>
	<li id="menu-item-114537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114537"><a href="https://www.informnny.com/made-in-nny-minutes/">Made in NNY Minutes</a></li>
	<li id="menu-item-891563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891563"><a href="https://www.informnny.com/newsletters/">Newsletters</a></li>
	<li id="menu-item-259303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259303"><a href="https://www.informnny.com/news/news-tips/">NEWS TIPS</a></li>
	<li id="menu-item-984625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-984625"><a href="https://www.informnny.com/remarkable-women-contest/">Remarkable Women of the North Country</a></li>
	<li id="menu-item-863268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863268"><a href="https://www.informnny.com/community/sweetest-occasion-sundays/">Sweetest Occasion Sundays</a></li>
	<li id="menu-item-994228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-994228"><a href="https://www.informnny.com/news/veterans-voices/">Veterans Voices</a></li>
</ul>
</div></div></li>
<li id="menu-item-82334" class="menu-item menu-item-type-taxonomy menu-item-object-category current-feed_post-ancestor current-menu-parent current-feed_post-parent menu-item-has-children menu-item-has-articles menu-item-82334"><a href="https://www.informnny.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-259305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259305"><a href="https://www.informnny.com/news/news-tips/">SUBMIT NEWS TIPS</a></li>
	<li id="menu-item-1226417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226417"><a href="https://www.informnny.com/entertainment-news/cma-awards/">CMA Awards</a></li>
	<li id="menu-item-872700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872700"><a href="https://www.informnny.com/abc50-now/">ABC50 NOW</a></li>
	<li id="menu-item-880382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880382"><a href="https://www.informnny.com/consumer-reports/">Consumer Reports</a></li>
	<li id="menu-item-242892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242892"><a href="https://www.informnny.com/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-892139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892139"><a href="https://www.informnny.com/news/crime/">Crime</a></li>
	<li id="menu-item-942111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-942111"><a href="https://www.informnny.com/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-100284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100284"><a href="https://www.informnny.com/news/ft-drum-corner/">Fort Drum Corner</a></li>
	<li id="menu-item-963116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-963116"><a href="https://www.informnny.com/health/">Health News</a></li>
	<li id="menu-item-100285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100285"><a href="https://www.informnny.com/news/local-news/">Local News</a></li>
	<li id="menu-item-880381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880381"><a href="https://www.informnny.com/money-in-your-pocket/">Money In Your Pocket</a></li>
	<li id="menu-item-82338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82338"><a href="https://www.informnny.com/news/national-news/">National News</a></li>
	<li id="menu-item-216538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216538"><a href="https://www.informnny.com/news/state-news/">New York News</a></li>
	<li id="menu-item-892140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892140"><a href="https://www.informnny.com/news/politics/">Politics</a></li>
	<li id="menu-item-1178226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1178226"><a href="https://www.informnny.com/hill-politics/">Politics from The Hill</a></li>
	<li id="menu-item-1051442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051442"><a href="https://www.informnny.com/ukraine-crisis/">Ukraine Crisis</a></li>
	<li id="menu-item-963115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-963115"><a href="https://www.informnny.com/weird-news/">Weird News</a></li>
	<li id="menu-item-880383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880383"><a href="https://www.informnny.com/wellness-wednesdays/">Wellness Wednesdays</a></li>
	<li id="menu-item-1175634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1175634"><a href="https://www.informnny.com/your-local-election-headquarters-new-york-state/">Your Local Election Headquarters: NY</a></li>
	<li id="menu-item-1055546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055546"><a href="https://www.informnny.com/automotive/">Automotive News</a></li>
	<li id="menu-item-920093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-920093"><a href="http://www.informnny.com/reviews/br/">BestReviews</a></li>
	<li id="menu-item-1092686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1092686"><a href="https://products.bestreviews.com/best-deals/">BestReviews Daily Deals</a></li>
	<li id="menu-item-989726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-989726"><a href="https://www.informnny.com/business/press-releases/">Press Releases</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/sports/ap-mariners-believe-snapping-playoff-drought-only-the-beginning/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Mariners believe snapping playoff drought only the beginning" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/sports/ap-mariners-believe-snapping-playoff-drought-only-the-beginning/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Mariners believe snapping playoff drought only the beginning" 
				>
			
			Mariners believe snapping playoff drought only the&nbsp;&hellip;
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-10-17T15:10:26-04:00">4 mins ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/sports/ap-mariners-believe-snapping-playoff-drought-only-the-beginning/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square"
	>
	<img
		src="https://www.informnny.com/wp-content/themes/nexstar-wv/client/src/images/ap-logo.svg"
		alt="Associated Press Logo"
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
</article><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/business/ap-up-to-20-arrested-after-striking-truckers-block-plant-exits/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Up to 20 arrested after striking truckers block plant exits" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/business/ap-up-to-20-arrested-after-striking-truckers-block-plant-exits/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Up to 20 arrested after striking truckers block plant exits" 
				>
			
			Up to 20 arrested after striking truckers block plant&nbsp;&hellip;
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-10-17T15:05:14-04:00">9 mins ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/business/ap-up-to-20-arrested-after-striking-truckers-block-plant-exits/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square"
	>
	<img
		src="https://www.informnny.com/wp-content/themes/nexstar-wv/client/src/images/ap-logo.svg"
		alt="Associated Press Logo"
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
</article><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/national-news/ap-la-politicians-to-lose-committee-positions-over-race-scandal/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="LA politicians to lose committee positions over race scandal" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/national-news/ap-la-politicians-to-lose-committee-positions-over-race-scandal/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="LA politicians to lose committee positions over race scandal" 
				>
			
			LA politicians to lose committee positions over race&nbsp;&hellip;
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-10-17T15:00:11-04:00">14 mins ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/national-news/ap-la-politicians-to-lose-committee-positions-over-race-scandal/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square"
	>
	<img
		src="https://www.informnny.com/wp-content/themes/nexstar-wv/client/src/images/ap-logo.svg"
		alt="Associated Press Logo"
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
</article><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/ap-us-businesses-propose-hiding-trade-data-used-to-trace-abuse/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="US businesses propose hiding trade data used to trace abuse" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/ap-us-businesses-propose-hiding-trade-data-used-to-trace-abuse/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="US businesses propose hiding trade data used to trace abuse" 
				>
			
			US businesses propose hiding trade data used to trace&nbsp;&hellip;
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-10-17T15:00:03-04:00">14 mins ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/ap-us-businesses-propose-hiding-trade-data-used-to-trace-abuse/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square"
	>
	<img
		src="https://www.informnny.com/wp-content/themes/nexstar-wv/client/src/images/ap-logo.svg"
		alt="Associated Press Logo"
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
</article></div></div></div></div></li>
<li id="menu-item-904373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-904373"><a href="https://www.informnny.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-190654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190654"><a href="https://www.informnny.com/weather/closings/">Closings &#038; Delays</a></li>
	<li id="menu-item-100317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100317"><a href="https://www.informnny.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-82486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82486"><a href="https://www.informnny.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-82487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82487"><a href="https://www.informnny.com/weather/map-center/">Map Center</a></li>
	<li id="menu-item-903881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-903881"><a href="https://www.informnny.com/marine-forecast/">Marine Forecast</a></li>
	<li id="menu-item-82489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82489"><a href="https://www.informnny.com/weather/ski-report/">Ski Report</a></li>
	<li id="menu-item-91165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91165"><a href="https://www.informnny.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-904374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904374"><a href="https://www.informnny.com/weather/">Weather Updates</a></li>
</ul>
</div></div></li>
<li id="menu-item-82351" class="menu-item menu-item-type-taxonomy menu-item-object-category current-feed_post-ancestor current-menu-parent current-feed_post-parent menu-item-has-children menu-item-82351"><a href="https://www.informnny.com/sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-932596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-932596"><a href="https://www.informnny.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-893856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-893856"><a href="https://www.informnny.com/sports/buffalo-bills/">Buffalo Bills</a></li>
	<li id="menu-item-951204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-951204"><a href="https://www.informnny.com/2022-olympics/">China 2022</a></li>
	<li id="menu-item-821876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821876"><a href="https://www.informnny.com/for-the-love-of-dirt/">For the Love of Dirt</a></li>
	<li id="menu-item-842168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842168"><a href="https://www.informnny.com/sports/indy-500/">Indy 500</a></li>
	<li id="menu-item-876401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876401"><a href="https://www.informnny.com/insidenybaseball/">Inside NY Baseball</a></li>
	<li id="menu-item-216565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216565"><a href="https://www.informnny.com/japan-2020/">Japan 2020</a></li>
	<li id="menu-item-1079913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1079913"><a href="https://www.informnny.com/sports/masters-report/">Masters Report</a></li>
	<li id="menu-item-261646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261646"><a href="https://www.informnny.com/sports/mlb/">MLB</a></li>
	<li id="menu-item-261647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261647"><a href="https://www.informnny.com/sports/nba/">NBA</a></li>
	<li id="menu-item-82632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82632"><a href="https://www.informnny.com/sports/ncaa/">NCAA</a></li>
	<li id="menu-item-82596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82596"><a href="https://www.informnny.com/sports/nfl/">NFL</a></li>
	<li id="menu-item-876381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876381"><a href="https://www.informnny.com/sports/nfl/ny-blitz/">NY Blitz</a></li>
	<li id="menu-item-82598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82598"><a href="https://www.informnny.com/sports/orange-nation/">Orange Nation</a></li>
	<li id="menu-item-261650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261650"><a href="https://www.informnny.com/sports/racing/">Racing</a></li>
</ul>
</div></div></li>
<li id="menu-item-100316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100316"><a href="https://www.informnny.com/community/">Community</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-1135813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1135813"><a href="https://www.informnny.com/communityevents/#/">Community Calendar</a></li>
	<li id="menu-item-910355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910355"><a href="https://www.informnny.com/bradleys-military/">Bradley’s Surplus :60 Shopping Trip</a></li>
	<li id="menu-item-1074100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1074100"><a href="https://www.informnny.com/agriculture-in-the-north-country/">Agriculture in the North Country</a></li>
	<li id="menu-item-100273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100273"><a href="https://www.informnny.com/ask-the-experts-2/">Ask the Experts</a></li>
	<li id="menu-item-1187373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1187373"><a href="https://www.informnny.com/back-to-school-photo-showcase/">Back to School Photo Showcase</a></li>
	<li id="menu-item-100321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100321"><a href="https://www.informnny.com/character-counts-award/">Character Counts Award</a></li>
	<li id="menu-item-82505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82505"><a href="https://www.informnny.com/community/childrens-miracle-network/">Childrens Miracle Network</a></li>
	<li id="menu-item-938207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-938207"><a href="https://www.informnny.com/community/the-daily-pledge/">The Daily Pledge</a></li>
	<li id="menu-item-938208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-938208"><a href="https://www.informnny.com/destination-ny/">Destination NY</a></li>
	<li id="menu-item-82504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82504"><a href="https://www.informnny.com/community/edzoocation/">EdZOOcation</a></li>
	<li id="menu-item-130152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130152"><a href="https://www.informnny.com/community/fur-friend-facts/">Fur Friend Facts</a></li>
	<li id="menu-item-90384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90384"><a href="https://www.informnny.com/goldenapplenomination/">Golden Apple Award</a></li>
	<li id="menu-item-82503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82503"><a href="https://www.informnny.com/health-beats/">Health Beats</a></li>
	<li id="menu-item-1053455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053455"><a href="https://www.informnny.com/healthy-habits/">Healthy Habits</a></li>
	<li id="menu-item-100713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100713"><a href="https://www.informnny.com/community/hometownheroes/">Hometown Heroes</a></li>
	<li id="menu-item-1025576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025576"><a href="https://www.informnny.com/news/joke-of-the-week/">Joke Of The Week</a></li>
	<li id="menu-item-84719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84719"><a href="https://www.informnny.com/living-local/">Living Local</a></li>
	<li id="menu-item-1172288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1172288"><a href="https://secure.acsevents.org/site/STR?pg=entry&#038;fr_id=103204">Making Strides of the North Country</a></li>
	<li id="menu-item-82497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82497"><a href="https://www.informnny.com/nny-eats/">NNY Eats</a></li>
	<li id="menu-item-1053377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053377"><a href="https://www.informnny.com/nny-gets-lit/">NNY Gets Lit</a></li>
	<li id="menu-item-82509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82509"><a href="https://www.informnny.com/nnyschoolzone/">NNY School Zone</a></li>
	<li id="menu-item-1010851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1010851"><a href="https://www.informnny.com/pharmacy-facts/">Pharmacy Facts</a></li>
	<li id="menu-item-484971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484971"><a href="https://www.informnny.com/tax-talk/">Tax Talk</a></li>
	<li id="menu-item-285806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285806"><a href="https://www.informnny.com/community/united-way-of-nny/">United Way of NNY</a></li>
</ul>
</div></div></li>
<li id="menu-item-98087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98087"><a href="https://www.informnny.com/ABC50-CONTESTS/">Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1210590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210590"><a href="https://www.informnny.com/nnys-next-generation/">NNY&#8217;s Next Generation</a></li>
	<li id="menu-item-1222644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222644"><a href="https://www.informnny.com/nny-gets-lit-october/">October Book Giveaway</a></li>
	<li id="menu-item-1185303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1185303"><a href="https://www.informnny.com/pro-football-challenge/">Pro Football Challenge</a></li>
	<li id="menu-item-1190405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1190405"><a href="https://www.informnny.com/nny-gets-lit-september/">September Book Giveaway</a></li>
	<li id="menu-item-1170140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1170140"><a href="https://www.informnny.com/sunsets-over-the-north-country/">Sunsets over the North Country</a></li>
	<li id="menu-item-84280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84280"><a href="https://www.informnny.com/abc50-contests/completed-contests/">Completed Contests</a></li>
	<li id="menu-item-82512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82512"><a href="https://www.informnny.com/abc50-contests/contest-winners/">Contest Winners</a></li>
</ul>
</div></div></li>
<li id="menu-item-150969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150969"><a href="https://www.informnny.com/video/">Video Center</a></li>
<li id="menu-item-376723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-376723"><a href="https://www.informnny.com/about-us/jobs/">Jobs</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-852139" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-852139"><a href="https://www.informnny.com/abc50-now/abc50-seeking-digital-media-production-assistant/">ABC50 is Hiring!</a></li>
	<li id="menu-item-1214897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1214897"><a href="https://nexstar.wd5.myworkdayjobs.com/en-US/nexstar/details/Local-Sales-Manager_REQ-20204?locationRegionStateProvince=9819bf0148e54f89adb255aa7bead635">Local Sales Manager</a></li>
	<li id="menu-item-1122431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1122431"><a href="https://nexstar.wd5.myworkdayjobs.com/en-US/nexstar/details/Digital-MultiMedia-Journalist_REQ-18168">Digital Journalist</a></li>
	<li id="menu-item-1158821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1158821"><a href="https://nexstar.wd5.myworkdayjobs.com/en-US/nexstar/job/Graphic-Design-Paid-Intern_REQ-19187?locationRegionStateProvince=9819bf0148e54f89adb255aa7bead635">Graphic Design Intern</a></li>
	<li id="menu-item-1040479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1040479"><a href="https://nexstar.wd5.myworkdayjobs.com/en-US/nexstar/job/NY-Watertown/Sales-Account-Executive_REQ-13729">Account Executive</a></li>
	<li id="menu-item-1031810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031810"><a href="https://nexstar.wd5.myworkdayjobs.com/en-US/nexstar/job/NY-Watertown/Senior-Sales-Account-Executive---St-Lawrence-County_REQ-11560">Senior Account Executive</a></li>
	<li id="menu-item-376725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376725"><a href="https://www.ziprecruiter.com/wwti">Post a Job</a></li>
	<li id="menu-item-376726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376726"><a href="https://www.informnny.com/about-us/work-for-us/">Work For Us</a></li>
	<li id="menu-item-376724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376724"><a href="https://www.informnny.com/about-us/find-a-job/">Find a Job</a></li>
</ul>
</div></div></li>
<li id="menu-item-82341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82341"><a href="https://www.informnny.com/about-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-229694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229694"><a href="https://www.informnny.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-811459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-811459"><a href="https://www.informnny.com/about-us/apps/">ABC50 Mobile App</a></li>
	<li id="menu-item-920165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-920165"><a href="https://www.informnny.com/advertise-with-us/">Advertise with Us</a></li>
	<li id="menu-item-82491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82491"><a href="https://www.informnny.com/about-us/contact-us/">Contact WWTI / ABC50</a></li>
	<li id="menu-item-1163216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1163216"><a href="https://www.cwtv.com/shows/">The CW</a></li>
	<li id="menu-item-82492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82492"><a href="https://www.informnny.com/laff-escape-network/">LAFF &#038; Court TV Mystery</a></li>
	<li id="menu-item-85869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85869"><a href="https://www.informnny.com/about-us/how-to-watch/">How to Watch</a></li>
	<li id="menu-item-891581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891581"><a href="https://www.informnny.com/newsletters/">Newsletters</a></li>
	<li id="menu-item-1029007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1029007"><a href="https://www.informnny.com/about-bestreviews/">About BestReviews</a></li>
	<li id="menu-item-972925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-972925"><a href="https://www.informnny.com/regional-news-partners/">Regional News Partners</a></li>
</ul>
</div></div></li>
</ul>

				
<form role="search" class="search-form site-header__search-form" action="https://www.informnny.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="submit" name="submit" value="" />
		<input type="search" name="s" placeholder="Search" value="" />
			</div>
			<p class="search-message">Please enter a search term.</p>
	</form>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
							<div class="alert-banners-component-container" data-react-component="AlertBanners"></div>
			
			
<div id="content" class="site-content">
	<div class="site-content__header ">
								<aside class="ad-unit ad-unit--leaderboard ad-unit--above-hero ad-unit--billboard">
				<div class="ad-unit__content">
					<div id='innerdiv-billboard1'> <div  id="acm-ad-tag-billboard1-billboard1"  data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"billboard1","fold":"atf","category":"news","kw":"3-brothers-receive-heart-transplants-at-same-hospital","hlmeta":"3 brothers receive heart transplants at same hospital"}'  data-path='/5678/nx.wwti/news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-billboard1-billboard1'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> </div>				</div>
			</aside>
					
		
		
		
					
<header class="article-header " data-component="articleHeader">
	<div class="article-container site-content__layout">

								<figure class="article-featured-media article-featured-media--lakanaanvplayer">
				<div class="media-wrapper">
					
			<figure class="ns-block-embed-anvato" data-anvato-player-id="p112">
				<div id="anvato-player-p112" class="ns-block-embed__wrapper">
					<div id="p112"></div>
				</div>
				
		<div data-react-component="AnvatoVideoPlayer"></div>
		<script>window.loadAnvato({"mcp":"LIN","width":"100%","height":"100%","video":"8079502","autoplay":true,"expect_preroll":true,"pInstance":"p112","plugins":{"comscore":{"clientId":"6036439","c3":"informnny.com","version":"5.2.0","useDerivedMetadata":true,"mapping":{"c3":"informnny.com","ns_st_st":"wwti","ns_st_pu":"Nexstar","ns_st_ge":"Top Video,Local News,News,Top Video","cs_ucfr":""}},"dfp":{"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.wwti/news&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&ad_rule=1&description_url=https://www.informnny.com/news/3-brothers-receive-heart-transplants-at-same-hospital/&vconp=2&cust_params=vid%3D8079502%26cmsid%3D1233852%26pid%3D1233852%26pers_cid%3Dnxs-55-article-1313044%26vidcat%3D/news%26bob_ck%3D[bob_ck_val]%26d_code%3D305%2C245%2C271%2C272%2C273%2C240%2C298%2C281%2C253%2C256%2C284%2C305%2C245%2C271%2C272%2C273%2C240%2C298%2C281%2C253%2C256%2C284%26pagetype%3Dstory%26hlmeta%3D3%20brothers%20receive%20heart%20transplants%20at%20same%20hospital"},"nielsen":{"apid":"PB50CA523-68FE-46AF-A3A1-4481841BC076","sfcode":"dcr","type":"dcr","apn":"Anvato","environment":"production","useDerivedMetadata":true,"mapping":{"adloadtype":2,"adModel":2}},"segmentCustom":{"script":"https://segment.psg.nexstardigital.net/anvato.js","writeKey":"JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp","pluginsLoadingTimeout":12}},"expectPrerollTimeout":8,"accessKey":"2g1Go4eYLNKEWizD5rFV8t5gexL40nDJ","token":"eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MDc5NTAyIiwiaXNzIjoiMmcxR280ZVlMTktFV2l6RDVyRlY4dDVnZXhMNDBuREoiLCJleHAiOjE2NjYwMzc3Mzd9.T3RTZpLIE3P2b8aTeDAmkFcJJE9JE6sYtwtmgzFMCMs","nxs":{"mp4Url":"https://tkx.mp.lura.live/rest/v2/mcp/video/8079502?anvack=bK9Zk4OrdwlJPSLM07I3bTePZXKA02eV&token=%7E5ii%2BeJYHb0S%2BNyxUZVamW7loGseZvo70MQ%3D%3D","enableFloatingPlayer":true},"disableMutedAutoplay":false,"recommendations":true,"expectPreroll":true,"titleVisible":true,"pauseOnClick":true,"trackTimePeriod":60,"isPermutiveEnabled":true});</script>
		
			</figure>
							</div>
			</figure>
		
		<div class="article-info">
							<div class="article-eyebrow">
					<a href="https://www.informnny.com/news/">News</a>
									</div>
			
			<h1 class="article-title">
				3 brothers receive heart transplants at same hospital			</h1>

			
<div class="article-meta">
			<p class="article-authors">
		by: <span>Sarah Willson</span>, <a href="https://www.nxsttv.com/nmw/?post_type=profile&#038;p=7076" title="Posts by Nexstar Media Wire" class="author url fn" rel="author">Nexstar Media Wire</a>		</p>
				<p>
			Posted: <time datetime="2022-10-17T12:41:09-04:00">Oct 17, 2022 / 12:41 PM EDT</time>		</p>
				<p>
			Updated: <time datetime="2022-10-17T12:41:09-04:00">Oct 17, 2022 / 12:41 PM EDT</time>		</p>
	</div>
		</div>
	</div>
</header><!-- .article-header -->
		
			</div>

	
	<div class="
		site-content__layout site-content__layout--has-sidebar	">
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-1233852 post type-post status-publish format-standard has-post-thumbnail hentry category-news" data-component="article">
	
	
	
<div class="article-meta">
			<p class="article-authors">
		by: <span>Sarah Willson</span>, <a href="https://www.nxsttv.com/nmw/?post_type=profile&#038;p=7076" title="Posts by Nexstar Media Wire" class="author url fn" rel="author">Nexstar Media Wire</a>		</p>
				<p>
			Posted: <time datetime="2022-10-17T12:41:09-04:00">Oct 17, 2022 / 12:41 PM EDT</time>		</p>
				<p>
			Updated: <time datetime="2022-10-17T12:41:09-04:00">Oct 17, 2022 / 12:41 PM EDT</time>		</p>
	</div>

	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<span class="share-text">SHARE</span>
	<div class="addthis_toolbox">
		<div class="custom_images icons">
			<a class="addthis_button_facebook" key="facebook" alt="Share to facebook">
				
<svg width="25" height="25" border="0" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M22.9803 12.564C22.9803 6.77614 18.2877 2.0835 12.4998 2.0835C6.71193 2.0835 2.01929 6.77614 2.01929 12.564C2.01929 17.7955 5.85166 22.131 10.8622 22.917V15.5937H8.20104V12.5631H10.8622V10.2557C10.8622 7.62943 12.4273 6.17788 14.8212 6.17788C15.9671 6.17788 17.1671 6.38312 17.1671 6.38312V8.9622H15.8448C14.5426 8.9622 14.1365 9.77007 14.1365 10.5989V12.564H17.0431L16.5785 15.5946H14.1365V22.9179C19.1479 22.131 22.9803 17.7946 22.9803 12.564Z" fill="#1C1C1C" />
</svg>
			</a>
			<a class="addthis_button_twitter" key="twitter" alt="Share to twitter">
				
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M22.876 6.05013C22.0961 6.39354 21.2698 6.62022 20.4238 6.72288C21.3145 6.1875 21.9814 5.34792 22.3014 4.35916C21.4759 4.84093 20.5609 5.19163 19.587 5.38694C18.9444 4.69981 18.0929 4.24408 17.1648 4.0905C16.2366 3.93692 15.2838 4.0941 14.4541 4.53763C13.6244 4.98115 12.9645 5.6862 12.5766 6.5433C12.1887 7.40039 12.0947 8.36157 12.3092 9.27756C8.75884 9.11003 5.61388 7.4043 3.50711 4.82791C3.12412 5.47879 2.92435 6.22116 2.92898 6.97635C2.92898 8.46072 3.68419 9.76541 4.82829 10.5319C4.15021 10.5103 3.48712 10.327 2.89426 9.99718V10.0493C2.89388 11.0357 3.23477 11.9919 3.85911 12.7557C4.48345 13.5194 5.35278 14.0436 6.31961 14.2394C5.69313 14.4072 5.03698 14.4324 4.39947 14.3132C4.67388 15.1621 5.20647 15.9042 5.92292 16.436C6.63937 16.9677 7.50394 17.2625 8.396 17.2793C6.88517 18.465 5.01967 19.1086 3.09912 19.1066C2.76058 19.1066 2.42291 19.0866 2.0835 19.0484C4.04158 20.3022 6.31832 20.9677 8.64339 20.9659C16.5019 20.9659 20.7944 14.459 20.7944 8.82618C20.7944 8.64388 20.7944 8.46159 20.7814 8.2793C21.6199 7.67588 22.3432 6.92671 22.9168 6.0675L22.876 6.05013Z" fill="#1C1C1C" />
</svg>
			</a>
			<a class="addthis_button_whatsapp" key="whatsapp" alt="Share to whatsapp">
				
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.2726 14.5776C17.0136 14.4477 15.7393 13.8214 15.5021 13.7342C15.264 13.6479 15.0913 13.6051 14.9177 13.865C14.7459 14.1241 14.2487 14.7076 14.0978 14.8803C13.9469 15.0538 13.7952 15.0748 13.5361 14.9457C13.2771 14.8148 12.4415 14.5419 11.4516 13.6592C10.6815 12.9719 10.1608 12.1233 10.0099 11.8633C9.85898 11.6043 9.99417 11.4639 10.1233 11.3348C10.2401 11.2188 10.3832 11.0321 10.5122 10.8813C10.6422 10.7295 10.6849 10.6213 10.7722 10.4478C10.8585 10.2751 10.8158 10.1242 10.7504 9.99424C10.6849 9.86428 10.1669 8.58826 9.95143 8.06931C9.74036 7.56431 9.52667 7.63321 9.36793 7.62449C9.2023 7.61789 9.03654 7.61498 8.87078 7.61577C8.69809 7.61577 8.41724 7.68031 8.18 7.94022C7.94277 8.19926 7.27292 8.82637 7.27292 10.1024C7.27292 11.3775 8.20181 12.6099 8.33089 12.7835C8.46085 12.9562 10.159 15.5745 12.759 16.697C13.3774 16.9639 13.8597 17.1235 14.2365 17.2422C14.8575 17.4402 15.4227 17.4122 15.8684 17.3451C16.3664 17.2709 17.4017 16.718 17.618 16.1127C17.8343 15.5074 17.8343 14.9884 17.7689 14.8803C17.7044 14.7721 17.5317 14.7076 17.2717 14.5776H17.2726ZM12.5436 21.0345H12.5401C10.9961 21.0346 9.48051 20.6195 8.15209 19.8326L7.83723 19.6459L4.57436 20.5024L5.44481 17.3207L5.23984 16.9945C4.37675 15.6201 3.92016 14.0296 3.92283 12.4067C3.9237 7.65327 7.79188 3.78596 12.5471 3.78596C14.8497 3.78596 17.0145 4.68432 18.642 6.31358C19.445 7.11305 20.0815 8.06383 20.5146 9.11092C20.9477 10.158 21.1688 11.2806 21.1652 12.4137C21.1626 17.1672 17.2953 21.0345 12.5436 21.0345ZM19.8813 5.07594C18.9204 4.10861 17.7769 3.34161 16.5174 2.8194C15.2578 2.29719 13.9071 2.03014 12.5436 2.03373C6.82636 2.03373 2.17321 6.68688 2.17059 12.4059C2.17059 14.234 2.64768 16.0185 3.55564 17.591L2.08337 22.9664L7.58255 21.5238C9.1033 22.3523 10.8074 22.7865 12.5392 22.7867H12.5436C18.2599 22.7867 22.914 18.1335 22.9166 12.4137C22.9208 11.0507 22.6547 9.70039 22.1337 8.44089C21.6127 7.18138 20.8472 6.03768 19.8813 5.07594Z" fill="#1C1C1C" />
</svg>
			</a>
			<a class="addthis_button_more" key="more" alt="Show all sharing tools">
				
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.5 13.5418C13.0753 13.5418 13.5417 13.0755 13.5417 12.5002C13.5417 11.9249 13.0753 11.4585 12.5 11.4585C11.9247 11.4585 11.4584 11.9249 11.4584 12.5002C11.4584 13.0755 11.9247 13.5418 12.5 13.5418Z" stroke="#1C1C1C" stroke-width="1.66667" stroke-linecap="round" stroke-linejoin="round" />
	<path d="M19.7917 13.5418C20.367 13.5418 20.8333 13.0755 20.8333 12.5002C20.8333 11.9249 20.367 11.4585 19.7917 11.4585C19.2164 11.4585 18.75 11.9249 18.75 12.5002C18.75 13.0755 19.2164 13.5418 19.7917 13.5418Z" stroke="#1C1C1C" stroke-width="1.66667" stroke-linecap="round" stroke-linejoin="round" />
	<path d="M5.20829 13.5418C5.78359 13.5418 6.24996 13.0755 6.24996 12.5002C6.24996 11.9249 5.78359 11.4585 5.20829 11.4585C4.633 11.4585 4.16663 11.9249 4.16663 12.5002C4.16663 13.0755 4.633 13.5418 5.20829 13.5418Z" stroke="#1C1C1C" stroke-width="1.66667" stroke-linecap="round" stroke-linejoin="round" />
</svg>
			</a>
		</div>
	</div>
</div>
	</div>

	
	<div class="article-content article-body rich-text ">
		
		
<p>HERSHEY, Pa. (<a rel="noreferrer noopener" href="https://www.abc27.com/local-news/3-brothers-receive-3-heart-transplants-at-hershey-medical-center/" target="_blank">WHTM</a>) &#8211; Three Pennsylvania brothers — Brian, Greg, and Steve Allen — are celebrating a second chance at life after they successfully received heart transplants at Hershey Medical Center over the last few years.</p>



<p>&#8220;It was a miracle. The whole thing is a miracle,&#8221; Greg Allen, who had his transplant seven months ago, said. </p>



<p>After losing six family members to congestive heart failure, the Allen boys always knew there was a chance they would be diagnosed with it, too. </p>



<p>&#8220;We lost our father at age 58, his mother at 42, and he also lost brothers in their 30s and 40s. It’s like a curse,&#8221; Greg Allen said. </p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://thehill.com/regulation/court-battles/3692413-justice-wants-six-month-jail-sentence-for-steve-bannon/"
		class="promo-link__link"
		target=&quot;_blank&quot;	>
		Justice wants six-month jail sentence for Steve Bannon	</a>
</aside>
</div>


<p>But what Greg Allen and his two brothers didn&#8217;t know was that unlike those who came before them, they would receive a second heart and ultimately, a second chance at life. </p>



<p>&#8220;I was gonna beat it, I was gonna get out ahead of it,&#8221; Brian Allen said. &#8220;We realized this was a very aggressive disease, so the doctors at Hershey put me on a transplant list right away.&#8221;</p>

<aside class="ad-unit ad-unit--mr1_ab">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-mr1_ab-mr1_ab"  data-slot='{"pos":"mr1_ab","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr1_ab","tag_id":"mr1_ab","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr1_ab","fold":"atf","category":"news","kw":"3-brothers-receive-heart-transplants-at-same-hospital","hlmeta":"3 brothers receive heart transplants at same hospital"}'  data-path='/5678/nx.wwti/news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr1_ab-mr1_ab'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>



<p>Despite being on the list, Brian Allen almost didn&#8217;t receive a new heart. </p>



<p>&#8220;It was one of the last days they would have been able to treat me before the organs deteriorated to the point they couldn&#8217;t give me a transplant,&#8221; Brian Allen said. </p>



<p>But then a family friend — who is also a pastor —  came to visit him. </p>



<p>&#8220;He prayed, &#8216;Lord, if it&#8217;s in your will to give this man a heart, give it to him now,'&#8221; Brian Allen said. &#8220;Twenty minutes later they came down the hall and found me a heart.&#8221; </p>

<aside class="ad-unit ad-unit--mr2_ab">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-mr2_ab-mr2_ab"  data-slot='{"pos":"mr2_ab","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1024,0],[]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr2_ab","tag_id":"mr2_ab","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr2_ab","fold":"atf","category":"news","kw":"3-brothers-receive-heart-transplants-at-same-hospital","hlmeta":"3 brothers receive heart transplants at same hospital"}'  data-path='/5678/nx.wwti/news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr2_ab-mr2_ab'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>



<p>It was that faith, the Allen brothers say, that kept them going. </p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://www.newsnationnow.com/weather/winter-blast-moves-through-midwest-storms-in-southeast/"
		class="promo-link__link"
		target=&quot;_blank&quot;	>
		Winter blast moves through Midwest, storms in Southeast	</a>
</aside>
</div>


<p>&#8220;We’ve each been on a very long journey over the years, through the heart failure, surgical procedures, and then finally the transplant,&#8221; Steve Allen, who got his new heart in 2015, said. </p>



<p>The brothers celebrated their newfound life with family, friends, and Hershey Medical Staff on Sunday. Though they said they couldn&#8217;t have done it without their support system, they also recognize that they would not be alive had it not been for the generosity of a stranger. </p>



<p>&#8220;It was a gift from God that we were all able to get transplants through the generosity of organ donors,&#8221; Brian said. </p>

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2022 Nexstar Media Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	</footer><!-- .article-footer -->


			<aside class="ad-unit ad-unit--mr1-mobile">
			<div class="ad-unit__content">
				 <div  id="acm-ad-tag-mr1_mobile-mr1_mobile"  data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"news","kw":"3-brothers-receive-heart-transplants-at-same-hospital","hlmeta":"3 brothers receive heart transplants at same hospital"}'  data-path='/5678/nx.wwti/news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr1_mobile-mr1_mobile'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 			</div>
		</aside>
	
	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114902"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<div class="civic-science-container" id="civsci-id-2122639739" data-civicscience-widget="82d19ca8-4f30-60f4-2562-28d5394c0c93"></div>
</article>

<section id="sailthru-subscribe-id-2" class="widget widget--has-z-index-stacking-reset Sailthru_Subscribe" data-component="dropzoneWidget">	<div class="sailthru-signup-widget sailthru-signup-display-area ">
		<span class="sailthru-signup-widget-close"><a href="#sailthru-signup-widget">Close</a></span>
		<div class="sailthru_form">

			
			<div class="sailthru-signup-success-message" hidden="hidden">
				<div class="icon"></div>
									<p class="thanks">Thanks for signing up!</p>
					<p class="watch">Watch for us in your inbox.</p>
							</div>

			<div class="sailthru-subscribe-grid-display">

			<div class="sailthru-signup-display-message-wrapper">
									<p class="sailthru-signup-display-sub-message">Subscribe Now</p>
					<h1 class="sailthru-signup-display-message">
						ABC50 Daily News					</h1>
				
			</div>

			<form method="post" action="#" class="sailthru-add-subscriber-form" id="sailthru-subscribe-id-2">

				<div class="sailthru_form_input form-group">
					<input type="text" name="email" value="" class="form-control sailthru_email" placeholder="Your email" />
					<div class="sailthru-add-subscriber-errors"></div>
				</div>

				
												<input type="hidden" name="sailthru_nonce" value="2697789099" />
				<input type="hidden" name="sailthru_email_list" value="Daily News" />
				<input type="hidden" name="action" value="add_subscriber" />
				<input type="hidden" name="source" value="sailthru_acqwid_mainbody" />
				<input type="hidden" name="lo_event_name" value="" />
				<input type="hidden" name="reset_optout_status" value="" />
				<input type="hidden" name="site_key" value="" id="siteKey" />
				<input type="hidden" name="captcha_token" value="" id="sailthruToken" />

				<span class="input-group-btn">
					<button class="sailthru-signup-display-button" type="submit">
													<span class="text">SIGN UP NOW</span>
							<span class="arrow"></span>
											</button>
				</span>
		</form>
		</div>
		</div>
		<script>
			if ( window.checkSizeClasses && window.checkSizeClasses instanceof Function) {
				window.checkSizeClasses();
			}
		</script>
	</div></section>
<!-- Top Stories: Media Grid 3 columns -->
	<aside class="post-top-stories article-list article-list--grid article-list--grid-3">
		

	<h2		class="article-list__heading article-list__heading--notched"
		data-module-type="top-stories"
	>
					<a
				href="/news"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="Top Stories" 			>
		
		Top Stories
					</a>
		
			</h2>


<div
	class="article-list__content"
	data-module-type="top-stories"
>
							<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1233774"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 100vw, 540px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/community/community-calendar/nov-6-chicken-bbq-at-dexter-fire-hall/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Nov. 6: Chicken BBQ at Dexter Fire Hall" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/community/community-calendar/nov-6-chicken-bbq-at-dexter-fire-hall/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Nov. 6: Chicken BBQ at Dexter Fire Hall" 
				>
			
			Nov. 6: Chicken BBQ at Dexter Fire Hall
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/community/community-calendar/nov-6-chicken-bbq-at-dexter-fire-hall/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2021/05/GEN-CHICKEN-BBQ-BARBECUE-0521.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2021/05/GEN-CHICKEN-BBQ-BARBECUE-0521.jpg?w=640&#038;h=360&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2021/05/GEN-CHICKEN-BBQ-BARBECUE-0521.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.informnny.com/wp-content/uploads/sites/58/2021/05/GEN-CHICKEN-BBQ-BARBECUE-0521.jpg?w=360&amp;h=360&amp;crop=1 360w, https://www.informnny.com/wp-content/uploads/sites/58/2021/05/GEN-CHICKEN-BBQ-BARBECUE-0521.jpg?w=540&amp;h=360&amp;crop=1 540w, https://www.informnny.com/wp-content/uploads/sites/58/2021/05/GEN-CHICKEN-BBQ-BARBECUE-0521.jpg?w=640&amp;h=360&amp;crop=1 720w, https://www.informnny.com/wp-content/uploads/sites/58/2021/05/GEN-CHICKEN-BBQ-BARBECUE-0521.jpg?w=640&amp;h=360&amp;crop=1 1080w, https://www.informnny.com/wp-content/uploads/sites/58/2021/05/GEN-CHICKEN-BBQ-BARBECUE-0521.jpg?w=640&amp;h=360&amp;crop=1 1440w"
		sizes="(max-width: 899px) 100vw, 540px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1233701"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 540px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/fall-open-house-take-a-tour-of-jcc-on-nov-4/"
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Fall Open House: Take a tour of JCC on Nov. 4" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/fall-open-house-take-a-tour-of-jcc-on-nov-4/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Fall Open House: Take a tour of JCC on Nov. 4" 
				>
			
			Fall Open House: Take a tour of JCC on Nov. 4
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/fall-open-house-take-a-tour-of-jcc-on-nov-4/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2021/04/Jefferson-Community-College-Mascot.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Jefferson-Community-College-Mascot.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Jefferson-Community-College-Mascot.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Jefferson-Community-College-Mascot.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Jefferson-Community-College-Mascot.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Jefferson-Community-College-Mascot.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Jefferson-Community-College-Mascot.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Jefferson-Community-College-Mascot.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Jefferson-Community-College-Mascot.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Jefferson-Community-College-Mascot.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Jefferson-Community-College-Mascot.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Jefferson-Community-College-Mascot.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Jefferson-Community-College-Mascot.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 540px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1233700"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 360px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/ask-the-expert/child-obesity-awareness-nearly-15m-kids-fighting-obesity-in-us/"
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Child Obesity Awareness: Nearly 15M kids fighting obesity in US" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/ask-the-expert/child-obesity-awareness-nearly-15m-kids-fighting-obesity-in-us/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Child Obesity Awareness: Nearly 15M kids fighting obesity in US" 
				>
			
			Child Obesity: Nearly 15M kids fighting obesity in&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/ask-the-expert/child-obesity-awareness-nearly-15m-kids-fighting-obesity-in-us/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/10/wwti-ask-the-expert-community-health-child-obesity-1022.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_8080191"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/wwti-ask-the-expert-community-health-child-obesity-1022.jpg?w=960&#038;h=540&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/wwti-ask-the-expert-community-health-child-obesity-1022.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/wwti-ask-the-expert-community-health-child-obesity-1022.jpg?w=360&amp;h=540&amp;crop=1 360w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/wwti-ask-the-expert-community-health-child-obesity-1022.jpg?w=540&amp;h=540&amp;crop=1 540w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/wwti-ask-the-expert-community-health-child-obesity-1022.jpg?w=720&amp;h=540&amp;crop=1 720w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/wwti-ask-the-expert-community-health-child-obesity-1022.jpg?w=960&amp;h=540&amp;crop=1 1080w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/wwti-ask-the-expert-community-health-child-obesity-1022.jpg?w=960&amp;h=540&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 360px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1233680"
			data-index="3"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 360px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/state-news/new-empire-state-trail-cycling-guidebook-released/"
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="New Empire State Trail cycling guidebook released" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/state-news/new-empire-state-trail-cycling-guidebook-released/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="New Empire State Trail cycling guidebook released" 
				>
			
			New Empire State Trail cycling guidebook released
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/state-news/new-empire-state-trail-cycling-guidebook-released/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/10/2k-Designs.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/2k-Designs.jpg?w=1440&#038;h=2003&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/2k-Designs.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/2k-Designs.jpg?w=360&amp;h=640&amp;crop=1 360w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/2k-Designs.jpg?w=540&amp;h=960&amp;crop=1 540w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/2k-Designs.jpg?w=720&amp;h=1280&amp;crop=1 720w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/2k-Designs.jpg?w=1080&amp;h=1920&amp;crop=1 1080w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/2k-Designs.jpg?w=1440&amp;h=2003&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 360px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1233686"
			data-index="4"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 360px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/ask-the-expert/mobile-mammogram-bus-provides-more-access-to-cancer-screenings-in-north-country/"
						data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Mobile mammogram bus provides more access to cancer screenings in North Country" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/ask-the-expert/mobile-mammogram-bus-provides-more-access-to-cancer-screenings-in-north-country/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Mobile mammogram bus provides more access to cancer screenings in North Country" 
				>
			
			Mammogram bus provides more access to cancer screenings
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/ask-the-expert/mobile-mammogram-bus-provides-more-access-to-cancer-screenings-in-north-country/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/10/wwti-north-country-family-health-mammography-bus-1022.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_8080181"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/wwti-north-country-family-health-mammography-bus-1022.jpg?w=960&#038;h=540&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/wwti-north-country-family-health-mammography-bus-1022.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/wwti-north-country-family-health-mammography-bus-1022.jpg?w=360&amp;h=540&amp;crop=1 360w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/wwti-north-country-family-health-mammography-bus-1022.jpg?w=540&amp;h=540&amp;crop=1 540w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/wwti-north-country-family-health-mammography-bus-1022.jpg?w=720&amp;h=540&amp;crop=1 720w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/wwti-north-country-family-health-mammography-bus-1022.jpg?w=960&amp;h=540&amp;crop=1 1080w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/wwti-north-country-family-health-mammography-bus-1022.jpg?w=960&amp;h=540&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 360px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="top-stories"
	>
					<a href="/news"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="Top Stories" 			>
				Top Stories
							</a>
				</div>
	

	</aside>
	
	<aside class="ad-unit ad-unit--leader-mr1">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-leader_mr1-leader_mr1-story-page"  data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 story page","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"leader_mr1","fold":"btf","category":"news","kw":"3-brothers-receive-heart-transplants-at-same-hospital","hlmeta":"3 brothers receive heart transplants at same hospital"}'  data-path='/5678/nx.wwti/news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leader_mr1-leader_mr1-story-page'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>

<!-- More Stories: Headline List w/image: 2 columns -->
	<aside class="post-more-stories article-list article-list--headline-image two-columns">
		

	<h2		class="article-list__heading"
		data-module-type="more-stories"
	>
					<a
				href="/news"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="More Stories" 			>
		
		More Stories
					</a>
		
			</h2>


<div
	class="article-list__content"
	data-module-type="more-stories"
>
							<article
			class="article-list__article"
			data-article-id="1233965"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/sports/ap-mariners-believe-snapping-playoff-drought-only-the-beginning/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Mariners believe snapping playoff drought only the beginning" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/sports/ap-mariners-believe-snapping-playoff-drought-only-the-beginning/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Mariners believe snapping playoff drought only the beginning" 
				>
			
			Mariners believe snapping playoff drought only the&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/sports/ap-mariners-believe-snapping-playoff-drought-only-the-beginning/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/10/22f7fe9350d24fda880ea8ddaf323da4.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/22f7fe9350d24fda880ea8ddaf323da4.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/22f7fe9350d24fda880ea8ddaf323da4.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/22f7fe9350d24fda880ea8ddaf323da4.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/22f7fe9350d24fda880ea8ddaf323da4.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/22f7fe9350d24fda880ea8ddaf323da4.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1233964"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/business/ap-up-to-20-arrested-after-striking-truckers-block-plant-exits/"
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Up to 20 arrested after striking truckers block plant exits" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/business/ap-up-to-20-arrested-after-striking-truckers-block-plant-exits/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Up to 20 arrested after striking truckers block plant exits" 
				>
			
			Up to 20 arrested after striking truckers block plant&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/business/ap-up-to-20-arrested-after-striking-truckers-block-plant-exits/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/themes/nexstar-wv/client/src/images/ap-logo.svg"
		alt="Associated Press Logo"
		srcset=""
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1233958"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/national-news/ap-la-politicians-to-lose-committee-positions-over-race-scandal/"
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="LA politicians to lose committee positions over race scandal" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/national-news/ap-la-politicians-to-lose-committee-positions-over-race-scandal/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="LA politicians to lose committee positions over race scandal" 
				>
			
			LA politicians to lose committee positions over race&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/national-news/ap-la-politicians-to-lose-committee-positions-over-race-scandal/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/10/444f2370d0b04b26957325710cd4598f.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/444f2370d0b04b26957325710cd4598f.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/444f2370d0b04b26957325710cd4598f.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/444f2370d0b04b26957325710cd4598f.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/444f2370d0b04b26957325710cd4598f.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/444f2370d0b04b26957325710cd4598f.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1233957"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/ap-us-businesses-propose-hiding-trade-data-used-to-trace-abuse/"
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="US businesses propose hiding trade data used to trace abuse" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/ap-us-businesses-propose-hiding-trade-data-used-to-trace-abuse/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="US businesses propose hiding trade data used to trace abuse" 
				>
			
			US businesses propose hiding trade data used to trace&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/ap-us-businesses-propose-hiding-trade-data-used-to-trace-abuse/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/10/487c82bc385146188058f3378c8cab74.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/487c82bc385146188058f3378c8cab74.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/487c82bc385146188058f3378c8cab74.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/487c82bc385146188058f3378c8cab74.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/487c82bc385146188058f3378c8cab74.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/487c82bc385146188058f3378c8cab74.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1233955"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/entertainment-news/ap-igor-levit-back-on-road-but-post-pandemic-far-from-normal/"
						data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Igor Levit back on road but post-pandemic far from normal" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/entertainment-news/ap-igor-levit-back-on-road-but-post-pandemic-far-from-normal/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Igor Levit back on road but post-pandemic far from normal" 
				>
			
			Igor Levit back on road but post-pandemic far from&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/entertainment-news/ap-igor-levit-back-on-road-but-post-pandemic-far-from-normal/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/10/6a5ebca185c248689511c7baf9d4f839.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/6a5ebca185c248689511c7baf9d4f839.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/6a5ebca185c248689511c7baf9d4f839.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/6a5ebca185c248689511c7baf9d4f839.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/6a5ebca185c248689511c7baf9d4f839.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/6a5ebca185c248689511c7baf9d4f839.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1233950"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/world-news/ap-after-days-of-acrimony-italys-berlusconi-and-meloni-meet/"
						data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="After days of acrimony, Italy’s Meloni and Berlusconi meet" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/world-news/ap-after-days-of-acrimony-italys-berlusconi-and-meloni-meet/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="After days of acrimony, Italy’s Meloni and Berlusconi meet" 
				>
			
			After days of acrimony, Italy’s Meloni and Berlusconi&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/world-news/ap-after-days-of-acrimony-italys-berlusconi-and-meloni-meet/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/10/30a77252cadb42a9950c60a8665cda70-1.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/30a77252cadb42a9950c60a8665cda70-1.jpg?w=600&#038;h=600&#038;crop=1"
		alt="Silvio Berlusconi, Giorgia Meloni"
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/30a77252cadb42a9950c60a8665cda70-1.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/30a77252cadb42a9950c60a8665cda70-1.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/30a77252cadb42a9950c60a8665cda70-1.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/30a77252cadb42a9950c60a8665cda70-1.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1233945"
			data-index="6"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/world-news/ap-gunmen-attack-nigerian-church-during-service-killing-2/"
						data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Gunmen attack Nigerian church during service, killing 2" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/world-news/ap-gunmen-attack-nigerian-church-during-service-killing-2/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Gunmen attack Nigerian church during service, killing 2" 
				>
			
			Gunmen attack Nigerian church during service, killing&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/world-news/ap-gunmen-attack-nigerian-church-during-service-killing-2/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/themes/nexstar-wv/client/src/images/ap-logo.svg"
		alt="Associated Press Logo"
		srcset=""
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1233941"
			data-index="7"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/entertainment-news/ap-met-opera-ny-philharmonic-carnegie-hall-drop-mask-mandate/"
						data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Met Opera, NY Philharmonic, Carnegie Hall drop mask mandate" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/entertainment-news/ap-met-opera-ny-philharmonic-carnegie-hall-drop-mask-mandate/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Met Opera, NY Philharmonic, Carnegie Hall drop mask mandate" 
				>
			
			Met Opera, NY Philharmonic, Carnegie Hall drop mask&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/entertainment-news/ap-met-opera-ny-philharmonic-carnegie-hall-drop-mask-mandate/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/10/78da24fc07a14bfa8a853241274df600.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/78da24fc07a14bfa8a853241274df600.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/78da24fc07a14bfa8a853241274df600.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/78da24fc07a14bfa8a853241274df600.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/78da24fc07a14bfa8a853241274df600.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/78da24fc07a14bfa8a853241274df600.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="more-stories"
	>
					<a href="/news"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="More Stories" 			>
				More Stories
							</a>
				</div>
	

	</aside>
	
	<aside class="ad-unit ad-unit--leader-mr2">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-leader_mr2-leader_mr2"  data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"leader_mr2","fold":"btf","category":"news","kw":"3-brothers-receive-heart-transplants-at-same-hospital","hlmeta":"3 brothers receive heart transplants at same hospital"}'  data-path='/5678/nx.wwti/news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leader_mr2-leader_mr2'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>

<section id="custom_html-160" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section>
<!-- Video Player w/Playlist -->
	<section id="ns-video-bin-" class="widget widget--has-z-index-stacking-reset widget_ns-video-bin">
		<section
			class="article-list article-list-carousel article-list-carousel--dropin video-playlist video-playlist--carousel has-player"
			data-component="videoPlaylist"
			data-context=""
			data-use-ovp= "0"
		>
			<aside class="post-video-bin article-list article-list-carousel article-list-carousel--dropin video-playlist video-playlist--carousel">
				

	<h2		class="article-list__heading article-list__heading--notched"
		data-module-type="wwti-informnny-com-video"
	>
		
		WWTI - InformNNY.com Video
		
			</h2>

	
<div class="video-playlist__player" data-playlist="article-list3" data-use-ovp="0" data-sticky="">
	<div class="video-playlist__player-intrinsic-sizer">
		<div id="player-2472"></div>
	</div>

	</div>

<div
	class="article-list__content"
	data-module-type="wwti-informnny-com-video"
>
							<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8080191"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8080191&quot;,&quot;title&quot;:&quot;Community Health Center of the North Country: Child Obesity Awareness&quot;,&quot;link&quot;:&quot;https:\/\/www.informnny.com\/video\/community-health-center-of-the-north-country-child-obesity-awareness\/8080191\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/FB4\/9E8\/FB49E8615FCFCDECCA2A91471B70EF89_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=f9d2579a0784327c1920431b857677aa&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/FB4\/9E8\/FB49E8615FCFCDECCA2A91471B70EF89_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=f9d2579a0784327c1920431b857677aa 160w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/FB4\/9E8\/FB49E8615FCFCDECCA2A91471B70EF89_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=f9d2579a0784327c1920431b857677aa 256w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/FB4\/9E8\/FB49E8615FCFCDECCA2A91471B70EF89_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=f9d2579a0784327c1920431b857677aa 320w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/FB4\/9E8\/FB49E8615FCFCDECCA2A91471B70EF89_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=f9d2579a0784327c1920431b857677aa 640w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/FB4\/9E8\/FB49E8615FCFCDECCA2A91471B70EF89_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=f9d2579a0784327c1920431b857677aa 960w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/FB4\/9E8\/FB49E8615FCFCDECCA2A91471B70EF89_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=f9d2579a0784327c1920431b857677aa 1280w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/FB4\/9E8\/FB49E8615FCFCDECCA2A91471B70EF89_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=f9d2579a0784327c1920431b857677aa 1920w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/FB4\/9E8\/FB49E8615FCFCDECCA2A91471B70EF89_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=f9d2579a0784327c1920431b857677aa 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;6 hours ago&quot;,&quot;datetime&quot;:&quot;2022-10-17T09:23:00-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8080191&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8080191&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p94&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;informnny.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;informnny.com&quot;,&quot;ns_st_st&quot;:&quot;wwti&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wwti\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.informnny.com\/news\/3-brothers-receive-heart-transplants-at-same-hospital\/&amp;cust_params=vid%3D8080191%26cmsid%3D1233852%26pid%3D1233852%26pers_cid%3Dnxs-55-article-1313044%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3D3%20brothers%20receive%20heart%20transplants%20at%20same%20hospital&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;PB50CA523-68FE-46AF-A3A1-4481841BC076&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4eYLNKEWizD5rFV8t5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MDgwMTkxIiwiaXNzIjoiMmcxR280ZVlMTktFV2l6RDVyRlY4dDVnZXhMNDBuREoiLCJleHAiOjE2NjYwMzc3Mzd9.agwVYJG9of5dP0dXJW5d2iIveKCP-S1hzsZpoh6larA&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8080191?anvack=YVdnkAXEdxMp1c9mZnSw8UObKMd4LlJ9&amp;token=%7E5iixcZIObES%2BNyxUb1qqXLloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Community Health Center of the North Country: Child Obesity Awareness" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Community Health Center of the North Country: Child&nbsp;&hellip;
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-10-17T09:23:00-04:00">6 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8080191"
	>
	<img
		src="https://h104216-lcdn.mp.lura.live/1/938850/pvw_lin/FB4/9E8/FB49E8615FCFCDECCA2A91471B70EF89_8_160x90.jpg?aktaexp=2082787200&#038;aktasgn=f9d2579a0784327c1920431b857677aa"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8080181"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8080181&quot;,&quot;title&quot;:&quot;North Country Family Health: Mobile Mammogram Bus&quot;,&quot;link&quot;:&quot;https:\/\/www.informnny.com\/video\/north-country-family-health-mobile-mammogram-bus\/8080181\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/1E5\/D13\/1E5D1380594DF96B1108DF7FC4AA4C52_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=69667d23e26d1c62e438b2a6d75b8bf1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/1E5\/D13\/1E5D1380594DF96B1108DF7FC4AA4C52_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=69667d23e26d1c62e438b2a6d75b8bf1 160w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/1E5\/D13\/1E5D1380594DF96B1108DF7FC4AA4C52_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=69667d23e26d1c62e438b2a6d75b8bf1 256w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/1E5\/D13\/1E5D1380594DF96B1108DF7FC4AA4C52_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=69667d23e26d1c62e438b2a6d75b8bf1 320w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/1E5\/D13\/1E5D1380594DF96B1108DF7FC4AA4C52_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=69667d23e26d1c62e438b2a6d75b8bf1 640w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/1E5\/D13\/1E5D1380594DF96B1108DF7FC4AA4C52_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=69667d23e26d1c62e438b2a6d75b8bf1 960w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/1E5\/D13\/1E5D1380594DF96B1108DF7FC4AA4C52_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=69667d23e26d1c62e438b2a6d75b8bf1 1280w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/1E5\/D13\/1E5D1380594DF96B1108DF7FC4AA4C52_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=69667d23e26d1c62e438b2a6d75b8bf1 1920w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/1E5\/D13\/1E5D1380594DF96B1108DF7FC4AA4C52_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=69667d23e26d1c62e438b2a6d75b8bf1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;6 hours ago&quot;,&quot;datetime&quot;:&quot;2022-10-17T09:21:00-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8080181&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8080181&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p95&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;informnny.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;informnny.com&quot;,&quot;ns_st_st&quot;:&quot;wwti&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wwti\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.informnny.com\/news\/3-brothers-receive-heart-transplants-at-same-hospital\/&amp;cust_params=vid%3D8080181%26cmsid%3D1233852%26pid%3D1233852%26pers_cid%3Dnxs-55-article-1313044%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3D3%20brothers%20receive%20heart%20transplants%20at%20same%20hospital&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;PB50CA523-68FE-46AF-A3A1-4481841BC076&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4eYLNKEWizD5rFV8t5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MDgwMTgxIiwiaXNzIjoiMmcxR280ZVlMTktFV2l6RDVyRlY4dDVnZXhMNDBuREoiLCJleHAiOjE2NjYwMzc3Mzd9.wIJ6KCsghQ52Wtl-IrSK-U2qrqmBEDs9_a9GwF1OlQk&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8080181?anvack=YVdnkAXEdxMp1c9mZnSw8UObKMd4LlJ9&amp;token=%7E5iixcZIPbES%2BNyxUb1qiWLloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="North Country Family Health: Mobile Mammogram Bus" >
		</a>

		<h3 class="article-list__article-title">
			
			
			North Country Family Health: Mobile Mammogram Bus
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-10-17T09:21:00-04:00">6 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8080181"
	>
	<img
		src="https://h104216-lcdn.mp.lura.live/1/938850/pvw_lin/1E5/D13/1E5D1380594DF96B1108DF7FC4AA4C52_8_160x90.jpg?aktaexp=2082787200&#038;aktasgn=69667d23e26d1c62e438b2a6d75b8bf1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8053245"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8053245&quot;,&quot;title&quot;:&quot;Daily Pledge: Josie Burgess, IHC&quot;,&quot;link&quot;:&quot;https:\/\/www.informnny.com\/video\/daily-pledge-josie-burgess-ihc\/8053245\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/59C\/C8E\/59CC8E58E191D073E36FD156EEB34741_7_160x90.jpg?aktaexp=2082787200&amp;aktasgn=1f0930174871f54e3bc93a6671da2dbd&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/59C\/C8E\/59CC8E58E191D073E36FD156EEB34741_7_160x90.jpg?aktaexp=2082787200&amp;aktasgn=1f0930174871f54e3bc93a6671da2dbd 160w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/59C\/C8E\/59CC8E58E191D073E36FD156EEB34741_7_160x90.jpg?aktaexp=2082787200&amp;aktasgn=1f0930174871f54e3bc93a6671da2dbd 256w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/59C\/C8E\/59CC8E58E191D073E36FD156EEB34741_7_160x90.jpg?aktaexp=2082787200&amp;aktasgn=1f0930174871f54e3bc93a6671da2dbd 320w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/59C\/C8E\/59CC8E58E191D073E36FD156EEB34741_7_160x90.jpg?aktaexp=2082787200&amp;aktasgn=1f0930174871f54e3bc93a6671da2dbd 640w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/59C\/C8E\/59CC8E58E191D073E36FD156EEB34741_7_160x90.jpg?aktaexp=2082787200&amp;aktasgn=1f0930174871f54e3bc93a6671da2dbd 960w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/59C\/C8E\/59CC8E58E191D073E36FD156EEB34741_7_160x90.jpg?aktaexp=2082787200&amp;aktasgn=1f0930174871f54e3bc93a6671da2dbd 1280w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/59C\/C8E\/59CC8E58E191D073E36FD156EEB34741_7_160x90.jpg?aktaexp=2082787200&amp;aktasgn=1f0930174871f54e3bc93a6671da2dbd 1920w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/59C\/C8E\/59CC8E58E191D073E36FD156EEB34741_7_160x90.jpg?aktaexp=2082787200&amp;aktasgn=1f0930174871f54e3bc93a6671da2dbd 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;2 weeks ago&quot;,&quot;datetime&quot;:&quot;2022-10-06T12:29:00-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8053245&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8053245&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p96&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;informnny.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;informnny.com&quot;,&quot;ns_st_st&quot;:&quot;wwti&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wwti\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.informnny.com\/news\/3-brothers-receive-heart-transplants-at-same-hospital\/&amp;cust_params=vid%3D8053245%26cmsid%3D1233852%26pid%3D1233852%26pers_cid%3Dnxs-55-article-1313044%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3D3%20brothers%20receive%20heart%20transplants%20at%20same%20hospital&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;PB50CA523-68FE-46AF-A3A1-4481841BC076&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4eYLNKEWizD5rFV8t5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MDUzMjQ1IiwiaXNzIjoiMmcxR280ZVlMTktFV2l6RDVyRlY4dDVnZXhMNDBuREoiLCJleHAiOjE2NjYwMzc3Mzd9.ah6cdcDJgHBrz4MX-wpvfVF6MZeznm3PLGAe94q_bxg&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8053245?anvack=YVdnkAXEdxMp1c9mZnSw8UObKMd4LlJ9&amp;token=%7E5ii8cpEDaES%2BNy5WY1mkWbloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Daily Pledge: Josie Burgess, IHC" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Daily Pledge: Josie Burgess, IHC
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-10-06T12:29:00-04:00">2 weeks ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8053245"
	>
	<img
		src="https://h104216-lcdn.mp.lura.live/1/938850/pvw_lin/59C/C8E/59CC8E58E191D073E36FD156EEB34741_7_160x90.jpg?aktaexp=2082787200&#038;aktasgn=1f0930174871f54e3bc93a6671da2dbd"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8079110"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8079110&quot;,&quot;title&quot;:&quot;North Country Wake Up Weather&quot;,&quot;link&quot;:&quot;https:\/\/www.informnny.com\/video\/north-country-wake-up-weather\/8079110\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F96\/412\/F96412DDB5BF251EF1BE2E05DE85694F_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=oi3ArF47ESbNXlpu-VckA0BRXMM&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F96\/412\/F96412DDB5BF251EF1BE2E05DE85694F_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=oi3ArF47ESbNXlpu-VckA0BRXMM 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F96\/412\/F96412DDB5BF251EF1BE2E05DE85694F_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=oi3ArF47ESbNXlpu-VckA0BRXMM 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F96\/412\/F96412DDB5BF251EF1BE2E05DE85694F_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=oi3ArF47ESbNXlpu-VckA0BRXMM 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F96\/412\/F96412DDB5BF251EF1BE2E05DE85694F_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=oi3ArF47ESbNXlpu-VckA0BRXMM 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F96\/412\/F96412DDB5BF251EF1BE2E05DE85694F_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=oi3ArF47ESbNXlpu-VckA0BRXMM 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F96\/412\/F96412DDB5BF251EF1BE2E05DE85694F_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=oi3ArF47ESbNXlpu-VckA0BRXMM 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F96\/412\/F96412DDB5BF251EF1BE2E05DE85694F_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=oi3ArF47ESbNXlpu-VckA0BRXMM 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F96\/412\/F96412DDB5BF251EF1BE2E05DE85694F_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=oi3ArF47ESbNXlpu-VckA0BRXMM 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;21 hours ago&quot;,&quot;datetime&quot;:&quot;2022-10-16T17:53:36-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8079110&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8079110&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p97&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;informnny.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;informnny.com&quot;,&quot;ns_st_st&quot;:&quot;wwti&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Video,Featured Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wwti\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.informnny.com\/news\/3-brothers-receive-heart-transplants-at-same-hospital\/&amp;cust_params=vid%3D8079110%26cmsid%3D1233852%26pid%3D1233852%26pers_cid%3Dnxs-55-article-1313044%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3D3%20brothers%20receive%20heart%20transplants%20at%20same%20hospital&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;PB50CA523-68FE-46AF-A3A1-4481841BC076&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4eYLNKEWizD5rFV8t5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MDc5MTEwIiwiaXNzIjoiMmcxR280ZVlMTktFV2l6RDVyRlY4dDVnZXhMNDBuREoiLCJleHAiOjE2NjYwMzc3Mzd9.rcmXej2Enw-SxlGlX--AQaDJPOjfuyOpxpuxZ7p-HwI&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8079110?anvack=26qYwQVOBZjE7h2WopudBuDRpVdAMgG1&amp;token=%7E5ii%2BeJIGbUS%2BNyxVblihWrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="North Country Wake Up Weather" >
		</a>

		<h3 class="article-list__article-title">
			
			
			North Country Wake Up Weather
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-10-16T17:53:36-04:00">21 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8079110"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/F96/412/F96412DDB5BF251EF1BE2E05DE85694F_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=oi3ArF47ESbNXlpu-VckA0BRXMM"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8078415"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8078415&quot;,&quot;title&quot;:&quot;Dino Babers post NC State win&quot;,&quot;link&quot;:&quot;https:\/\/www.informnny.com\/video\/dino-babers-post-nc-state-win\/8078415\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/h104216-kcdn.mp.lura.live\/1\/938797\/pvw_lin\/214\/C31\/214C312FEE4331DC57486D06AFEE4449_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=5342237d4c10e80ad079331b12c99bf1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/h104216-kcdn.mp.lura.live\/1\/938797\/pvw_lin\/214\/C31\/214C312FEE4331DC57486D06AFEE4449_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=5342237d4c10e80ad079331b12c99bf1 160w, https:\/\/h104216-kcdn.mp.lura.live\/1\/938797\/pvw_lin\/214\/C31\/214C312FEE4331DC57486D06AFEE4449_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=5342237d4c10e80ad079331b12c99bf1 256w, https:\/\/h104216-kcdn.mp.lura.live\/1\/938797\/pvw_lin\/214\/C31\/214C312FEE4331DC57486D06AFEE4449_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=5342237d4c10e80ad079331b12c99bf1 320w, https:\/\/h104216-kcdn.mp.lura.live\/1\/938797\/pvw_lin\/214\/C31\/214C312FEE4331DC57486D06AFEE4449_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=5342237d4c10e80ad079331b12c99bf1 640w, https:\/\/h104216-kcdn.mp.lura.live\/1\/938797\/pvw_lin\/214\/C31\/214C312FEE4331DC57486D06AFEE4449_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=5342237d4c10e80ad079331b12c99bf1 960w, https:\/\/h104216-kcdn.mp.lura.live\/1\/938797\/pvw_lin\/214\/C31\/214C312FEE4331DC57486D06AFEE4449_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=5342237d4c10e80ad079331b12c99bf1 1280w, https:\/\/h104216-kcdn.mp.lura.live\/1\/938797\/pvw_lin\/214\/C31\/214C312FEE4331DC57486D06AFEE4449_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=5342237d4c10e80ad079331b12c99bf1 1920w, https:\/\/h104216-kcdn.mp.lura.live\/1\/938797\/pvw_lin\/214\/C31\/214C312FEE4331DC57486D06AFEE4449_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=5342237d4c10e80ad079331b12c99bf1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;2 days ago&quot;,&quot;datetime&quot;:&quot;2022-10-15T21:23:00-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8078415&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8078415&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p98&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;informnny.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;informnny.com&quot;,&quot;ns_st_st&quot;:&quot;wwti&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Sports,Local Sports&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wwti\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.informnny.com\/news\/3-brothers-receive-heart-transplants-at-same-hospital\/&amp;cust_params=vid%3D8078415%26cmsid%3D1233852%26pid%3D1233852%26pers_cid%3Dnxs-55-article-1313044%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3D3%20brothers%20receive%20heart%20transplants%20at%20same%20hospital&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;PB50CA523-68FE-46AF-A3A1-4481841BC076&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4eYLNKEWizD5rFV8t5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MDc4NDE1IiwiaXNzIjoiMmcxR280ZVlMTktFV2l6RDVyRlY4dDVnZXhMNDBuREoiLCJleHAiOjE2NjYwMzc3Mzd9.eNZJ6Kb-ekdmJ3uADopWLhfggSS4uk0bI92yPcvsHks&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8078415?anvack=YVdnkAXEdxMp1c9mZnSw8UObKMd4LlJ9&amp;token=%7E5ii%2BeZcGaES%2BNyxVY16rWLloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Dino Babers post NC State win" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Dino Babers post NC State win
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-10-15T21:23:00-04:00">2 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8078415"
	>
	<img
		src="https://h104216-kcdn.mp.lura.live/1/938797/pvw_lin/214/C31/214C312FEE4331DC57486D06AFEE4449_8_160x90.jpg?aktaexp=2082787200&#038;aktasgn=5342237d4c10e80ad079331b12c99bf1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8078017"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8078017&quot;,&quot;title&quot;:&quot;UB Police investigating fatal stabbing on North Campus&quot;,&quot;link&quot;:&quot;https:\/\/www.informnny.com\/video\/ub-police-investigating-fatal-stabbing-on-north-campus\/8078017\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/BCB\/445\/BCB4452043A57DF9EC81AE85A8594C9C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=DPXyc08NELkeexDKiGsb-eK2oF4&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/BCB\/445\/BCB4452043A57DF9EC81AE85A8594C9C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=DPXyc08NELkeexDKiGsb-eK2oF4 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/BCB\/445\/BCB4452043A57DF9EC81AE85A8594C9C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=DPXyc08NELkeexDKiGsb-eK2oF4 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/BCB\/445\/BCB4452043A57DF9EC81AE85A8594C9C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=DPXyc08NELkeexDKiGsb-eK2oF4 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/BCB\/445\/BCB4452043A57DF9EC81AE85A8594C9C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=DPXyc08NELkeexDKiGsb-eK2oF4 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/BCB\/445\/BCB4452043A57DF9EC81AE85A8594C9C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=DPXyc08NELkeexDKiGsb-eK2oF4 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/BCB\/445\/BCB4452043A57DF9EC81AE85A8594C9C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=DPXyc08NELkeexDKiGsb-eK2oF4 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/BCB\/445\/BCB4452043A57DF9EC81AE85A8594C9C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=DPXyc08NELkeexDKiGsb-eK2oF4 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/BCB\/445\/BCB4452043A57DF9EC81AE85A8594C9C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=DPXyc08NELkeexDKiGsb-eK2oF4 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;2 days ago&quot;,&quot;datetime&quot;:&quot;2022-10-15T10:04:51-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8078017&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8078017&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p99&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;informnny.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;informnny.com&quot;,&quot;ns_st_st&quot;:&quot;wwti&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,News,Crime&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wwti\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.informnny.com\/news\/3-brothers-receive-heart-transplants-at-same-hospital\/&amp;cust_params=vid%3D8078017%26cmsid%3D1233852%26pid%3D1233852%26pers_cid%3Dnxs-55-article-1313044%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3D308%2C309%2C906%2C303%2C305%2C306%2C245%2C260%2C275%2C298%2C299%2C281%2C279%2C282%2C253%2C284%26pagetype%3Dstory%26hlmeta%3D3%20brothers%20receive%20heart%20transplants%20at%20same%20hospital&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;PB50CA523-68FE-46AF-A3A1-4481841BC076&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4eYLNKEWizD5rFV8t5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MDc4MDE3IiwiaXNzIjoiMmcxR280ZVlMTktFV2l6RDVyRlY4dDVnZXhMNDBuREoiLCJleHAiOjE2NjYwMzc3Mzd9.ik63DROJ1EyvqziWycZ4m4i7CHm2TumPmNCC1AKh0FI&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8078017?anvack=26qYwQVOBZjE7h2WopudBuDRpVdAMgG1&amp;token=%7E5ii%2BeZMGakS%2BNyxVZ1ahWLloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="UB Police investigating fatal stabbing on North Campus" >
		</a>

		<h3 class="article-list__article-title">
			
			
			UB Police investigating fatal stabbing on North Campus
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-10-15T10:04:51-04:00">2 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8078017"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/BCB/445/BCB4452043A57DF9EC81AE85A8594C9C_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=DPXyc08NELkeexDKiGsb-eK2oF4"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8075736"
			data-index="6"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8075736&quot;,&quot;title&quot;:&quot;North Country Wake Up Weather&quot;,&quot;link&quot;:&quot;https:\/\/www.informnny.com\/video\/north-country-wake-up-weather\/8075736\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/AC6\/D30\/AC6D301FDB375849BD38EE54EA3520FB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=6KwsTbJPRWsWq1PtpnFNulG20GE&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/AC6\/D30\/AC6D301FDB375849BD38EE54EA3520FB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=6KwsTbJPRWsWq1PtpnFNulG20GE 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/AC6\/D30\/AC6D301FDB375849BD38EE54EA3520FB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=6KwsTbJPRWsWq1PtpnFNulG20GE 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/AC6\/D30\/AC6D301FDB375849BD38EE54EA3520FB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=6KwsTbJPRWsWq1PtpnFNulG20GE 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/AC6\/D30\/AC6D301FDB375849BD38EE54EA3520FB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=6KwsTbJPRWsWq1PtpnFNulG20GE 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/AC6\/D30\/AC6D301FDB375849BD38EE54EA3520FB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=6KwsTbJPRWsWq1PtpnFNulG20GE 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/AC6\/D30\/AC6D301FDB375849BD38EE54EA3520FB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=6KwsTbJPRWsWq1PtpnFNulG20GE 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/AC6\/D30\/AC6D301FDB375849BD38EE54EA3520FB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=6KwsTbJPRWsWq1PtpnFNulG20GE 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/AC6\/D30\/AC6D301FDB375849BD38EE54EA3520FB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=6KwsTbJPRWsWq1PtpnFNulG20GE 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;3 days ago&quot;,&quot;datetime&quot;:&quot;2022-10-14T16:21:00-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8075736&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8075736&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p100&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;informnny.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;informnny.com&quot;,&quot;ns_st_st&quot;:&quot;wwti&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Video,Featured Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wwti\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.informnny.com\/news\/3-brothers-receive-heart-transplants-at-same-hospital\/&amp;cust_params=vid%3D8075736%26cmsid%3D1233852%26pid%3D1233852%26pers_cid%3Dnxs-55-article-1313044%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3D3%20brothers%20receive%20heart%20transplants%20at%20same%20hospital&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;PB50CA523-68FE-46AF-A3A1-4481841BC076&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4eYLNKEWizD5rFV8t5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MDc1NzM2IiwiaXNzIjoiMmcxR280ZVlMTktFV2l6RDVyRlY4dDVnZXhMNDBuREoiLCJleHAiOjE2NjYwMzc3Mzd9.IzN6j3YylWn2YN5R7jIeeIo3bqwDsl0zHAy0CkRSw3w&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8075736?anvack=26qYwQVOBZjE7h2WopudBuDRpVdAMgG1&amp;token=%7E5ii%2BdJQEa0S%2BNyxXZleiXbloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="North Country Wake Up Weather" >
		</a>

		<h3 class="article-list__article-title">
			
			
			North Country Wake Up Weather
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-10-14T16:21:00-04:00">3 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8075736"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/AC6/D30/AC6D301FDB375849BD38EE54EA3520FB_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=6KwsTbJPRWsWq1PtpnFNulG20GE"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8075568"
			data-index="7"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8075568&quot;,&quot;title&quot;:&quot;Behind Closed Doors: Jefferson County agencies bring awareness to domestic violence&quot;,&quot;link&quot;:&quot;https:\/\/www.informnny.com\/video\/behind-closed-doors-jefferson-county-agencies-bring-awareness-to-domestic-violence\/8075568\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/6D3\/257\/6D3257C27D1E02145BAD0D752888AF06_6_160x90.jpg?aktaexp=2082787200&amp;aktasgn=ee6501f605dfb408c7c1d6b9e2693622&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/6D3\/257\/6D3257C27D1E02145BAD0D752888AF06_6_160x90.jpg?aktaexp=2082787200&amp;aktasgn=ee6501f605dfb408c7c1d6b9e2693622 160w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/6D3\/257\/6D3257C27D1E02145BAD0D752888AF06_6_160x90.jpg?aktaexp=2082787200&amp;aktasgn=ee6501f605dfb408c7c1d6b9e2693622 256w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/6D3\/257\/6D3257C27D1E02145BAD0D752888AF06_6_160x90.jpg?aktaexp=2082787200&amp;aktasgn=ee6501f605dfb408c7c1d6b9e2693622 320w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/6D3\/257\/6D3257C27D1E02145BAD0D752888AF06_6_160x90.jpg?aktaexp=2082787200&amp;aktasgn=ee6501f605dfb408c7c1d6b9e2693622 640w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/6D3\/257\/6D3257C27D1E02145BAD0D752888AF06_6_160x90.jpg?aktaexp=2082787200&amp;aktasgn=ee6501f605dfb408c7c1d6b9e2693622 960w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/6D3\/257\/6D3257C27D1E02145BAD0D752888AF06_6_160x90.jpg?aktaexp=2082787200&amp;aktasgn=ee6501f605dfb408c7c1d6b9e2693622 1280w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/6D3\/257\/6D3257C27D1E02145BAD0D752888AF06_6_160x90.jpg?aktaexp=2082787200&amp;aktasgn=ee6501f605dfb408c7c1d6b9e2693622 1920w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/6D3\/257\/6D3257C27D1E02145BAD0D752888AF06_6_160x90.jpg?aktaexp=2082787200&amp;aktasgn=ee6501f605dfb408c7c1d6b9e2693622 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;3 days ago&quot;,&quot;datetime&quot;:&quot;2022-10-14T15:00:00-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8075568&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8075568&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p101&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;informnny.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;informnny.com&quot;,&quot;ns_st_st&quot;:&quot;wwti&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wwti\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.informnny.com\/news\/3-brothers-receive-heart-transplants-at-same-hospital\/&amp;cust_params=vid%3D8075568%26cmsid%3D1233852%26pid%3D1233852%26pers_cid%3Dnxs-55-article-1313044%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3D3%20brothers%20receive%20heart%20transplants%20at%20same%20hospital&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;PB50CA523-68FE-46AF-A3A1-4481841BC076&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4eYLNKEWizD5rFV8t5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MDc1NTY4IiwiaXNzIjoiMmcxR280ZVlMTktFV2l6RDVyRlY4dDVnZXhMNDBuREoiLCJleHAiOjE2NjYwMzc3Mzd9.TsCAfY5hPQJ3dFC_2OxC64BVh-w9wINUy03JrOVJpSQ&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8075568?anvack=YVdnkAXEdxMp1c9mZnSw8UObKMd4LlJ9&amp;token=%7E5ii%2BdJYBZUS%2BNyxXZ1uqVLloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Behind Closed Doors: Jefferson County agencies bring awareness to domestic violence" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Behind Closed Doors: Jefferson County agencies bring&nbsp;&hellip;
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-10-14T15:00:00-04:00">3 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8075568"
	>
	<img
		src="https://h104216-lcdn.mp.lura.live/1/938850/pvw_lin/6D3/257/6D3257C27D1E02145BAD0D752888AF06_6_160x90.jpg?aktaexp=2082787200&#038;aktasgn=ee6501f605dfb408c7c1d6b9e2693622"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8075695"
			data-index="8"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8075695&quot;,&quot;title&quot;:&quot;Voter registration deadline&quot;,&quot;link&quot;:&quot;https:\/\/www.informnny.com\/video\/voter-registration-deadline\/8075695\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/640\/55C\/64055C67868FA0C6529AA6B1B622C8E6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=EHsXzEn8tEilTldJz2LwVFYF6Qg&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/640\/55C\/64055C67868FA0C6529AA6B1B622C8E6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=EHsXzEn8tEilTldJz2LwVFYF6Qg 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/640\/55C\/64055C67868FA0C6529AA6B1B622C8E6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=EHsXzEn8tEilTldJz2LwVFYF6Qg 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/640\/55C\/64055C67868FA0C6529AA6B1B622C8E6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=EHsXzEn8tEilTldJz2LwVFYF6Qg 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/640\/55C\/64055C67868FA0C6529AA6B1B622C8E6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=EHsXzEn8tEilTldJz2LwVFYF6Qg 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/640\/55C\/64055C67868FA0C6529AA6B1B622C8E6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=EHsXzEn8tEilTldJz2LwVFYF6Qg 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/640\/55C\/64055C67868FA0C6529AA6B1B622C8E6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=EHsXzEn8tEilTldJz2LwVFYF6Qg 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/640\/55C\/64055C67868FA0C6529AA6B1B622C8E6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=EHsXzEn8tEilTldJz2LwVFYF6Qg 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/640\/55C\/64055C67868FA0C6529AA6B1B622C8E6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=EHsXzEn8tEilTldJz2LwVFYF6Qg 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;3 days ago&quot;,&quot;datetime&quot;:&quot;2022-10-14T16:09:06-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8075695&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8075695&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p102&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;informnny.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;informnny.com&quot;,&quot;ns_st_st&quot;:&quot;wwti&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Stories,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wwti\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.informnny.com\/news\/3-brothers-receive-heart-transplants-at-same-hospital\/&amp;cust_params=vid%3D8075695%26cmsid%3D1233852%26pid%3D1233852%26pers_cid%3Dnxs-55-article-1313044%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3D3%20brothers%20receive%20heart%20transplants%20at%20same%20hospital&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;PB50CA523-68FE-46AF-A3A1-4481841BC076&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4eYLNKEWizD5rFV8t5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MDc1Njk1IiwiaXNzIjoiMmcxR280ZVlMTktFV2l6RDVyRlY4dDVnZXhMNDBuREoiLCJleHAiOjE2NjYwMzc3Mzd9.MkcVkRrnzXH1tkFv0UNoltww9s0J3ZJtUHLYrVjK16s&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8075695?anvack=YVdnkAXEdxMp1c9mZnSw8UObKMd4LlJ9&amp;token=%7E5ii%2BdJUOaES%2BNyxXZlukWrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="9" data-link-pinned="false" data-link-label="Voter registration deadline" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Voter registration deadline
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-10-14T16:09:06-04:00">3 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8075695"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/640/55C/64055C67868FA0C6529AA6B1B622C8E6_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=EHsXzEn8tEilTldJz2LwVFYF6Qg"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8075780"
			data-index="9"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8075780&quot;,&quot;title&quot;:&quot;January 6 committee votes to subpoena former President Trump&quot;,&quot;link&quot;:&quot;https:\/\/www.informnny.com\/video\/january-6-committee-votes-to-subpoena-former-president-trump\/8075780\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/h104216-dcdn.mp.lura.live\/1\/30006\/pvw_lin\/FA2\/0E3\/FA20E3992D5F7DAFCDCAFBFB3D55A326_4_160x90.jpg?aktaexp=2082787200&amp;aktasgn=16d2e6d42f2d0a6b353071456eaf26ae&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/h104216-dcdn.mp.lura.live\/1\/30006\/pvw_lin\/FA2\/0E3\/FA20E3992D5F7DAFCDCAFBFB3D55A326_4_160x90.jpg?aktaexp=2082787200&amp;aktasgn=16d2e6d42f2d0a6b353071456eaf26ae 160w, https:\/\/h104216-dcdn.mp.lura.live\/1\/30006\/pvw_lin\/FA2\/0E3\/FA20E3992D5F7DAFCDCAFBFB3D55A326_4_160x90.jpg?aktaexp=2082787200&amp;aktasgn=16d2e6d42f2d0a6b353071456eaf26ae 256w, https:\/\/h104216-dcdn.mp.lura.live\/1\/30006\/pvw_lin\/FA2\/0E3\/FA20E3992D5F7DAFCDCAFBFB3D55A326_4_160x90.jpg?aktaexp=2082787200&amp;aktasgn=16d2e6d42f2d0a6b353071456eaf26ae 320w, https:\/\/h104216-dcdn.mp.lura.live\/1\/30006\/pvw_lin\/FA2\/0E3\/FA20E3992D5F7DAFCDCAFBFB3D55A326_4_160x90.jpg?aktaexp=2082787200&amp;aktasgn=16d2e6d42f2d0a6b353071456eaf26ae 640w, https:\/\/h104216-dcdn.mp.lura.live\/1\/30006\/pvw_lin\/FA2\/0E3\/FA20E3992D5F7DAFCDCAFBFB3D55A326_4_160x90.jpg?aktaexp=2082787200&amp;aktasgn=16d2e6d42f2d0a6b353071456eaf26ae 960w, https:\/\/h104216-dcdn.mp.lura.live\/1\/30006\/pvw_lin\/FA2\/0E3\/FA20E3992D5F7DAFCDCAFBFB3D55A326_4_160x90.jpg?aktaexp=2082787200&amp;aktasgn=16d2e6d42f2d0a6b353071456eaf26ae 1280w, https:\/\/h104216-dcdn.mp.lura.live\/1\/30006\/pvw_lin\/FA2\/0E3\/FA20E3992D5F7DAFCDCAFBFB3D55A326_4_160x90.jpg?aktaexp=2082787200&amp;aktasgn=16d2e6d42f2d0a6b353071456eaf26ae 1920w, https:\/\/h104216-dcdn.mp.lura.live\/1\/30006\/pvw_lin\/FA2\/0E3\/FA20E3992D5F7DAFCDCAFBFB3D55A326_4_160x90.jpg?aktaexp=2082787200&amp;aktasgn=16d2e6d42f2d0a6b353071456eaf26ae 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;3 days ago&quot;,&quot;datetime&quot;:&quot;2022-10-14T16:35:00-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8075780&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8075780&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p103&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;informnny.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;informnny.com&quot;,&quot;ns_st_st&quot;:&quot;wwti&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wwti\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.informnny.com\/news\/3-brothers-receive-heart-transplants-at-same-hospital\/&amp;cust_params=vid%3D8075780%26cmsid%3D1233852%26pid%3D1233852%26pers_cid%3Dnxs-55-article-1313044%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3D3%20brothers%20receive%20heart%20transplants%20at%20same%20hospital&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;PB50CA523-68FE-46AF-A3A1-4481841BC076&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4eYLNKEWizD5rFV8t5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MDc1NzgwIiwiaXNzIjoiMmcxR280ZVlMTktFV2l6RDVyRlY4dDVnZXhMNDBuREoiLCJleHAiOjE2NjYwMzc3Mzd9.pGhVMqdX_fJ7pwyEgnmfrnNhh3L7rAB4q5kRhZAgCZo&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8075780?anvack=X8POa4z6bdoRCq0jLIPGHP5rMq4M9VN3&amp;token=%7E5ii%2BdJQPbUS%2BNyxXZVymWrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="10" data-link-pinned="false" data-link-label="January 6 committee votes to subpoena former President Trump" >
		</a>

		<h3 class="article-list__article-title">
			
			
			January 6 committee votes to subpoena former President&nbsp;&hellip;
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-10-14T16:35:00-04:00">3 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8075780"
	>
	<img
		src="https://h104216-dcdn.mp.lura.live/1/30006/pvw_lin/FA2/0E3/FA20E3992D5F7DAFCDCAFBFB3D55A326_4_160x90.jpg?aktaexp=2082787200&#038;aktasgn=16d2e6d42f2d0a6b353071456eaf26ae"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="wwti-informnny-com-video"
	>
					<a href="https://www.informnny.com/video"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="More Videos" 			>
				More Videos
							</a>
				</div>
	

			</aside>
		</section>
	</section>
	
	<aside class="ad-unit ad-unit--leader-mr3">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-leader_mr3-leader_mr3"  data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"leader_mr3","fold":"btf","category":"news","kw":"3-brothers-receive-heart-transplants-at-same-hospital","hlmeta":"3 brothers receive heart transplants at same hospital"}'  data-path='/5678/nx.wwti/news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leader_mr3-leader_mr3'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>


<!-- More from Station: Headline List w/image: 2 columns (FB Only) -->
	<aside class="post-more-from-site article-list-fb-only article-list article-list--headline-image two-columns">
		

	<h2		class="article-list__heading"
		data-module-type="more-from-wwti-informnny-com"
	>
					<a
				href="/news"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="More from WWTI - InformNNY.com" 			>
		
		More from WWTI - InformNNY.com
					</a>
		
			</h2>


<div
	class="article-list__content"
	data-module-type="more-from-wwti-informnny-com"
>
							<article
			class="article-list__article"
			data-article-id="1233666"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/sports/buffalo-bills/von-miller-did-what-the-bills-signed-him-to-do-vs-patrick-mahomes-in-win-over-chiefs/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Von Miller did what the Bills signed him to do vs. Patrick Mahomes in win over Chiefs" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/sports/buffalo-bills/von-miller-did-what-the-bills-signed-him-to-do-vs-patrick-mahomes-in-win-over-chiefs/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Von Miller did what the Bills signed him to do vs. Patrick Mahomes in win over Chiefs" 
				>
			
			Von Miller did what he was signed to do vs. KC
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/sports/buffalo-bills/von-miller-did-what-the-bills-signed-him-to-do-vs-patrick-mahomes-in-win-over-chiefs/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/10/AP22289841641302.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/AP22289841641302.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/AP22289841641302.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/AP22289841641302.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/AP22289841641302.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/AP22289841641302.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1233482"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/sports/buffalo-bills/fans-on-chippewa-cheer-bills-to-victory-over-chiefs-together/"
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Fans on Chippewa cheer Bills to victory over Chiefs together" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/sports/buffalo-bills/fans-on-chippewa-cheer-bills-to-victory-over-chiefs-together/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Fans on Chippewa cheer Bills to victory over Chiefs together" 
				>
			
			Block Party cheers Bills to win over Chiefs together
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/sports/buffalo-bills/fans-on-chippewa-cheer-bills-to-victory-over-chiefs-together/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/10/bills-fans.png?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/bills-fans.png?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/bills-fans.png?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/bills-fans.png?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/bills-fans.png?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/bills-fans.png?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1233153"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/top-stories/orange-tames-wolfpack-to-stay-unbeaten/"
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Orange tames Wolfpack to stay unbeaten" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/top-stories/orange-tames-wolfpack-to-stay-unbeaten/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Orange tames Wolfpack to stay unbeaten" 
				>
			
			Orange tames Wolfpack to stay unbeaten
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/top-stories/orange-tames-wolfpack-to-stay-unbeaten/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/10/GettyImages-1433693630.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/GettyImages-1433693630.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/GettyImages-1433693630.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/GettyImages-1433693630.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/GettyImages-1433693630.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/GettyImages-1433693630.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1233612"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/national-news/recalled-pork-fritters-may-contain-hard-plastic/"
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Recalled pork fritters may contain hard plastic" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/national-news/recalled-pork-fritters-may-contain-hard-plastic/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Recalled pork fritters may contain hard plastic" 
				>
			
			Recalled pork fritters may contain hard plastic
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/national-news/recalled-pork-fritters-may-contain-hard-plastic/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/10/My-project-1.png?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/My-project-1.png?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/My-project-1.png?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/My-project-1.png?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/My-project-1.png?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/My-project-1.png?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" xmlns:v="https://vecta.io/nano"><defs><style>.cls-5{fill:#fff;fill-rule:evenodd}</style></defs><path d="M4.49.627c-.368 0-.667.298-.667.667h0v1.033h7.846a.8.8 0 0 1 .8.8h0v5.258H13.5c.368 0 .667-.298.667-.667h0V1.294c0-.368-.298-.667-.667-.667h0-9.01zM.833 4.282c0-.368.298-.667.667-.667h0 9.011c.368 0 .667.298.667.667h0v6.425c0 .368-.298.667-.667.667h0H1.5c-.368 0-.667-.298-.667-.667h0V4.282z" class="cls-5" /></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1233589"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/crime/30-injured-4-killed-in-mass-shootings-over-the-weekend/"
						data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="30 injured, 4 killed in mass shootings over the weekend" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/crime/30-injured-4-killed-in-mass-shootings-over-the-weekend/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="30 injured, 4 killed in mass shootings over the weekend" 
				>
			
			30 injured, 4 killed in mass shootings over weekend
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/crime/30-injured-4-killed-in-mass-shootings-over-the-weekend/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/10/GettyImages-943697000-3-1-e1656815385665-2-1-1-1-1.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/GettyImages-943697000-3-1-e1656815385665-2-1-1-1-1.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/GettyImages-943697000-3-1-e1656815385665-2-1-1-1-1.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/GettyImages-943697000-3-1-e1656815385665-2-1-1-1-1.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/GettyImages-943697000-3-1-e1656815385665-2-1-1-1-1.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/GettyImages-943697000-3-1-e1656815385665-2-1-1-1-1.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1233579"
			data-index="5"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/national-news/heres-why-the-price-of-groceries-keeps-rising/"
						data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Here’s why the price of groceries keeps rising" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/national-news/heres-why-the-price-of-groceries-keeps-rising/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Here’s why the price of groceries keeps rising" 
				>
			
			Why does the price of groceries keep rising?
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/national-news/heres-why-the-price-of-groceries-keeps-rising/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/10/grocery-store_chicago_101322getty_food-prices.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/grocery-store_chicago_101322getty_food-prices.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/grocery-store_chicago_101322getty_food-prices.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/grocery-store_chicago_101322getty_food-prices.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/grocery-store_chicago_101322getty_food-prices.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/grocery-store_chicago_101322getty_food-prices.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1226571"
			data-index="6"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/community/the-daily-pledge/daily-pledge-josie-burgess-of-immaculate-heart-central/"
						data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Daily Pledge: Josie Burgess of Immaculate Heart Central" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/community/the-daily-pledge/daily-pledge-josie-burgess-of-immaculate-heart-central/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Daily Pledge: Josie Burgess of Immaculate Heart Central" 
				>
			
			Daily Pledge: Josie Burgess of Immaculate Heart Central
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/community/the-daily-pledge/daily-pledge-josie-burgess-of-immaculate-heart-central/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/10/pledge-josie-burgess-1022.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square vilynx_enabled"
			data-vilynx-id="LIN_8053245"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/pledge-josie-burgess-1022.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/pledge-josie-burgess-1022.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/pledge-josie-burgess-1022.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/pledge-josie-burgess-1022.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/pledge-josie-burgess-1022.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1233546"
			data-index="7"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/abc50-now/north-country-wake-up-weather-monday-october-17th/"
						data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="North Country Wake Up Weather: Monday, October 17, 2022" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/abc50-now/north-country-wake-up-weather-monday-october-17th/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="North Country Wake Up Weather: Monday, October 17, 2022" 
				>
			
			North Country Wake Up Weather: Monday, October 17,&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/abc50-now/north-country-wake-up-weather-monday-october-17th/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/10/Watertown-Still-15.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square vilynx_enabled"
			data-vilynx-id="LIN_8079110"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/Watertown-Still-15.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/10/Watertown-Still-15.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/Watertown-Still-15.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/Watertown-Still-15.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/10/Watertown-Still-15.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="more-from-wwti-informnny-com"
	>
					<a href="/news"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="More from WWTI - InformNNY.com" 			>
				More from WWTI - InformNNY.com
							</a>
				</div>
	

	</aside>
	
	<aside class="ad-unit ad-unit--leader-mr4">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"  data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":"1"}'  data-targeting='{"pos":"leader_mr4","fold":"btf","category":"news","kw":"3-brothers-receive-heart-transplants-at-same-hospital","hlmeta":"3 brothers receive heart transplants at same hospital"}'  data-path='/5678/nx.wwti/news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>

			</main>
		</div>

		
<section id="secondary" class="widget-area">

					<!-- Ad Unit Square mr_combo1 -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				 <div  id="acm-ad-tag-mr_combo1-mr_combo1"  data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"mr_combo1","fold":"atf","category":"news","kw":"3-brothers-receive-heart-transplants-at-same-hospital","hlmeta":"3 brothers receive heart transplants at same hospital"}'  data-path='/5678/nx.wwti/news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr_combo1-mr_combo1'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 			</div>
		</aside>
		<!-- END Ad Unit Square mr_combo1 -->
				
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
						<!-- Ad Unit Square mr1-->
			<aside class="ad-unit ad-unit--square">
				<div class="ad-unit__content">
					 <div  id="acm-ad-tag-mr1-mr1"  data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'  data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"mr1","fold":"mid","category":"news","kw":"3-brothers-receive-heart-transplants-at-same-hospital","hlmeta":"3 brothers receive heart transplants at same hospital"}'  data-path='/5678/nx.wwti/news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr1-mr1'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 				</div>
			</aside>
			<!-- END Ad Unit Square mr1-->
			
	
	<div class="civic-science-sidebar-container" id="civsci-id-304165588" data-civicscience-widget="d570cf89-d697-0844-8df3-6f5daee77194"></div>
	
	<section id="ns-article-bin-69" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2		class="article-list__heading article-list__heading--bottom-divider"
		data-module-type="trending-stories"
	>
					<a
				href="https://www.informnny.com/top-stories"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="Trending Stories" 			>
		
		Trending Stories
					</a>
		
			</h2>


<div
	class="article-list__content"
	data-module-type="trending-stories"
>
							<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1233774"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/community/community-calendar/nov-6-chicken-bbq-at-dexter-fire-hall/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Nov. 6: Chicken BBQ at Dexter Fire Hall" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/community/community-calendar/nov-6-chicken-bbq-at-dexter-fire-hall/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Nov. 6: Chicken BBQ at Dexter Fire Hall" 
				>
			
			Nov. 6: Chicken BBQ at Dexter Fire Hall
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/community/community-calendar/nov-6-chicken-bbq-at-dexter-fire-hall/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1233701"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/fall-open-house-take-a-tour-of-jcc-on-nov-4/"
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Fall Open House: Take a tour of JCC on Nov. 4" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/fall-open-house-take-a-tour-of-jcc-on-nov-4/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Fall Open House: Take a tour of JCC on Nov. 4" 
				>
			
			Fall Open House: Take a tour of JCC on Nov. 4
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/fall-open-house-take-a-tour-of-jcc-on-nov-4/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1233700"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/ask-the-expert/child-obesity-awareness-nearly-15m-kids-fighting-obesity-in-us/"
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Child Obesity Awareness: Nearly 15M kids fighting obesity in US" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/ask-the-expert/child-obesity-awareness-nearly-15m-kids-fighting-obesity-in-us/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Child Obesity Awareness: Nearly 15M kids fighting obesity in US" 
				>
			
			Child Obesity: Nearly 15M kids fighting obesity in&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/ask-the-expert/child-obesity-awareness-nearly-15m-kids-fighting-obesity-in-us/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
				
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1233680"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/state-news/new-empire-state-trail-cycling-guidebook-released/"
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="New Empire State Trail cycling guidebook released" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/state-news/new-empire-state-trail-cycling-guidebook-released/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="New Empire State Trail cycling guidebook released" 
				>
			
			New Empire State Trail cycling guidebook released
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/state-news/new-empire-state-trail-cycling-guidebook-released/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1233674"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/money-in-your-pocket/money-in-your-pocket-october-17-2022/"
						data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Money in your pocket: October 17, 2022" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/money-in-your-pocket/money-in-your-pocket-october-17-2022/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Money in your pocket: October 17, 2022" 
				>
			
			Money in your pocket: October 17, 2022
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/money-in-your-pocket/money-in-your-pocket-october-17-2022/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
				
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1233686"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/ask-the-expert/mobile-mammogram-bus-provides-more-access-to-cancer-screenings-in-north-country/"
						data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Mobile mammogram bus provides more access to cancer screenings in North Country" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/ask-the-expert/mobile-mammogram-bus-provides-more-access-to-cancer-screenings-in-north-country/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Mobile mammogram bus provides more access to cancer screenings in North Country" 
				>
			
			Mammogram bus provides more access to cancer screenings
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/ask-the-expert/mobile-mammogram-bus-provides-more-access-to-cancer-screenings-in-north-country/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
				
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1233482"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/sports/buffalo-bills/fans-on-chippewa-cheer-bills-to-victory-over-chiefs-together/"
						data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Fans on Chippewa cheer Bills to victory over Chiefs together" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/sports/buffalo-bills/fans-on-chippewa-cheer-bills-to-victory-over-chiefs-together/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Fans on Chippewa cheer Bills to victory over Chiefs together" 
				>
			
			Block Party cheers Bills to win over Chiefs together
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/sports/buffalo-bills/fans-on-chippewa-cheer-bills-to-victory-over-chiefs-together/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1233480"
			data-index="7"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/state-news/waterford-halfmoon-gets-new-10-million-firehouse/"
						data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Waterford-Halfmoon gets new $10 million firehouse" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/state-news/waterford-halfmoon-gets-new-10-million-firehouse/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Waterford-Halfmoon gets new $10 million firehouse" 
				>
			
			Waterford-Halfmoon gets new $10 million firehouse
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/state-news/waterford-halfmoon-gets-new-10-million-firehouse/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
				
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1233153"
			data-index="8"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/top-stories/orange-tames-wolfpack-to-stay-unbeaten/"
						data-link-type="content-link" data-link-position="9" data-link-pinned="false" data-link-label="Orange tames Wolfpack to stay unbeaten" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/top-stories/orange-tames-wolfpack-to-stay-unbeaten/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="9" data-link-pinned="false" data-link-label="Orange tames Wolfpack to stay unbeaten" 
				>
			
			Orange tames Wolfpack to stay unbeaten
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/top-stories/orange-tames-wolfpack-to-stay-unbeaten/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="9" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1226571"
			data-index="9"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/community/the-daily-pledge/daily-pledge-josie-burgess-of-immaculate-heart-central/"
						data-link-type="content-link" data-link-position="10" data-link-pinned="false" data-link-label="Daily Pledge: Josie Burgess of Immaculate Heart Central" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/community/the-daily-pledge/daily-pledge-josie-burgess-of-immaculate-heart-central/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="10" data-link-pinned="false" data-link-label="Daily Pledge: Josie Burgess of Immaculate Heart Central" 
				>
			
			Daily Pledge: Josie Burgess of Immaculate Heart Central
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/community/the-daily-pledge/daily-pledge-josie-burgess-of-immaculate-heart-central/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="10" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
				
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="trending-stories"
	>
					<a href="https://www.informnny.com/top-stories"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="See more..." 			>
				See more...
							</a>
				</div>
	

			</section>
			</section><section id="custom_html-66" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><h2 class="widget-title">North Country Events</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div data-cswidget="8118"> </div>
<!-- PERF: Content updated for performance reasons. --><script> window.addEventListener("load",function(e){var t=document.createRange().createContextualFragment('<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js" > <\/script>');var d=document.querySelector("[data-cswidget]");null!==d&&d.appendChild(t.firstElementChild)}); </script></div></div></section>
	
		<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-mr_combo2-mr_combo2"  data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"mr_combo2","fold":"btf","category":"news","kw":"3-brothers-receive-heart-transplants-at-same-hospital","hlmeta":"3 brothers receive heart transplants at same hospital"}'  data-path='/5678/nx.wwti/news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr_combo2-mr_combo2'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>
	</section><!-- #secondary -->
	</div>

					<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				 <div  id="acm-ad-tag-leaderboard3-leaderboard3"  data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"leaderboard3","fold":"btf","category":"news","kw":"3-brothers-receive-heart-transplants-at-same-hospital","hlmeta":"3 brothers receive heart transplants at same hospital"}'  data-path='/5678/nx.wwti/news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leaderboard3-leaderboard3'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 			</div>
		</aside>
			
	
	</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.informnny.com/" rel="home">
					<img src="https://www.informnny.com/wp-content/uploads/sites/58/2019/05/Informnny-Logo-2018.png" srcset="https://www.informnny.com/wp-content/uploads/sites/58/2019/05/Informnny-Logo-2018.png?w=210 210w"
						sizes="100px" alt="WWTI" loading="lazy" />
				</a>
			</div>
			<div class="site-footer__slogan">
				<h5>
					ABC50, The North Country CW and InformNNY.com				</h5>
			</div>
		</div>
		<div class="site-footer__site-social-container">
				<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/WWTI.ABC50/">
					
<svg xmlns="http://www.w3.org/2000/svg" width="23" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M20.98 12.564c0-5.788-4.693-10.481-10.48-10.481S.019 6.776.019 12.564c0 5.232 3.832 9.567 8.843 10.353v-7.323H6.201v-3.031h2.661v-2.307c0-2.626 1.565-4.078 3.959-4.078 1.146 0 2.346.205 2.346.205v2.579h-1.322c-1.302 0-1.708.808-1.708 1.637v1.965h2.907l-.465 3.031h-2.442v7.323c5.012-.787 8.844-5.123 8.844-10.354z" fill="#fff"/></svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/informnny?lang=en">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M22.876 6.05a8.68 8.68 0 0 1-2.452.673c.891-.535 1.558-1.375 1.878-2.364-.826.482-1.741.832-2.714 1.028a4.27 4.27 0 0 0-5.133-.849 4.27 4.27 0 0 0-2.145 4.74c-3.55-.168-6.695-1.873-8.802-4.45-.383.651-.583 1.393-.578 2.148a4.27 4.27 0 0 0 1.899 3.556c-.678-.022-1.341-.205-1.934-.535v.052c0 .986.341 1.943.965 2.706s1.494 1.288 2.46 1.484a4.34 4.34 0 0 1-1.92.074c.274.849.807 1.591 1.523 2.123s1.581.826 2.473.843c-1.511 1.186-3.376 1.829-5.297 1.827-.339 0-.676-.02-1.016-.058a12.15 12.15 0 0 0 6.56 1.918c7.858 0 12.151-6.507 12.151-12.14 0-.182 0-.365-.013-.547a8.62 8.62 0 0 0 2.135-2.212l-.041-.017z" fill="#fff"/></svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://instagram.com/abc50_thefunstation?igshid=1kvavdp1ooag9%20">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M12.5 2.253l5.052.073c3.387.154 4.97 1.761 5.124 5.124l.072 5.051-.072 5.051c-.155 3.359-1.733 4.97-5.124 5.124l-5.052.073c-3.338 0-3.733-.012-5.051-.073-3.396-.155-4.97-1.77-5.124-5.125L2.252 12.5l.073-5.051c.155-3.361 1.733-4.97 5.124-5.124l5.051-.072zM12.5 0L7.347.075C2.807.283.284 2.802.076 7.346.015 8.68 0 9.105 0 12.5l.075 5.154c.208 4.54 2.727 7.063 7.271 7.271 1.334.06 1.759.075 5.154.075s3.821-.015 5.154-.075c4.535-.208 7.065-2.727 7.27-7.271.061-1.333.076-1.759.076-5.154l-.075-5.153c-.204-4.535-2.726-7.062-7.27-7.271C16.321.015 15.895 0 12.5 0h0zm0 6.081A6.42 6.42 0 0 0 6.081 12.5a6.42 6.42 0 0 0 6.419 6.42 6.42 6.42 0 0 0 6.419-6.42A6.42 6.42 0 0 0 12.5 6.081zm0 10.585c-2.301 0-4.167-1.865-4.167-4.167A4.17 4.17 0 0 1 12.5 8.333a4.17 4.17 0 0 1 4.167 4.167c0 2.302-1.866 4.167-4.167 4.167zm6.673-12.339a1.5 1.5 0 1 0 0 3 1.5 1.5 0 1 0 0-3z" fill="#fff"/></svg>
				</a>
			</li>
													<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:informnny@gmail.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" stroke="#fff" stroke-width="2.083" stroke-linejoin="round" xmlns:v="https://vecta.io/nano"><path d="M4.083 4H20.75a2.09 2.09 0 0 1 2.083 2.083v12.5a2.09 2.09 0 0 1-2.083 2.083H4.083A2.09 2.09 0 0 1 2 18.583v-12.5A2.09 2.09 0 0 1 4.083 4z"/><path d="M22.833 6.083l-10.417 7.292L2 6.083" stroke-linecap="round"/></svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
				<div class="site-footer__site-social-apps-container">
					<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link--ios-app-store app-link">
					<a href="https://apps.apple.com/us/app/wwti-abc50-informnny-com/id738501742">
						
<svg viewBox="0 0 121 41" xmlns="http://www.w3.org/2000/svg"><defs><clipPath id="a"><path fill="#fff" d="M0 0h122v41H0z"/></clipPath></defs><g clip-path="url(#a)" stroke="null"><path d="M111.52.725H9.58c-.372 0-.739 0-1.11.002-.31.002-.617.008-.93.013-.68.008-1.36.067-2.03.178-.671.114-1.32.327-1.927.634a6.523 6.523 0 00-2.834 2.83 6.664 6.664 0 00-.633 1.925A13.108 13.108 0 00-.066 8.33c-.01.31-.01.62-.015.93V32.63c.005.314.006.618.015.932.008.678.069 1.355.182 2.024.111.67.325 1.32.633 1.925.307.605.71 1.156 1.194 1.632.48.482 1.033.885 1.64 1.192a6.802 6.802 0 001.926.637c.671.11 1.35.17 2.03.18.314.006.621.01.932.01.37.002.737.002 1.109.002h101.94c.364 0 .733 0 1.098-.002.308 0 .625-.004.934-.01a13.494 13.494 0 002.027-.18 6.897 6.897 0 001.933-.637 6.355 6.355 0 001.639-1.192 6.482 6.482 0 001.198-1.632 6.677 6.677 0 00.627-1.925c.113-.67.176-1.346.188-2.024.003-.314.003-.618.003-.932.008-.367.008-.733.008-1.106V10.365c0-.37 0-.737-.008-1.104 0-.31 0-.62-.003-.93a13.55 13.55 0 00-.188-2.025 6.702 6.702 0 00-.627-1.924 6.55 6.55 0 00-2.837-2.83 6.871 6.871 0 00-1.933-.634 13.247 13.247 0 00-2.027-.18c-.309-.004-.626-.01-.934-.012-.365-.002-.734-.002-1.098-.002v0z" fill="#A6A6A6"/><path d="M8.485 40.279c-.31 0-.61-.004-.917-.01a12.893 12.893 0 01-1.894-.166 5.974 5.974 0 01-1.678-.554 5.475 5.475 0 01-1.416-1.027 5.383 5.383 0 01-1.034-1.412 5.777 5.777 0 01-.55-1.676c-.104-.626-.16-1.26-.169-1.895a92.003 92.003 0 01-.015-.923V9.262s.01-.7.015-.905c.008-.634.064-1.267.168-1.892a5.81 5.81 0 01.55-1.68c.265-.524.612-1.001 1.03-1.414a5.638 5.638 0 011.42-1.034 5.91 5.91 0 011.675-.55 12.78 12.78 0 011.9-.166l.915-.012h104.13l.925.013c.632.007 1.262.062 1.884.164.588.1 1.16.287 1.693.554a5.661 5.661 0 012.447 2.447c.264.525.447 1.087.542 1.667.105.63.164 1.268.177 1.908.003.286.003.593.003.9.008.379.008.74.008 1.103v21.158c0 .368 0 .726-.008 1.087 0 .33 0 .63-.004.94-.012.628-.07 1.255-.174 1.874a5.809 5.809 0 01-.547 1.688c-.267.519-.614.991-1.03 1.401a5.48 5.48 0 01-1.417 1.034 5.952 5.952 0 01-1.69.556c-.626.102-1.26.157-1.894.165-.297.007-.608.01-.91.01l-1.098.003-103.04-.002z"/><path d="M25.025 21.249a4.995 4.995 0 012.388-4.198 5.13 5.13 0 00-4.044-2.181c-1.702-.178-3.351 1.016-4.218 1.016-.884 0-2.22-.998-3.657-.969a5.395 5.395 0 00-4.532 2.758c-1.96 3.385-.498 8.36 1.38 11.097.938 1.34 2.036 2.837 3.472 2.784 1.406-.059 1.93-.895 3.627-.895 1.68 0 2.173.895 3.639.86 1.508-.024 2.458-1.345 3.364-2.698a11.073 11.073 0 001.539-3.126 4.827 4.827 0 01-2.958-4.447zM22.258 13.07a4.919 4.919 0 001.13-3.529 5.028 5.028 0 00-3.251 1.678 4.683 4.683 0 00-1.159 3.398 4.162 4.162 0 003.28-1.547zM42.791 28.163h-4.796l-1.152 3.393h-2.032l4.543-12.554h2.111l4.543 12.554h-2.066l-1.151-3.393zm-4.3-1.566h3.802L40.42 21.09h-.052l-1.875 5.507zM55.819 26.98c0 2.844-1.526 4.672-3.828 4.672a3.115 3.115 0 01-2.887-1.602h-.043v4.534h-1.884V22.403H49v1.522h.035a3.251 3.251 0 012.921-1.618c2.328 0 3.863 1.837 3.863 4.673zm-1.935 0c0-1.853-.96-3.071-2.425-3.071-1.439 0-2.406 1.244-2.406 3.071 0 1.844.967 3.08 2.406 3.08 1.465 0 2.425-1.21 2.425-3.08zM65.916 26.98c0 2.844-1.526 4.672-3.829 4.672a3.115 3.115 0 01-2.886-1.602h-.043v4.534h-1.884V22.403h1.823v1.522h.035a3.25 3.25 0 012.921-1.618c2.328 0 3.863 1.837 3.863 4.673zm-1.935 0c0-1.853-.96-3.071-2.425-3.071-1.439 0-2.406 1.244-2.406 3.071 0 1.844.967 3.08 2.406 3.08 1.465 0 2.425-1.21 2.425-3.08zM72.589 28.058c.14 1.245 1.352 2.062 3.008 2.062 1.587 0 2.73-.817 2.73-1.94 0-.974-.69-1.558-2.32-1.957l-1.63-.392c-2.311-.557-3.384-1.635-3.384-3.385 0-2.166 1.892-3.654 4.579-3.654 2.659 0 4.481 1.488 4.543 3.654h-1.901c-.114-1.253-1.152-2.009-2.67-2.009-1.516 0-2.554.765-2.554 1.879 0 .887.663 1.41 2.285 1.81l1.386.34c2.582.608 3.654 1.643 3.654 3.48 0 2.348-1.875 3.82-4.857 3.82-2.79 0-4.675-1.437-4.796-3.708h1.927zM84.38 20.236v2.166h1.744v1.488H84.38v5.046c0 .784.35 1.15 1.116 1.15a5.91 5.91 0 00.62-.044v1.479a5.186 5.186 0 01-1.046.087c-1.858 0-2.582-.696-2.582-2.472V23.89h-1.334v-1.488h1.334v-2.166h1.892zM87.134 26.98c0-2.88 1.7-4.69 4.351-4.69 2.66 0 4.352 1.81 4.352 4.69 0 2.888-1.683 4.69-4.352 4.69-2.668 0-4.351-1.802-4.351-4.69zm6.784 0c0-1.976-.907-3.142-2.433-3.142s-2.432 1.175-2.432 3.142c0 1.983.906 3.14 2.432 3.14s2.433-1.157 2.433-3.14zM97.39 22.403h1.796v1.558h.044a2.185 2.185 0 012.207-1.654c.216 0 .433.023.645.07v1.758a2.636 2.636 0 00-.846-.114 1.904 1.904 0 00-1.467.603 1.885 1.885 0 00-.496 1.503v5.43H97.39v-9.154zM110.76 28.867c-.253 1.662-1.875 2.802-3.95 2.802-2.67 0-4.326-1.784-4.326-4.646 0-2.871 1.666-4.733 4.247-4.733 2.537 0 4.133 1.74 4.133 4.514v.644h-6.479v.114a2.388 2.388 0 002.468 2.593 2.078 2.078 0 002.12-1.288h1.787zm-6.366-2.732h4.587a2.2 2.2 0 00-1.364-2.158 2.21 2.21 0 00-.886-.165 2.323 2.323 0 00-2.337 2.323zM38.256 9.552a2.681 2.681 0 012.134.826 2.667 2.667 0 01.711 2.171c0 1.927-1.044 3.035-2.845 3.035h-2.184V9.552h2.184zm-1.245 5.179h1.14a1.903 1.903 0 001.93-1.337c.084-.27.105-.554.064-.833a1.899 1.899 0 00-1.172-2.02 1.91 1.91 0 00-.822-.137h-1.14v4.327zM42.162 13.306a2.154 2.154 0 011.277-2.178 2.165 2.165 0 012.926 1.292c.095.285.13.587.1.886a2.153 2.153 0 01-1.276 2.181 2.166 2.166 0 01-2.928-1.294 2.153 2.153 0 01-.099-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM52.186 15.584h-.934l-.943-3.353h-.071l-.94 3.353h-.925l-1.257-4.552h.913l.817 3.473h.068l.938-3.473h.864l.938 3.473h.07l.814-3.473h.9l-1.252 4.552zM54.496 11.031h.867v.723h.067a1.363 1.363 0 011.362-.81 1.487 1.487 0 011.528 1.036c.066.212.084.437.051.656v2.947h-.9v-2.721c0-.732-.32-1.096-.985-1.096a1.049 1.049 0 00-1.04.71 1.041 1.041 0 00-.05.444v2.663h-.9v-4.552zM59.806 9.254h.9v6.33h-.9v-6.33zM61.958 13.305a2.151 2.151 0 011.277-2.178 2.166 2.166 0 012.926 1.292c.095.285.13.587.1.886a2.151 2.151 0 01-1.275 2.181 2.166 2.166 0 01-2.928-1.294 2.151 2.151 0 01-.1-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM67.21 14.297c0-.82.612-1.292 1.697-1.359l1.236-.071v-.393c0-.48-.319-.752-.934-.752-.503 0-.851.184-.951.506h-.872c.092-.782.83-1.284 1.864-1.284 1.144 0 1.79.568 1.79 1.53v3.11h-.867v-.64H70.1a1.534 1.534 0 01-1.37.716 1.382 1.382 0 01-1.4-.806 1.372 1.372 0 01-.121-.557zm2.933-.389v-.38l-1.114.07c-.629.043-.914.256-.914.657 0 .41.357.648.847.648a1.077 1.077 0 001.18-.995zM72.223 13.306c0-1.438.741-2.35 1.894-2.35a1.507 1.507 0 011.4.799h.066v-2.5h.9v6.33h-.862v-.72h-.071a1.582 1.582 0 01-1.433.794c-1.16 0-1.894-.911-1.894-2.353zm.93 0c0 .966.456 1.547 1.22 1.547.758 0 1.227-.59 1.227-1.543 0-.949-.474-1.547-1.228-1.547-.758 0-1.219.585-1.219 1.543zM80.21 13.306a2.152 2.152 0 011.277-2.178 2.165 2.165 0 012.926 1.292c.095.285.13.587.1.886a2.153 2.153 0 01-1.276 2.181 2.165 2.165 0 01-2.927-1.294 2.151 2.151 0 01-.1-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM85.721 11.031h.867v.723h.067a1.364 1.364 0 011.362-.81 1.487 1.487 0 011.528 1.036c.066.212.084.437.05.656v2.947h-.9v-2.721c0-.732-.318-1.096-.984-1.096a1.049 1.049 0 00-1.04.71 1.043 1.043 0 00-.05.444v2.663h-.9v-4.552zM94.685 9.898v1.154h.989v.757h-.989v2.341c0 .477.197.686.645.686.115 0 .23-.008.344-.021v.748a2.965 2.965 0 01-.49.046c-1.002 0-1.4-.351-1.4-1.229v-2.571h-.725v-.757h.725V9.898h.901zM96.902 9.254h.892v2.51h.072a1.401 1.401 0 011.391-.816 1.505 1.505 0 011.571 1.697v2.939h-.901v-2.718c0-.727-.34-1.095-.976-1.095a1.068 1.068 0 00-1.09.699 1.062 1.062 0 00-.059.455v2.659h-.9v-6.33zM106.08 14.354a1.85 1.85 0 01-1.977 1.317 2.079 2.079 0 01-1.599-.688 2.058 2.058 0 01-.509-1.662 2.103 2.103 0 012.104-2.378c1.27 0 2.036.865 2.036 2.295v.313h-3.222v.05a1.207 1.207 0 00.319.921 1.207 1.207 0 00.896.384 1.097 1.097 0 001.085-.552h.867zm-3.167-1.467h2.304a1.101 1.101 0 00-.3-.838 1.101 1.101 0 00-.823-.341 1.165 1.165 0 00-1.182 1.179z" fill="#fff"/></g></svg>
						<span class="screen-reader-text">Get the iOS app</span>
					</a>
				</div>
										<div class="app-link--google-play app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.wwti&#038;hl=en_US">
						<svg xmlns="http://www.w3.org/2000/svg" width="135" height="40" xmlns:v="https://vecta.io/nano"><defs><linearGradient y2=".719" x2="-.384" y1=".049" x1=".915" id="A"><stop stop-color="#00a0ff" offset="0"/><stop stop-color="#00a1ff" offset=".01"/><stop stop-color="#00beff" offset=".26"/><stop stop-color="#00d2ff" offset=".51"/><stop stop-color="#00dfff" offset=".76"/><stop stop-color="#00e3ff" offset="1"/></linearGradient><linearGradient y2=".5" x2="-1.306" y1=".5" x1="1.077" id="B"><stop stop-color="#ffe000" offset="0"/><stop stop-color="#ffbd00" offset=".41"/><stop stop-color="orange" offset=".78"/><stop stop-color="#ff9c00" offset="1"/></linearGradient><linearGradient y2="1.947" x2="-.501" y1=".179" x1=".862" id="C"><stop stop-color="#ff3a44" offset="0"/><stop stop-color="#c31162" offset="1"/></linearGradient><linearGradient y2=".249" x2=".421" y1="-.541" x1="-.188" id="D"><stop stop-color="#32a071" offset="0"/><stop stop-color="#2da771" offset=".07"/><stop stop-color="#15cf74" offset=".48"/><stop stop-color="#06e775" offset=".8"/><stop stop-color="#00f076" offset="1"/></linearGradient></defs><rect rx="5" height="40" width="135" y="-.294"/><path fill="#a6a6a6" d="M130 .506a4.2 4.2 0 0 1 4.2 4.2v30a4.2 4.2 0 0 1-4.2 4.2H5a4.2 4.2 0 0 1-4.2-4.2v-30A4.2 4.2 0 0 1 5 .506h125m0-.8H5a5 5 0 0 0-5 5v30a5 5 0 0 0 5 5h125a5 5 0 0 0 5-5v-30a5 5 0 0 0-5-5z"/><g fill="#fff"><path stroke-width=".2" stroke-miterlimit="10" stroke="#fff" d="M47.42 9.946a2.71 2.71 0 0 1-.75 2 2.91 2.91 0 0 1-2.2.89 3.15 3.15 0 0 1-2.21-5.37 3 3 0 0 1 2.21-.9 3.1 3.1 0 0 1 1.23.25 2.47 2.47 0 0 1 .94.67l-.53.53a2 2 0 0 0-1.64-.71 2.32 2.32 0 0 0-2.33 2.4 2.36 2.36 0 0 0 4 1.73 1.89 1.89 0 0 0 .5-1.22h-2.17v-.72h2.91a2.54 2.54 0 0 1 .04.45zm4.58-2.5h-2.7v1.9h2.46v.72H49.3v1.9H52v.74h-3.5v-6H52v.74zm3.28 5.26h-.77v-5.26h-1.68v-.74H57v.74h-1.72v5.26zm4.66 0v-6h.77v6h-.77zm4.19 0h-.77v-5.26h-1.68v-.74h4.12v.74h-1.67v5.26zm9.48-.78a3.12 3.12 0 0 1-4.4 0 3.24 3.24 0 0 1 0-4.45 3.1 3.1 0 0 1 4.4 0 3.23 3.23 0 0 1 0 4.45zm-3.83-.5a2.31 2.31 0 0 0 3.26 0 2.56 2.56 0 0 0 0-3.44 2.31 2.31 0 0 0-3.26 0 2.56 2.56 0 0 0 0 3.44zm5.8 1.28v-6h.94l2.92 4.67v-4.67h.77v6h-.8l-3.05-4.89v4.89h-.78z"/><path d="M68.14 21.456a4.25 4.25 0 1 0 4.27 4.25 4.19 4.19 0 0 0-4.27-4.25zm0 6.83a2.58 2.58 0 1 1 2.4-2.58 2.46 2.46 0 0 1-2.4 2.58zm-9.31-6.83a4.25 4.25 0 1 0 4.26 4.25 4.19 4.19 0 0 0-4.27-4.25h.01zm0 6.83a2.58 2.58 0 1 1 2.39-2.58 2.46 2.46 0 0 1-2.4 2.58h.01zm-11.09-5.52v1.8h4.32a3.77 3.77 0 0 1-1 2.27 4.42 4.42 0 0 1-3.33 1.32 4.8 4.8 0 0 1 0-9.6 4.6 4.6 0 0 1 3.27 1.29l1.27-1.27a6.29 6.29 0 0 0-4.53-1.87 6.61 6.61 0 1 0 0 13.21 6 6 0 0 0 4.61-1.85 6 6 0 0 0 1.56-4.22 5.87 5.87 0 0 0-.1-1.13l-6.07.05zm45.31 1.4a4 4 0 0 0-3.64-2.71 4 4 0 0 0-4 4.25 4.16 4.16 0 0 0 4.22 4.25 4.23 4.23 0 0 0 3.54-1.88l-1.45-1a2.43 2.43 0 0 1-2.09 1.18 2.16 2.16 0 0 1-2.06-1.29l5.69-2.35-.21-.45zm-5.8 1.42a2.33 2.33 0 0 1 2.22-2.48 1.65 1.65 0 0 1 1.58.9l-3.8 1.58zm-4.62 4.12h1.87v-12.5h-1.87v12.5zm-3.06-7.3h-.07a3 3 0 0 0-2.24-1 4.26 4.26 0 0 0 0 8.51 2.9 2.9 0 0 0 2.24-1h.06v.61c0 1.63-.87 2.5-2.27 2.5a2.35 2.35 0 0 1-2.14-1.51l-1.63.68a4.05 4.05 0 0 0 3.77 2.51c2.19 0 4-1.29 4-4.43v-7.57h-1.72v.7zm-2.14 5.88a2.59 2.59 0 0 1 0-5.16 2.4 2.4 0 0 1 2.27 2.58 2.38 2.38 0 0 1-2.28 2.58h.01zm24.38-11.08h-4.47v12.5h1.87v-4.74h2.61a3.89 3.89 0 1 0 0-7.76h-.01zm0 6H99.2v-4.26h2.65a2.14 2.14 0 1 1 0 4.29l-.04-.03zm11.53-1.8a3.5 3.5 0 0 0-3.33 1.91l1.66.69a1.77 1.77 0 0 1 1.7-.92 1.8 1.8 0 0 1 2 1.61v.13a4.13 4.13 0 0 0-1.95-.48c-1.79 0-3.6 1-3.6 2.81a2.89 2.89 0 0 0 3.1 2.75 2.63 2.63 0 0 0 2.4-1.2h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46l-.05-.03zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.33 2-1.33a3.32 3.32 0 0 1 1.7.42 2.26 2.26 0 0 1-2.19 2l-.05-.03zm10.63-6.55l-2.14 5.42h-.06l-2.22-5.42h-2l3.33 7.58-1.9 4.21h1.95l5.12-11.79h-2.08zm-16.81 8h1.87v-12.5h-1.87v12.5z"/></g><path fill="url(#A)" d="M10.44 7.246a2 2 0 0 0-.46 1.4v22.12a2 2 0 0 0 .46 1.4l.07.07 12.39-12.38v-.29L10.51 7.176l-.07.07z"/><path fill="url(#B)" d="M27 23.986l-4.1-4.13v-.29l4.1-4.14.09.05 4.91 2.79c1.4.79 1.4 2.09 0 2.89l-4.89 2.78-.11.05z"/><path fill="url(#C)" d="M27.12 23.926l-4.22-4.22-12.46 12.46a1.63 1.63 0 0 0 2.08.06l14.61-8.3"/><path fill="url(#D)" d="M27.12 15.486l-14.61-8.3a1.63 1.63 0 0 0-2.08.06l12.47 12.46 4.22-4.22z"/><path opacity=".2" d="M27 23.836l-14.49 8.25a1.67 1.67 0 0 1-2 0l-.07.07.07.07a1.66 1.66 0 0 0 2 0l14.61-8.3-.12-.09z"/><path opacity=".12" d="M10.44 32.026a2 2 0 0 1-.46-1.4v.15a2 2 0 0 0 .46 1.4l.07-.07-.07-.08zM32 21.006l-5 2.83.09.09 4.91-2.78a1.75 1.75 0 0 0 1-1.44 1.86 1.86 0 0 1-1 1.3z"/><path opacity=".25" fill="#fff" d="M12.51 7.326L32 18.406a1.86 1.86 0 0 1 1 1.3 1.75 1.75 0 0 0-1-1.44L12.51 7.186c-1.4-.79-2.54-.13-2.54 1.47v.15c.03-1.61 1.15-2.27 2.54-1.48z"/></svg>
						<span class="screen-reader-text">Get the Android app from Google Play</span>
					</a>
				</div>
					</div>
	</div>
			</div>

		</div>

		<div class="site-footer__site-nav-container">
			
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-90401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90401"><a href="https://www.informnny.com/news/">News</a></li>
<li id="menu-item-90404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90404"><a href="https://www.informnny.com/weather/">Weather</a></li>
<li id="menu-item-90409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90409"><a href="https://www.informnny.com/sports/">Sports</a></li>
<li id="menu-item-90408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90408"><a href="https://www.informnny.com/communityevents/">Community Events</a></li>
<li id="menu-item-90399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90399"><a href="https://www.informnny.com/abc50-contests/">ABC50 Contests</a></li>
<li id="menu-item-90403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90403"><a href="https://www.informnny.com/video-center/">Video Center</a></li>
<li id="menu-item-90410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90410"><a href="https://www.informnny.com/tv-schedule/">TV Schedule</a></li>
<li id="menu-item-90398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90398"><a href="https://www.informnny.com/about-us/">About Us</a></li>
</ul></div></div>

			
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-wwti-eeo-report">
							<a
								href="https://www.informnny.com/wp-content/uploads/sites/58/2022/01/WWTI-2021-2022-EEO-Report.pdf"
								target=""
							>
								WWTI EEO Report							</a>
						</li>
					
											
											<li class="network-footer-wwti-fcc-public-file">
							<a
								href="https://publicfiles.fcc.gov/tv-profile/WWTI"
								target=""
							>
								WWTI FCC Public File							</a>
						</li>
					
											
											<li class="network-footer-nexstar-cc-certification">
							<a
								href="https://www.informnny.com/wp-content/uploads/sites/58/2019/07/NexstarCCCertification.pdf"
								target=""
							>
								Nexstar CC Certification							</a>
						</li>
					
											
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://www.informnny.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
											
																		<li class="network-footer-onesignal-desktop">
								<div class="onesignal-customlink-container"></div>							</li>
											
											
											<li class="network-footer-the-hill">
							<a
								href="https://www.thehill.com/"
								target=""
							>
								The Hill							</a>
						</li>
					
											
											<li class="network-footer-newsnation">
							<a
								href="https://www.newsnationnow.com/"
								target=""
							>
								NewsNation							</a>
						</li>
					
											
											<li class="network-footer-bestreviews">
							<a
								href="https://www.bestreviews.com/"
								target=""
							>
								BestReviews							</a>
						</li>
					
											
											<li class="network-footer-content-licensing">
							<a
								href="https://www.newsnationnow.com/licensing-nexstars-local-and-national-television-news-footage/"
								target=""
							>
								Content Licensing							</a>
						</li>
					
											
											<li class="network-footer-nexstar-digital">
							<a
								href="https://www.nexstardigital.com/"
								target=""
							>
								Nexstar Digital							</a>
						</li>
					
											
											<li class="network-footer-journalistic-integrity">
							<a
								href="https://www.nexstar.tv/corporate-social-responsibility/journalistic-integrity/"
								target=""
							>
								Journalistic Integrity							</a>
						</li>
					
									</ul>
	</div>
</div>

		</div>
		<div class="site-footer__copyright--container">
			<div class="site-footer__network-branding">
														<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
						<img src="https://www.informnny.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png"
							srcset="https://www.informnny.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w"
							sizes="50px" loading="lazy" alt="Nexstar Logo">
					</a>
							</div>

			<div class="site-footer__copyright">
				© 1998 - 2022 Nexstar Media Inc. | All Rights Reserved.			</div>
		</div>

	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "News";
	_sf_async_config.authors = "Sarah Willson and Nexstar Media Wire";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("PB50CA523-68FE-46AF-A3A1-4481841BC076","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 1233852,
		section: "news",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrapeAndUrl",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error",
		"urlParameter": "email"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	
<!-- Optimera -->
<script async id="optimera-ops" src="https://d15kdpgjg3unno.cloudfront.net/oPS.js?cid=67" data-cid="67"></script>

			<aside class="ad-unit ad-unit--adhesion pre-render">
			<div class="ad-unit__content pre-render">
				<div class="close-btn-container--mobile">
					&#x2715;
				</div>
				<div class="close-btn-container">
					<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
				</div>
				 <div  id="acm-ad-tag-adhesion-adhesion"  data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"adhesion","fold":"atf","category":"news","kw":"3-brothers-receive-heart-transplants-at-same-hospital","hlmeta":"3 brothers receive heart transplants at same hospital"}'  data-path='/5678/nx.wwti/news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-adhesion-adhesion'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 			</div>
		</aside>
	
			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="News"
			data-logoUrl="https://www.informnny.com/wp-content/uploads/sites/58/2019/05/Informnny-Logo-2018.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<script type="text/javascript" class="teads" src="//a.teads.tv/page/134351/tag" async="true"></script>

	<script class="wp-asset-manager nswv-ad-handler-js" type="text/javascript">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</script><script id='nswv-common-js-js-extra'>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</script>
<script src='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/js/common.chunk.min.js?ver=a24f7829c47408f91f76' id='nswv-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/www.informnny.com\/wp-json\/","nonce":"0b960cea87","versionString":"wp\/v2\/"};
</script>
<script src='https://www.informnny.com/wp-includes/js/api-request.min.js?ver=5.9.4' id='wp-api-request-js'></script>
<script src='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/js/global.bundle.min.js?ver=af8d1de52ab303da0e7f' id='nswv-global-js-js'></script>
<script src='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/js/article.bundle.min.js?ver=8b1abb27a409f3fe4553' id='nswv-article-js-js'></script>
<script src='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/js/weatherIcons.bundle.min.js?ver=2acb6a83a7a7514772c7' id='nswv-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='nswv-addthis-js-js'></script>
<script id='nswv-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.informnny.com\/news\/3-brothers-receive-heart-transplants-at-same-hospital\/"}
</script>
<script src='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/js/video-playlist.bundle.min.js?ver=dbe62eada8bb085075ea' id='nswv-video-playlist-js-js'></script>
<script src='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/js/weather.bundle.min.js?ver=d377fd7784078e7f73bc' id='nswv-weather-js-js'></script>
<script src='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/js/limited-view.bundle.min.js?ver=d875f4286c9db10524ce' id='ns-limited-view-js-js'></script>
<script id='live_now_script-js-extra'>
var live_now_script_object = {"homeUrl":"https:\/\/www.informnny.com"};
</script>
<script src='https://www.informnny.com/wp-content/plugins/lakana/inc/alert-banners/js/live-now.js?ver=1.0.0' id='live_now_script-js'></script>
<script src='https://www.informnny.com/wp-content/themes/nexstar-wv/inc/truncate-featured-image-captions.js?ver=0.0.2' id='truncate-featured-image-captions-js'></script>
<script src='https://stats.wp.com/e-202242.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'162794634',post:'1233852',tz:'-4',srv:'www.informnny.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '162794634', '1233852' ]);
</script>

</body>
</html>
