
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,600,600i,700,700i,900,900i|Source+Serif+Pro:400,600,700,900|Roboto+Condensed:400,700|Lora:400,700&#038;display=swap" />

		
	<script>
// Segment set-up
window.gaCloudMode = true;
try {if (document.cookie.match(/_ga=/)) {} else {
function generateGaClientId(){var a=Math.round(+new Date/1e3);try{var n=new Uint32Array(1),t=crypto.getRandomValues(n)[0]}catch(a){t=Math.round(2147483647*Math.random())}return[t,a].join(".")}
try{var da=document.location.hostname.split("."),yd=[da[da.length-2],da.pop()].join(".");document.cookie="_ga=GA1.2."+generateGaClientId()+";max-age=63072000;domain="+yd+";path=/"}catch(a){}}
}catch(e) {}
</script>
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/informnny?perf=jsmin"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.informnny.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.3.0"></script>
		<script>
			window.NXSTdata = window.NXSTdata || {};
			window.NXSTdata.content = window.NXSTdata.content || {};
			window.NXSTdata.page = window.NXSTdata.page || {};
			window.NXSTdata.site = window.NXSTdata.site || {};
			window.NXSTdata.ads = window.NXSTdata.ads || {};
			window.NXSTdata.layout = window.NXSTdata.layout || {};
			window.NXSTdata.privacy = window.NXSTdata.privacy || {};
			window.NXSTdata.alerts = window.NXSTdata.alerts || {};
			window.NXSTdata.location = window.NXSTdata.location || {};
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Chinese province plans ban on sale of gasoline cars","homepageTitle":"","metaKeywords":"","socialTitle":"","pageType":"article","authorName":"","authorNonByline":"","description":"BEIJING (AP) \u2014 Hainan island in the South China Sea says it will become China&#8217;s first region to ban sales of gasoline- and diesel-powered cars to curb climate-changing carbon emissions. Sales of fossil fuel-powered cars will be banned by 2030 and electric vehicles promoted with tax breaks and by expanding a charging network, the Hainan [&hellip;]","publicationDate":"2022-08-24T01:58:47-04:00","lastModifiedDate":"2022-08-24T01:58:47-04:00","publicationDayOfWeek":"Wednesday","categoryList":["News","Science & Technology News"],"primaryCategory":"Science & Technology News","tagList":[],"wordCount":206,"paragraphCount":7,"imageCount":1,"videoCount":0,"slideshowCount":0,"pageId":1185515,"providerName":"Associated Press","isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"localId":"nxs-58-article-1185515","seoTitle":"","primaryCategoryId":42,"persistentId":"nxs-58-article-1185515"} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.informnny.com\/news\/science-technology-news\/chinese-province-plans-ban-on-sale-of-gasoline-cars\/","ampUrl":"https:\/\/www.informnny.com\/news\/science-technology-news\/chinese-province-plans-ban-on-sale-of-gasoline-cars\/amp\/","urlHostname":"https:\/\/www.informnny.com","urlSlug":"chinese-province-plans-ban-on-sale-of-gasoline-cars","directoryPath":["news","science-technology-news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"activeTheme":"nexstar wv","appVersion":"wp","brandName":"WWTI - InformNNY.com","callSign":"WWTI","domainName":"informnny.com","timeZone":"America\/New_York","segmentKey":"JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp","gaId":"UA-37144901-38","networkId":"nxs-58"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"adSlots":[],"adUnitPath":"news\/science___technology_news","a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true,"teadsEnabled":null,"zeusEnabled":false} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.location = Object.assign( window.NXSTdata.location, {"publicIp":"35.173.238.000"} )
					</script>
		
						<script src="https://blue.informnny.com/script.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.informnny.com\/news\/science-technology-news\/chinese-province-plans-ban-on-sale-of-gasoline-cars\/" || "";
var cats = "News,Science & Technology News" || "";
var bob_kw = "" || "";
var bob_desc = "BEIJING (AP) \u2014 Hainan island in the South China Sea says it will become China\u2019s first region to ban sales of gasoline- and diesel-powered cars to curb climate-changing carbon emissions. Sales of fossil fuel-powered cars will be banned by 2030 and electric vehicles promoted with tax breaks and by expanding a charging network, the Hainan [\u2026]" || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



	
<!-- start Permutive -->
<script>
	!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"fc894c11-5ec8-48d7-b952-0a3aefdb3968",{});
	window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

	if (window.NXSTdata.identity.blueconicId) {
		permutive.identify([
			{
				id: window.NXSTdata.identity.blueconicId,
				tag: "blueconic_id",
				priority: 0
			}
		]);
	}
	var isNlpCategoriesAnObject = 'object' === typeof window.NXSTdata.content.nlpCategories && null !== window.NXSTdata.content.nlpCategories;
	var isNlpSentimentAnObject = 'object' === typeof window.NXSTdata.content.nlpSentiment && null !== window.NXSTdata.content.nlpSentiment;
	var pageVars = {
			"content": {
			"pageType": window.NXSTdata.content.pageType,
			"authorName": window.NXSTdata.content.authorName,
			"providerName": window.NXSTdata.content.providerName,
			"categoryList": window.NXSTdata.content.categoryList,
			"primaryCategory": window.NXSTdata.content.primaryCategory,
			"wordCount": window.NXSTdata.content.wordCount,
			"paragraphCount": window.NXSTdata.content.paragraphCount,
			"tagList": window.NXSTdata.content.tagList,
			"nlpCategories1": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[0] : '',
			"nlpCategories2": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[1] : '',
			"nlpCategories3": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[2] : '',
			"nlpConsumerGood": 'object' === typeof window.NXSTdata.content.nlpConsumerGood && null !== window.NXSTdata.content.nlpConsumerGood ? Object.keys(window.NXSTdata.content.nlpConsumerGood).toString() : '',
			"nlpEvent": 'object' === typeof window.NXSTdata.content.nlpEvent && null !== window.NXSTdata.content.nlpEvent ? Object.keys(window.NXSTdata.content.nlpEvent).toString() : '',
			"nlpLocation": 'object' === typeof window.NXSTdata.content.nlpLocation && null !== window.NXSTdata.content.nlpLocation ? Object.keys(window.NXSTdata.content.nlpLocation).toString() : '',
			"nlpOrganization": 'object' === typeof window.NXSTdata.content.nlpOrganization && null !== window.NXSTdata.content.nlpOrganization ? Object.keys(window.NXSTdata.content.nlpOrganization).toString() : '',
			"nlpPerson": 'object' === typeof window.NXSTdata.content.nlpPerson && null !== window.NXSTdata.content.nlpPerson ? Object.keys(window.NXSTdata.content.nlpPerson).toString() : '',
			},
			"page": {
				"utmCampaign": window.NXSTdata.page.queryParams.utm_campaign,
				"utmMedium": window.NXSTdata.page.queryParams.utm_medium,
				"utmSource": window.NXSTdata.page.queryParams.utm_source,
			},
		};
		if ( isNlpSentimentAnObject ) {
			pageVars['content']['nlpSentimentScore'] = window.NXSTdata.content.nlpSentiment.score;
		}
		if ( isNlpSentimentAnObject ) {
			pageVars['content']['nlpSentimentMag'] = window.NXSTdata.content.nlpSentiment.magnitude;
		}

	permutive.addon('web', {
		page: pageVars,
	});

</script>
<script async src="https://3a6b0682-f3e1-4576-a706-5eb4101b9cc3.edge.permutive.app/3a6b0682-f3e1-4576-a706-5eb4101b9cc3-web.js"></script>
<!-- end Permutive -->
	
			
<!-- OTTOBOX -->
<script
	id="ns_script_dc"
	data-key="31b9b552-f32e-4036-8364-726eb992b71d"
	data-e="5"
	src="//d3plfjw9uod7ab.cloudfront.net/31b9b552-f32e-4036-8364-726eb992b71d.js"
	type="text/javascript"
	defer
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
	window.isPrebidVideoEnabled = false;
</script>


<script async src="https://nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs-6.13.0-20220526.js"></script> 
<script>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</script>


	<script>
	var clientID = decodeURIComponent( '67' );
	window.prebidData.realTimeData.dataProviders.push({
        name: 'optimeraRTD',
        waitForIt: true,
        params: {
            clientID: clientID,
            optimeraKeyName: 'hb_deal_optimera',
            device: (window.innerWidth || document.documentElement.clientWidth) >= 768 ? 'de' : 'mo',
        }
    });
	</script>
	


<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	

<!-- A9 APS -->
<script>
	window.apsPubID = "3410";
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "informnny.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-37144901-38","event":"dlReady","paragraphCount":7,"wordCount":206,"authorName":"","imageCount":0,"siteName":"WWTI - InformNNY.com","publishDateString":"Wed Aug 24 2022","publishTimeString":"01:58 AM EDT","originalContent":false,"classifyText":[],"categories":"News,Science & Technology News","primaryCategory":"Science & Technology News","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-PP4B3X");</script>
<!-- End Google Tag Manager -->
	
	
	
<!-- AAX -->
<script type = "text/javascript">
	window.NXSTdata = window.NXSTdata || {};
	window.NXSTdata.ads = window.NXSTdata.ads || {};
	window.googletag = window.googletag || {};
	window.googletag.cmd = googletag.cmd || [];

	// AAX is enabled
	(function () {
		window.aax = window.aax || {};
		var aax = window.aax;
		aax.initTime = new Date().getTime();
		aax.pubId = "AAX44120O";
		aax.ver = "1.2";
		aax.hst = window.location.hostname;
		var aaxEndpoint = "https://c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst=" + aax.hst + "&ver=" + aax.ver;
		function loadScript(endpoint) {
			var scriptTag = document.createElement("script"),
			placeTag = document.getElementsByTagName("script")[0];
			scriptTag.type = "text/javascript";
			scriptTag.async = true;
			scriptTag.src = endpoint;
			placeTag.parentNode.insertBefore(scriptTag, placeTag);
		}
		loadScript(aaxEndpoint);
	})();

	aax.cmd = window.aax.cmd || [];
	aax.cmd.push(function () {
		if (aax.getAbpStatus && aax.getAbpStatus()) {
			// Update UDL; AAX active
			window.NXSTdata.ads.aaxStatus = 'recovered';
			googletag.cmd.push(function() {
				googletag.pubads().setTargeting('aax', 'recovered');
			});
		} else {
			// Update UDL: AAX not active
			window.NXSTdata.ads.aaxStatus = 'enabled';
			googletag.cmd.push(function() {
				googletag.pubads().setTargeting('aax', 'enabled');
			});
		}
	})


</script>

	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "a74be2c1-a90b-4af8-a937-b81a0ccd4123",
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: false /* Set to false to hide */
		},
		promptOptions: {
			customlink: {
				enabled: true, /* Required to use the Custom Link */
				style: "button", /* Has value of 'button' or 'link' */
				size: "medium", /* One of 'small', 'medium', or 'large' */
				color: {
					button: '#E12D30', /* Color of the button background if style = "button" */
					text: '#FFFFFF', /* Color of the prompt's text */
				},
				text: {
					subscribe: "Subscribe to push notifications", /* Prompt's text when not subscribed */
					unsubscribe: "Unsubscribe from push notifications", /* Prompt's text when subscribed */
					explanation: "Get updates from all sorts of things that matter to you", /* Optional text appearing before the prompt button */
				},
				unsubscribeEnabled: true, /* Controls whether the prompt is visible after subscription */
			}
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"WWTI - InformNNY.com","logo":{"@type":"ImageObject","url":"https:\/\/www.informnny.com\/wp-content\/uploads\/sites\/58\/2019\/05\/Informnny-Logo-2018.png"}},"name":"WWTI - InformNNY.com","description":"BEIJING (AP) \u2014 Hainan island in the South China Sea says it will become China\u2019s first region to ban sales of gasoline- and diesel-powered cars to curb climate-changing carbon emissions. Sales of fossil fuel-powered cars will be banned by 2030 and electric vehicles promoted with tax breaks and by expanding a charging network, the Hainan [\u2026]","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.informnny.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/www.informnny.com\/news\/science-technology-news\/chinese-province-plans-ban-on-sale-of-gasoline-cars\/","headline":"Chinese province plans ban on sale of gasoline cars","datePublished":"2022-08-24T05:58:47+00:00","dateModified":"2022-08-24T05:58:47+00:00","author":{"@type":"Organization","name":"WWTI - InformNNY.com"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.informnny.com\/news\/science-technology-news\/chinese-province-plans-ban-on-sale-of-gasoline-cars\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.informnny.com\/wp-content\/uploads\/sites\/58\/2022\/08\/e6ce5fb6a4274e60b851548b31858f2f.jpg","name":"Rush hour traffic backs up along a highway in Beijing, China, on April 23, 2020. Hainan island in the South China Sea said Monday, Aug. 22, 2022 that it will become China&#8217;s first region to ban sales of gasoline- and diesel-powered cars to curb climate-changing carbon emissions. (AP Photo\/Mark Schiefelbein, File)"},"articleSection":"Science & Technology News","genre":["News","Science & Technology News"]}</script>

	
	
	
	
	
	
	
<script>
	window.preloadAnvato = [];
	window.loadAnvato = window.loadAnvato || function (json) {
		window.preloadAnvato.push(json);
	};
</script>

				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>Chinese province plans ban on sale of gasoline cars | WWTI - InformNNY.com</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//get.civicscience.com' />
<link rel='dns-prefetch' href='//segment.psg.nexstardigital.net' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//nexstar.zeustechnology.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//static.doubleclick.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//as-sec.casalemedia.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//tlx.3lift.com' />
<link rel='dns-prefetch' href='//pubgw.ads.yahoo.com' />
<link rel='dns-prefetch' href='//c.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//ats.rlcdn.com' />
<link rel="alternate" type="application/rss+xml" title="WWTI - InformNNY.com &raquo; Feed" href="https://www.informnny.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WWTI - InformNNY.com &raquo; Comments Feed" href="https://www.informnny.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.informnny.com\/news\/science-technology-news\/chinese-province-plans-ban-on-sale-of-gasoline-cars\/","page_slug":"chinese-province-plans-ban-on-sale-of-gasoline-cars","page_type":"story","page_category":"science_technology_news","article_id":1185515,"subpath":"\/news\/science___technology_news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager nswv-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager nswv-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager nswv-global-critical-css" type="text/css">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</style><style class="wp-asset-manager nswv-article-critical-css" type="text/css">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</style><meta name='description' content='BEIJING (AP) — Hainan island in the South China Sea says it will become China&#8217;s first region to ban sales of gasoline- and diesel-powered cars to curb climate-changing carbon emissions. Sales of fossil fuel-powered cars will be banned by 2030 and electric vehicles promoted with tax breaks and by expanding a charging network, the Hainan [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='mraYP67gQ8brutA24ZBokYhX6ncgAC1LQQJ4xTw4tg0' /><!-- WP SEO -->

<style>
	:root {
		--primary_color: #F2AF2C;
		--primary_color_pale: rgba( 242, 175, 44, 0.2 );
		--primary_color_text: #000000;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.informnny.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.informnny.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.informnny.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.informnny.com/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' media='all' />
<link rel='stylesheet' id='onesignal-custom-link-style-css'  href='https://www.informnny.com/wp-content/plugins/onesignal/dist/os-custom-link.css?ver=3.7' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://www.informnny.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=1.1.2' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-display-styles-css'  href='https://www.informnny.com/wp-content/plugins/sailthru-widget/css/display.css?ver=1.1.7' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nswv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C900%2C900i%7CSource+Serif+Pro%3A400%2C600%2C700%2C900%7CRoboto+Condensed%3A400%2C700%7CLora%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='nswv-global-css-css'  href='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/css/global.min.css?ver=603ed7f719ee1e7bcd3c' media='all' />
<link rel='stylesheet' id='nswv-common-css-css'  href='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/css/common.chunk.min.css?ver=f944eda2d75124c028d2' media='all' />
<link rel='stylesheet' id='nswv-weather-icons-css-css'  href='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/css/weatherIcons.min.css?ver=0f9e5530a9c00594890a' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/css/article.min.css?ver=cda256b24fdd023ac95f' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='nswv-video-playlist-css-css'  href='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/css/video-playlist.min.css?ver=776c26c604447eed25f9' media='all' />
<link rel='stylesheet' id='nswv-weather-css-css'  href='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/css/weather.min.css?ver=681ddaa3856b92ec3a1e' media='all' />
<link rel='stylesheet' id='ns-br-iframe-css-css'  href='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/css/br-iframe.min.css?ver=6ea653a1cea8c1b21fea' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.informnny.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=10.5.1' media='all' />
<script src='https://www.informnny.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.informnny.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type="module" src="https://segment.psg.nexstardigital.net/segment.js?ver=5.8.4"></script><script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.8.4' type='text/javascript' async></script><script id='tag-js-extra'>
var tag = {"options":{"customerId":"1b0691c6741a8e2244bff06fcfe77165"}};
</script>
<script src='https://www.informnny.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.8.4' id='tag-js'></script>
<script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/js/br-iframe.bundle.min.js?ver=857d0792e30040a2e865' id='ns-br-iframe-js-js'></script>
<script src='https://www.informnny.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=1.1.5' id='sailthru-subscribe-script-js'></script>
<script src='https://www.informnny.com/wp-content/plugins/sailthru-widget/js/display.js?ver=1.1.2' id='sailthru-subscribe-display-script-js'></script>
<link rel="https://api.w.org/" href="https://www.informnny.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informnny.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informnny.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.informnny.com/news/science-technology-news/chinese-province-plans-ban-on-sale-of-gasoline-cars/" />
<link rel='shortlink' href='https://www.informnny.com/?p=1185515' />
<link rel="alternate" type="application/json+oembed" href="https://www.informnny.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informnny.com%2Fnews%2Fscience-technology-news%2Fchinese-province-plans-ban-on-sale-of-gasoline-cars%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informnny.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informnny.com%2Fnews%2Fscience-technology-news%2Fchinese-province-plans-ban-on-sale-of-gasoline-cars%2F&#038;format=xml" />
<script type="text/javascript">var NXST_RAMPS = ["nxst-performance-ramp"];</script>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2022-08-24 01:58:47" />
<meta name="sailthru.title" content="Chinese province plans ban on sale of gasoline cars" />
<meta name="sailthru.description" content="BEIJING (AP) — Hainan island in the South China Sea says it will become China&#8217;s first region to ban sales of gasoline- and diesel-powered cars to curb climate-changing carbon emissions. Sales of fossil fuel-powered cars will be banned by 2030 and electric vehicles promoted with tax breaks and by expanding a charging network, the Hainan [&hellip;]" />
<meta name="sailthru.image.full" content="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/e6ce5fb6a4274e60b851548b31858f2f.jpg?strip=1" />
<meta name="sailthru.image.thumb" content="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/e6ce5fb6a4274e60b851548b31858f2f.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style type='text/css'>img#wpstats{display:none}</style>
	<script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/www.informnny.com\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://www.informnny.com/news/science-technology-news/chinese-province-plans-ban-on-sale-of-gasoline-cars/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chinese province plans ban on sale of gasoline cars" />
<meta property="og:url" content="https://www.informnny.com/news/science-technology-news/chinese-province-plans-ban-on-sale-of-gasoline-cars/" />
<meta property="og:description" content="BEIJING (AP) — Hainan island in the South China Sea says it will become China&#8217;s first region to ban sales of gasoline- and diesel-powered cars to curb climate-changing carbon emissions. Sales…" />
<meta property="article:published_time" content="2022-08-24T05:58:47+00:00" />
<meta property="article:modified_time" content="2022-08-24T05:58:47+00:00" />
<meta property="og:site_name" content="WWTI - InformNNY.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Chinese province plans ban on sale of gasoline cars" />
<meta name="twitter:image" content="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/e6ce5fb6a4274e60b851548b31858f2f.jpg?strip=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/e6ce5fb6a4274e60b851548b31858f2f.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/e6ce5fb6a4274e60b851548b31858f2f.jpg?w=1280" />
<meta name="twitter:description" content="BEIJING (AP) — Hainan island in the South China Sea says it will become China&#8217;s first region to ban sales of gasoline- and diesel-powered cars to curb climate-changing carbon emissions. Sales…" />
<meta name="twitter:title" content="Chinese province plans ban on sale of gasoline cars" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.informnny.com/wp-content/uploads/sites/58/2020/02/cropped-50-512X512-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.informnny.com/wp-content/uploads/sites/58/2020/02/cropped-50-512X512-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.informnny.com/wp-content/uploads/sites/58/2020/02/cropped-50-512X512-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.informnny.com/wp-content/uploads/sites/58/2020/02/cropped-50-512X512-1.png?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-1185515 wp-custom-logo nexstar-wv">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PP4B3X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header site-header--channel-selector" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.informnny.com/" rel="home">WWTI - InformNNY.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__info">
					
<div class="site-header__weather">
			<a href="https://www.informnny.com/weather/">
			<span class="site-header__weather-region">Watertown</span>
			<span class="site-header__weather-forecast">
				<span class="site-header__weather-forecast__text">80&deg;</span>
				<figure class="site-header__weather-forecast__icon">
					<span class="weather-icon weather-icon-sm weather-icon-light-32"></span>
				</figure>
			</span>
		</a>
	</div>
									</div>
				<div class="site-header__logo">
					<a href="https://www.informnny.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.informnny.com/wp-content/uploads/sites/58/2019/05/Informnny-Logo-2018.png');"></div>
					</a>
				</div>
				<div class="site-header__widget">
					
<div class="site-header__weather">
			<a href="https://www.informnny.com/weather/">
			<span class="site-header__weather-region">Watertown</span>
			<span class="site-header__weather-forecast">
				<span class="site-header__weather-forecast__text">80&deg;</span>
				<figure class="site-header__weather-forecast__icon">
					<span class="weather-icon weather-icon-sm weather-icon-light-32"></span>
				</figure>
			</span>
		</a>
	</div>
																				<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								 <div  id="acm-ad-tag-header-microbar-header-microbar"  data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"header-microbar","fold":"atf","category":"science_technology_news","kw":"chinese-province-plans-ban-on-sale-of-gasoline-cars","hlmeta":"chinese province plans ban on sale of gasoline cars"}'  data-path='/5678/nx.wwti/news/science___technology_news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-header-microbar-header-microbar'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 							</div>
						</aside>
					</div>
										<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.informnny.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="submit" name="submit" value="" />
		<input type="search" name="s" placeholder="Search" value="" />
			</div>
			<p class="search-message">Please enter a search term.</p>
	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>

				<ul id="supernav" class="menu">
	<li id="menu-item-90231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90231"><a href="https://www.informnny.com/abc50-now/">ABC50 NOW</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-811460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-811460"><a href="https://www.informnny.com/about-us/apps/">ABC50 Mobile App</a></li>
	<li id="menu-item-1020023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1020023"><a href="https://www.informnny.com/abc50-now-live-show/">ABC50 NOW Live</a></li>
	<li id="menu-item-1013665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013665"><a href="https://www.informnny.com/hidden-history/black-history-month/">Black History Month</a></li>
	<li id="menu-item-821901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-821901"><a href="https://www.informnny.com/community/alex-hazards-life-hacks/">Alex Hazard’s Life Hacks</a></li>
	<li id="menu-item-946345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-946345"><a href="https://www.informnny.com/boat-smart-boat-safe/">Boat Smart, Boat Safe</a></li>
	<li id="menu-item-871294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871294"><a href="https://www.informnny.com/happy-hour/">Happy Hour</a></li>
	<li id="menu-item-1177987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1177987"><a href="https://www.informnny.com/hidden-history/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-227061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227061"><a href="https://www.informnny.com/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-227060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227060"><a href="https://www.informnny.com/lottery/">Lottery</a></li>
	<li id="menu-item-305436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305436"><a href="https://www.informnny.com/made-in-nny/">Made in NNY</a></li>
	<li id="menu-item-114537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114537"><a href="https://www.informnny.com/made-in-nny-minutes/">Made in NNY Minutes</a></li>
	<li id="menu-item-891563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891563"><a href="https://www.informnny.com/newsletters/">Newsletters</a></li>
	<li id="menu-item-259303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259303"><a href="https://www.informnny.com/news/news-tips/">NEWS TIPS</a></li>
	<li id="menu-item-984625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-984625"><a href="https://www.informnny.com/remarkable-women-contest/">Remarkable Women of the North Country</a></li>
	<li id="menu-item-863268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863268"><a href="https://www.informnny.com/community/sweetest-occasion-sundays/">Sweetest Occasion Sundays</a></li>
	<li id="menu-item-994228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-994228"><a href="https://www.informnny.com/news/veterans-voices/">Veterans Voices</a></li>
</ul>
</div></div></li>
<li id="menu-item-82334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-82334"><a href="https://www.informnny.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-259305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259305"><a href="https://www.informnny.com/news/news-tips/">SUBMIT NEWS TIPS</a></li>
	<li id="menu-item-872700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872700"><a href="https://www.informnny.com/abc50-now/">ABC50 NOW</a></li>
	<li id="menu-item-880382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880382"><a href="https://www.informnny.com/consumer-reports/">Consumer Reports</a></li>
	<li id="menu-item-242892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242892"><a href="https://www.informnny.com/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-892139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892139"><a href="https://www.informnny.com/news/crime/">Crime</a></li>
	<li id="menu-item-942111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-942111"><a href="https://www.informnny.com/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-100284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100284"><a href="https://www.informnny.com/news/ft-drum-corner/">Fort Drum Corner</a></li>
	<li id="menu-item-963116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-963116"><a href="https://www.informnny.com/health/">Health News</a></li>
	<li id="menu-item-100285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100285"><a href="https://www.informnny.com/news/local-news/">Local News</a></li>
	<li id="menu-item-880381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880381"><a href="https://www.informnny.com/money-in-your-pocket/">Money In Your Pocket</a></li>
	<li id="menu-item-82338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82338"><a href="https://www.informnny.com/news/national-news/">National News</a></li>
	<li id="menu-item-216538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216538"><a href="https://www.informnny.com/news/state-news/">New York News</a></li>
	<li id="menu-item-892140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892140"><a href="https://www.informnny.com/news/politics/">Politics</a></li>
	<li id="menu-item-1178226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1178226"><a href="https://www.informnny.com/hill-politics/">Politics from The Hill</a></li>
	<li id="menu-item-1051442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051442"><a href="https://www.informnny.com/ukraine-crisis/">Ukraine Crisis</a></li>
	<li id="menu-item-963115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-963115"><a href="https://www.informnny.com/weird-news/">Weird News</a></li>
	<li id="menu-item-880383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880383"><a href="https://www.informnny.com/wellness-wednesdays/">Wellness Wednesdays</a></li>
	<li id="menu-item-1175634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1175634"><a href="https://www.informnny.com/your-local-election-headquarters-new-york-state/">Your Local Election Headquarters: NY</a></li>
	<li id="menu-item-1055546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055546"><a href="https://www.informnny.com/automotive/">Automotive News</a></li>
	<li id="menu-item-920093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-920093"><a href="http://www.informnny.com/reviews/br/">BestReviews</a></li>
	<li id="menu-item-1092686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1092686"><a href="https://products.bestreviews.com/best-deals/">BestReviews Daily Deals</a></li>
	<li id="menu-item-989726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-989726"><a href="https://www.informnny.com/business/press-releases/">Press Releases</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-is_hero=""
	data-is_ap="true"
	data-has-thumb="0"
	data-show-article-thumb="1"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/national-news/ap-company-pledges-to-reduce-puerto-rico-outages-amid-anger/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Company pledges to reduce Puerto Rico outages amid anger" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/national-news/ap-company-pledges-to-reduce-puerto-rico-outages-amid-anger/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Company pledges to reduce Puerto Rico outages amid anger" 
				>
			
			Company pledges to reduce Puerto Rico outages amid&nbsp;&hellip;
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-08-24T14:27:05-04:00">9 mins ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/national-news/ap-company-pledges-to-reduce-puerto-rico-outages-amid-anger/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square"
	>
	<img
		src="https://www.informnny.com/wp-content/themes/nexstar-wv/client/src/images/ap-logo.svg"
		alt="Associated Press Logo"
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
</article><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-is_hero=""
	data-is_ap="true"
	data-has-thumb="0"
	data-show-article-thumb="1"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/ap-oklahoma-governor-rejects-clemency-for-death-row-inmate/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Oklahoma governor rejects clemency for death row inmate" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/ap-oklahoma-governor-rejects-clemency-for-death-row-inmate/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Oklahoma governor rejects clemency for death row inmate" 
				>
			
			Oklahoma governor rejects clemency for death row&nbsp;&hellip;
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-08-24T14:27:01-04:00">9 mins ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/ap-oklahoma-governor-rejects-clemency-for-death-row-inmate/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square"
	>
	<img
		src="https://www.informnny.com/wp-content/themes/nexstar-wv/client/src/images/ap-logo.svg"
		alt="Associated Press Logo"
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
</article><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-is_hero=""
	data-is_ap="true"
	data-has-thumb="0"
	data-show-article-thumb="1"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/science-technology-news/ap-explainer-nasa-tests-new-moon-rocket-50-years-after-apollo/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="EXPLAINER: NASA tests new moon rocket, 50 years after Apollo" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/science-technology-news/ap-explainer-nasa-tests-new-moon-rocket-50-years-after-apollo/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="EXPLAINER: NASA tests new moon rocket, 50 years after Apollo" 
				>
			
			EXPLAINER: NASA tests new moon rocket, 50 years after&nbsp;&hellip;
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-08-24T14:22:00-04:00">14 mins ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/science-technology-news/ap-explainer-nasa-tests-new-moon-rocket-50-years-after-apollo/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square"
	>
	<img
		src="https://www.informnny.com/wp-content/themes/nexstar-wv/client/src/images/ap-logo.svg"
		alt="Associated Press Logo"
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
</article><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-is_hero=""
	data-is_ap="true"
	data-has-thumb="0"
	data-show-article-thumb="1"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/entertainment-news/ap-creed-taylor-the-girl-from-ipanema-producer-dead-at-93/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Creed Taylor, ‘The Girl from Ipanema’ producer, dead at 93" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/entertainment-news/ap-creed-taylor-the-girl-from-ipanema-producer-dead-at-93/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Creed Taylor, ‘The Girl from Ipanema’ producer, dead at 93" 
				>
			
			Creed Taylor, ‘The Girl from Ipanema’ producer, dead&nbsp;&hellip;
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-08-24T14:06:30-04:00">30 mins ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/entertainment-news/ap-creed-taylor-the-girl-from-ipanema-producer-dead-at-93/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square"
	>
	<img
		src="https://www.informnny.com/wp-content/themes/nexstar-wv/client/src/images/ap-logo.svg"
		alt="Associated Press Logo"
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
</article></div></div></div></div></li>
<li id="menu-item-904373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-904373"><a href="https://www.informnny.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-190654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190654"><a href="https://www.informnny.com/weather/closings/">Closings &#038; Delays</a></li>
	<li id="menu-item-100317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100317"><a href="https://www.informnny.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-82486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82486"><a href="https://www.informnny.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-82487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82487"><a href="https://www.informnny.com/weather/map-center/">Map Center</a></li>
	<li id="menu-item-903881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-903881"><a href="https://www.informnny.com/marine-forecast/">Marine Forecast</a></li>
	<li id="menu-item-82489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82489"><a href="https://www.informnny.com/weather/ski-report/">Ski Report</a></li>
	<li id="menu-item-91165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91165"><a href="https://www.informnny.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-904374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904374"><a href="https://www.informnny.com/weather/">Weather Updates</a></li>
</ul>
</div></div></li>
<li id="menu-item-82351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82351"><a href="https://www.informnny.com/sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-932596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-932596"><a href="https://www.informnny.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-893856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-893856"><a href="https://www.informnny.com/sports/buffalo-bills/">Buffalo Bills</a></li>
	<li id="menu-item-951204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-951204"><a href="https://www.informnny.com/2022-olympics/">China 2022</a></li>
	<li id="menu-item-821876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821876"><a href="https://www.informnny.com/for-the-love-of-dirt/">For the Love of Dirt</a></li>
	<li id="menu-item-842168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842168"><a href="https://www.informnny.com/sports/indy-500/">Indy 500</a></li>
	<li id="menu-item-876401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876401"><a href="https://www.informnny.com/insidenybaseball/">Inside NY Baseball</a></li>
	<li id="menu-item-216565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216565"><a href="https://www.informnny.com/japan-2020/">Japan 2020</a></li>
	<li id="menu-item-1079913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1079913"><a href="https://www.informnny.com/sports/masters-report/">Masters Report</a></li>
	<li id="menu-item-261646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261646"><a href="https://www.informnny.com/sports/mlb/">MLB</a></li>
	<li id="menu-item-261647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261647"><a href="https://www.informnny.com/sports/nba/">NBA</a></li>
	<li id="menu-item-82632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82632"><a href="https://www.informnny.com/sports/ncaa/">NCAA</a></li>
	<li id="menu-item-82596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82596"><a href="https://www.informnny.com/sports/nfl/">NFL</a></li>
	<li id="menu-item-876381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876381"><a href="https://www.informnny.com/sports/nfl/ny-blitz/">NY Blitz</a></li>
	<li id="menu-item-82598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82598"><a href="https://www.informnny.com/sports/orange-nation/">Orange Nation</a></li>
	<li id="menu-item-261650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261650"><a href="https://www.informnny.com/sports/racing/">Racing</a></li>
</ul>
</div></div></li>
<li id="menu-item-100316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100316"><a href="https://www.informnny.com/community/">Community</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-1135813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1135813"><a href="https://www.informnny.com/communityevents/#/">Community Calendar</a></li>
	<li id="menu-item-910355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910355"><a href="https://www.informnny.com/bradleys-military/">Bradley’s Surplus :60 Shopping Trip</a></li>
	<li id="menu-item-1074100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1074100"><a href="https://www.informnny.com/agriculture-in-the-north-country/">Agriculture in the North Country</a></li>
	<li id="menu-item-100273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100273"><a href="https://www.informnny.com/ask-the-experts-2/">Ask the Experts</a></li>
	<li id="menu-item-100321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100321"><a href="https://www.informnny.com/character-counts-award/">Character Counts Award</a></li>
	<li id="menu-item-82505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82505"><a href="https://www.informnny.com/community/childrens-miracle-network/">Childrens Miracle Network</a></li>
	<li id="menu-item-938207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-938207"><a href="https://www.informnny.com/community/the-daily-pledge/">The Daily Pledge</a></li>
	<li id="menu-item-938208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-938208"><a href="https://www.informnny.com/destination-ny/">Destination NY</a></li>
	<li id="menu-item-82504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82504"><a href="https://www.informnny.com/community/edzoocation/">EdZOOcation</a></li>
	<li id="menu-item-1125666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1125666"><a href="https://www.informnny.com/fireworks-schedule/">Fireworks Schedule</a></li>
	<li id="menu-item-130152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130152"><a href="https://www.informnny.com/community/fur-friend-facts/">Fur Friend Facts</a></li>
	<li id="menu-item-90384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90384"><a href="https://www.informnny.com/goldenapplenomination/">Golden Apple Award</a></li>
	<li id="menu-item-82503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82503"><a href="https://www.informnny.com/health-beats/">Health Beats</a></li>
	<li id="menu-item-1053455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053455"><a href="https://www.informnny.com/healthy-habits/">Healthy Habits</a></li>
	<li id="menu-item-100713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100713"><a href="https://www.informnny.com/community/hometownheroes/">Hometown Heroes</a></li>
	<li id="menu-item-1025576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025576"><a href="https://www.informnny.com/news/joke-of-the-week/">Joke Of The Week</a></li>
	<li id="menu-item-84719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84719"><a href="https://www.informnny.com/living-local/">Living Local</a></li>
	<li id="menu-item-1172288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1172288"><a href="https://secure.acsevents.org/site/STR?pg=entry&#038;fr_id=103204">Making Strides of the North Country</a></li>
	<li id="menu-item-82497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82497"><a href="https://www.informnny.com/nny-eats/">NNY Eats</a></li>
	<li id="menu-item-1053377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053377"><a href="https://www.informnny.com/nny-gets-lit/">NNY Gets Lit</a></li>
	<li id="menu-item-82509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82509"><a href="https://www.informnny.com/nnyschoolzone/">NNY School Zone</a></li>
	<li id="menu-item-1010851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1010851"><a href="https://www.informnny.com/pharmacy-facts/">Pharmacy Facts</a></li>
	<li id="menu-item-484971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484971"><a href="https://www.informnny.com/tax-talk/">Tax Talk</a></li>
	<li id="menu-item-285806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285806"><a href="https://www.informnny.com/community/united-way-of-nny/">United Way of NNY</a></li>
</ul>
</div></div></li>
<li id="menu-item-98087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98087"><a href="https://www.informnny.com/ABC50-CONTESTS/">Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1170139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1170139"><a href="https://www.informnny.com/nny-gets-lit-august/">August Book Giveaway</a></li>
	<li id="menu-item-1169384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1169384"><a href="https://www.informnny.com/groceries-sweepstakes/">Groceries for a Year!</a></li>
	<li id="menu-item-1143416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1143416"><a href="https://www.informnny.com/fun-in-the-sun-sweepstakes/">Fun in the Sun Sweepstakes</a></li>
	<li id="menu-item-1185303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1185303"><a href="https://www.informnny.com/pro-football-challenge/">Pro Football Challenge</a></li>
	<li id="menu-item-1125473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1125473"><a href="https://www.informnny.com/senior-send-off/">Senior Send Off Sweepstakes</a></li>
	<li id="menu-item-1170140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1170140"><a href="https://www.informnny.com/sunsets-over-the-north-country/">Sunsets over the North Country</a></li>
	<li id="menu-item-84280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84280"><a href="https://www.informnny.com/abc50-contests/completed-contests/">Completed Contests</a></li>
	<li id="menu-item-82512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82512"><a href="https://www.informnny.com/abc50-contests/contest-winners/">Contest Winners</a></li>
</ul>
</div></div></li>
<li id="menu-item-150969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150969"><a href="https://www.informnny.com/video/">Video Center</a></li>
<li id="menu-item-376723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-376723"><a href="https://www.informnny.com/about-us/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-852139" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-852139"><a href="https://www.informnny.com/abc50-now/abc50-seeking-digital-media-production-assistant/">ABC50 is Hiring!</a></li>
	<li id="menu-item-1122431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1122431"><a href="https://nexstar.wd5.myworkdayjobs.com/en-US/nexstar/details/Digital-MultiMedia-Journalist_REQ-18168">Digital Journalist</a></li>
	<li id="menu-item-1158821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1158821"><a href="https://nexstar.wd5.myworkdayjobs.com/en-US/nexstar/job/Graphic-Design-Paid-Intern_REQ-19187?locationRegionStateProvince=9819bf0148e54f89adb255aa7bead635">Graphic Design Intern</a></li>
	<li id="menu-item-1040479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1040479"><a href="https://nexstar.wd5.myworkdayjobs.com/en-US/nexstar/job/NY-Watertown/Sales-Account-Executive_REQ-13729">Account Executive</a></li>
	<li id="menu-item-1031810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031810"><a href="https://nexstar.wd5.myworkdayjobs.com/en-US/nexstar/job/NY-Watertown/Senior-Sales-Account-Executive---St-Lawrence-County_REQ-11560">Senior Account Executive</a></li>
	<li id="menu-item-376725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376725"><a href="https://www.ziprecruiter.com/wwti">Post a Job</a></li>
	<li id="menu-item-376726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376726"><a href="https://www.informnny.com/about-us/work-for-us/">Work For Us</a></li>
	<li id="menu-item-376724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376724"><a href="https://www.informnny.com/about-us/find-a-job/">Find a Job</a></li>
</ul>
</div></div></li>
<li id="menu-item-82341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82341"><a href="https://www.informnny.com/about-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-229694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229694"><a href="https://www.informnny.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-811459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-811459"><a href="https://www.informnny.com/about-us/apps/">ABC50 Mobile App</a></li>
	<li id="menu-item-920165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-920165"><a href="https://www.informnny.com/advertise-with-us/">Advertise with Us</a></li>
	<li id="menu-item-82491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82491"><a href="https://www.informnny.com/about-us/contact-us/">Contact WWTI / ABC50</a></li>
	<li id="menu-item-1163216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1163216"><a href="https://www.cwtv.com/shows/">The CW</a></li>
	<li id="menu-item-82492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82492"><a href="https://www.informnny.com/laff-escape-network/">LAFF &#038; Court TV Mystery</a></li>
	<li id="menu-item-85869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85869"><a href="https://www.informnny.com/about-us/how-to-watch/">How to Watch</a></li>
	<li id="menu-item-891581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891581"><a href="https://www.informnny.com/newsletters/">Newsletters</a></li>
	<li id="menu-item-1029007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1029007"><a href="https://www.informnny.com/about-bestreviews/">About BestReviews</a></li>
	<li id="menu-item-972925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-972925"><a href="https://www.informnny.com/regional-news-partners/">Regional News Partners</a></li>
</ul>
</div></div></li>
</ul>

				
<form role="search" class="search-form site-header__search-form" action="https://www.informnny.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="submit" name="submit" value="" />
		<input type="search" name="s" placeholder="Search" value="" />
			</div>
			<p class="search-message">Please enter a search term.</p>
	</form>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div class="alert-banners-component-container" data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<div class="site-content__header ">
								<aside class="ad-unit ad-unit--leaderboard ad-unit--above-hero ad-unit--billboard">
				<div class="ad-unit__content">
					<div id='innerdiv-billboard1'> <div  id="acm-ad-tag-billboard1-billboard1"  data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"billboard1","fold":"atf","category":"science_technology_news","kw":"chinese-province-plans-ban-on-sale-of-gasoline-cars","hlmeta":"chinese province plans ban on sale of gasoline cars"}'  data-path='/5678/nx.wwti/news/science___technology_news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-billboard1-billboard1'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> </div>				</div>
			</aside>
						

		
		
					
<header class="article-header " data-component="articleHeader">
	<div class="article-container site-content__layout">

					<div class="image-caption-container">
				<figure class="article-featured-media article-featured-media--is-image">
					
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/e6ce5fb6a4274e60b851548b31858f2f.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/e6ce5fb6a4274e60b851548b31858f2f.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/e6ce5fb6a4274e60b851548b31858f2f.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/e6ce5fb6a4274e60b851548b31858f2f.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/e6ce5fb6a4274e60b851548b31858f2f.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/e6ce5fb6a4274e60b851548b31858f2f.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/e6ce5fb6a4274e60b851548b31858f2f.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/e6ce5fb6a4274e60b851548b31858f2f.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/e6ce5fb6a4274e60b851548b31858f2f.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/e6ce5fb6a4274e60b851548b31858f2f.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/e6ce5fb6a4274e60b851548b31858f2f.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/e6ce5fb6a4274e60b851548b31858f2f.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 740px"
		loading="eager"
	/>
</div>
				</figure>
									<figcaption id="featured-image-caption" class="featured-image-caption">
						Rush hour traffic backs up along a highway in Beijing, China, on April 23, 2020. Hainan island in the South China Sea said Monday, Aug. 22, 2022 that it will&hellip;													<button class="caption-read-more-button" id="caption-read-more-button">Read More</button>
											</figcaption>
					<figcaption id="featured-image-caption-original" class="featured-image-caption not-truncated">Rush hour traffic backs up along a highway in Beijing, China, on April 23, 2020. Hainan island in the South China Sea said Monday, Aug. 22, 2022 that it will become China&#8217;s first region to ban sales of gasoline- and diesel-powered cars to curb climate-changing carbon emissions. (AP Photo/Mark Schiefelbein, File)<button class="caption-read-more-button" id="caption-original-read-more-button">&nbsp;Read Less</button></figcaption>
							</div>
		
		<div class="article-info">
							<div class="article-eyebrow">
					<a href="https://www.informnny.com/news/science-technology-news/">Science &amp; Technology News</a>
									</div>
			
			<h1 class="article-title">
				Chinese province plans ban on sale of gasoline cars			</h1>

			
<div class="article-meta">
				<p>
			Posted: <time datetime="2022-08-24T01:58:47-04:00">Aug 24, 2022 / 01:58 AM EDT</time>		</p>
				<p>
			Updated: <time datetime="2022-08-24T01:58:47-04:00">Aug 24, 2022 / 01:58 AM EDT</time>		</p>
	</div>
		</div>
	</div>
</header><!-- .article-header -->
		
			</div>

	<div class="
		site-content__layout site-content__layout--has-sidebar	">
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-1185515 feed_post type-feed_post status-publish has-post-thumbnail hentry category-news category-science-technology-news" data-component="article">
			<figcaption id="featured-image-caption-2" class="featured-image-caption">
			Rush hour traffic backs up along a highway in Beijing, China, on April 23, 2020. Hainan island in the South China Sea said Monday, Aug. 22, 2022 that it will&hellip;				<button class="caption-read-more-button" id="caption-read-more-button-2">Read More</button>
					</figcaption>
		<figcaption id="featured-image-caption-original-2" class="featured-image-caption not-truncated">
			Rush hour traffic backs up along a highway in Beijing, China, on April 23, 2020. Hainan island in the South China Sea said Monday, Aug. 22, 2022 that it will become China&#8217;s first region to ban sales of gasoline- and diesel-powered cars to curb climate-changing carbon emissions. (AP Photo/Mark Schiefelbein, File)				<button class="caption-read-more-button" id="caption-original-read-more-button-2">&nbsp;Read Less			</button>
		</figcaption>
	
	
	
<div class="article-meta">
				<p>
			Posted: <time datetime="2022-08-24T01:58:47-04:00">Aug 24, 2022 / 01:58 AM EDT</time>		</p>
				<p>
			Updated: <time datetime="2022-08-24T01:58:47-04:00">Aug 24, 2022 / 01:58 AM EDT</time>		</p>
	</div>

	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<span class="share-text">SHARE</span>
	<div class="addthis_toolbox">
		<div class="custom_images icons">
			<a class="addthis_button_facebook" key="facebook" alt="Share to facebook">
				
<svg width="25" height="25" border="0" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M22.9803 12.564C22.9803 6.77614 18.2877 2.0835 12.4998 2.0835C6.71193 2.0835 2.01929 6.77614 2.01929 12.564C2.01929 17.7955 5.85166 22.131 10.8622 22.917V15.5937H8.20104V12.5631H10.8622V10.2557C10.8622 7.62943 12.4273 6.17788 14.8212 6.17788C15.9671 6.17788 17.1671 6.38312 17.1671 6.38312V8.9622H15.8448C14.5426 8.9622 14.1365 9.77007 14.1365 10.5989V12.564H17.0431L16.5785 15.5946H14.1365V22.9179C19.1479 22.131 22.9803 17.7946 22.9803 12.564Z" fill="#1C1C1C" />
</svg>
			</a>
			<a class="addthis_button_twitter" key="twitter" alt="Share to twitter">
				
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M22.876 6.05013C22.0961 6.39354 21.2698 6.62022 20.4238 6.72288C21.3145 6.1875 21.9814 5.34792 22.3014 4.35916C21.4759 4.84093 20.5609 5.19163 19.587 5.38694C18.9444 4.69981 18.0929 4.24408 17.1648 4.0905C16.2366 3.93692 15.2838 4.0941 14.4541 4.53763C13.6244 4.98115 12.9645 5.6862 12.5766 6.5433C12.1887 7.40039 12.0947 8.36157 12.3092 9.27756C8.75884 9.11003 5.61388 7.4043 3.50711 4.82791C3.12412 5.47879 2.92435 6.22116 2.92898 6.97635C2.92898 8.46072 3.68419 9.76541 4.82829 10.5319C4.15021 10.5103 3.48712 10.327 2.89426 9.99718V10.0493C2.89388 11.0357 3.23477 11.9919 3.85911 12.7557C4.48345 13.5194 5.35278 14.0436 6.31961 14.2394C5.69313 14.4072 5.03698 14.4324 4.39947 14.3132C4.67388 15.1621 5.20647 15.9042 5.92292 16.436C6.63937 16.9677 7.50394 17.2625 8.396 17.2793C6.88517 18.465 5.01967 19.1086 3.09912 19.1066C2.76058 19.1066 2.42291 19.0866 2.0835 19.0484C4.04158 20.3022 6.31832 20.9677 8.64339 20.9659C16.5019 20.9659 20.7944 14.459 20.7944 8.82618C20.7944 8.64388 20.7944 8.46159 20.7814 8.2793C21.6199 7.67588 22.3432 6.92671 22.9168 6.0675L22.876 6.05013Z" fill="#1C1C1C" />
</svg>
			</a>
			<a class="addthis_button_whatsapp" key="whatsapp" alt="Share to whatsapp">
				
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.2726 14.5776C17.0136 14.4477 15.7393 13.8214 15.5021 13.7342C15.264 13.6479 15.0913 13.6051 14.9177 13.865C14.7459 14.1241 14.2487 14.7076 14.0978 14.8803C13.9469 15.0538 13.7952 15.0748 13.5361 14.9457C13.2771 14.8148 12.4415 14.5419 11.4516 13.6592C10.6815 12.9719 10.1608 12.1233 10.0099 11.8633C9.85898 11.6043 9.99417 11.4639 10.1233 11.3348C10.2401 11.2188 10.3832 11.0321 10.5122 10.8813C10.6422 10.7295 10.6849 10.6213 10.7722 10.4478C10.8585 10.2751 10.8158 10.1242 10.7504 9.99424C10.6849 9.86428 10.1669 8.58826 9.95143 8.06931C9.74036 7.56431 9.52667 7.63321 9.36793 7.62449C9.2023 7.61789 9.03654 7.61498 8.87078 7.61577C8.69809 7.61577 8.41724 7.68031 8.18 7.94022C7.94277 8.19926 7.27292 8.82637 7.27292 10.1024C7.27292 11.3775 8.20181 12.6099 8.33089 12.7835C8.46085 12.9562 10.159 15.5745 12.759 16.697C13.3774 16.9639 13.8597 17.1235 14.2365 17.2422C14.8575 17.4402 15.4227 17.4122 15.8684 17.3451C16.3664 17.2709 17.4017 16.718 17.618 16.1127C17.8343 15.5074 17.8343 14.9884 17.7689 14.8803C17.7044 14.7721 17.5317 14.7076 17.2717 14.5776H17.2726ZM12.5436 21.0345H12.5401C10.9961 21.0346 9.48051 20.6195 8.15209 19.8326L7.83723 19.6459L4.57436 20.5024L5.44481 17.3207L5.23984 16.9945C4.37675 15.6201 3.92016 14.0296 3.92283 12.4067C3.9237 7.65327 7.79188 3.78596 12.5471 3.78596C14.8497 3.78596 17.0145 4.68432 18.642 6.31358C19.445 7.11305 20.0815 8.06383 20.5146 9.11092C20.9477 10.158 21.1688 11.2806 21.1652 12.4137C21.1626 17.1672 17.2953 21.0345 12.5436 21.0345ZM19.8813 5.07594C18.9204 4.10861 17.7769 3.34161 16.5174 2.8194C15.2578 2.29719 13.9071 2.03014 12.5436 2.03373C6.82636 2.03373 2.17321 6.68688 2.17059 12.4059C2.17059 14.234 2.64768 16.0185 3.55564 17.591L2.08337 22.9664L7.58255 21.5238C9.1033 22.3523 10.8074 22.7865 12.5392 22.7867H12.5436C18.2599 22.7867 22.914 18.1335 22.9166 12.4137C22.9208 11.0507 22.6547 9.70039 22.1337 8.44089C21.6127 7.18138 20.8472 6.03768 19.8813 5.07594Z" fill="#1C1C1C" />
</svg>
			</a>
			<a class="addthis_button_more" key="more" alt="Show all sharing tools">
				
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.5 13.5418C13.0753 13.5418 13.5417 13.0755 13.5417 12.5002C13.5417 11.9249 13.0753 11.4585 12.5 11.4585C11.9247 11.4585 11.4584 11.9249 11.4584 12.5002C11.4584 13.0755 11.9247 13.5418 12.5 13.5418Z" stroke="#1C1C1C" stroke-width="1.66667" stroke-linecap="round" stroke-linejoin="round" />
	<path d="M19.7917 13.5418C20.367 13.5418 20.8333 13.0755 20.8333 12.5002C20.8333 11.9249 20.367 11.4585 19.7917 11.4585C19.2164 11.4585 18.75 11.9249 18.75 12.5002C18.75 13.0755 19.2164 13.5418 19.7917 13.5418Z" stroke="#1C1C1C" stroke-width="1.66667" stroke-linecap="round" stroke-linejoin="round" />
	<path d="M5.20829 13.5418C5.78359 13.5418 6.24996 13.0755 6.24996 12.5002C6.24996 11.9249 5.78359 11.4585 5.20829 11.4585C4.633 11.4585 4.16663 11.9249 4.16663 12.5002C4.16663 13.0755 4.633 13.5418 5.20829 13.5418Z" stroke="#1C1C1C" stroke-width="1.66667" stroke-linecap="round" stroke-linejoin="round" />
</svg>
			</a>
		</div>
	</div>
</div>
	</div>

	
	<div class="article-content article-body rich-text ">
		
		
<p>BEIJING (AP) — Hainan island in the South China Sea says it will become China&#8217;s first region to ban sales of gasoline- and diesel-powered cars to curb climate-changing carbon emissions.</p>

<p>Sales of fossil fuel-powered cars will be banned by 2030 and electric vehicles promoted with tax breaks and by expanding a charging network, the Hainan provincial government said in a “Carbon Peak Implementation Plan.”</p>

<p>The announcement comes as China struggles through its hottest, driest summer in decades, which has wilted crops and shrunk rivers and reservoirs used for generating hydropower.</p>

<p>“By 2030, the whole province will ban sales of fueled vehicles,” according to the plan, which was released Monday.</p>

<p>A deputy Chinese industry minister said in September 2017 that Beijing was working on a plan to stop making and selling gasoline- and diesel-powered cars, but the government has yet to release details.</p>

<p>Hainan aims to have electric vehicles account for 45% of its vehicles by 2030, the plan said. It said cities would develop “zero-emissions zones” where fossil fuel-powered vehicles would be banned.</p>

<aside class="ad-unit ad-unit--mr1_ab">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-mr1_ab-mr1_ab"  data-slot='{"pos":"mr1_ab","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr1_ab","tag_id":"mr1_ab","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr1_ab","fold":"atf","category":"science_technology_news","kw":"chinese-province-plans-ban-on-sale-of-gasoline-cars","hlmeta":"chinese province plans ban on sale of gasoline cars"}'  data-path='/5678/nx.wwti/news/science___technology_news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr1_ab-mr1_ab'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>

<p>The ruling Communist Party is promoting electric cars to help clean up China’s smog-choked cities and gain an early lead in a growing industry. China accounted for more than half of last year’s global electric car sales.</p>

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2022 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
	</footer><!-- .article-footer -->


			<aside class="ad-unit ad-unit--mr1-mobile">
			<div class="ad-unit__content">
				 <div  id="acm-ad-tag-mr1_mobile-mr1_mobile"  data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"science_technology_news","kw":"chinese-province-plans-ban-on-sale-of-gasoline-cars","hlmeta":"chinese province plans ban on sale of gasoline cars"}'  data-path='/5678/nx.wwti/news/science___technology_news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr1_mobile-mr1_mobile'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 			</div>
		</aside>
	
	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114902"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<div class="civic-science-container" id="civsci-id-2122639739" data-civicscience-widget="82d19ca8-4f30-60f4-2562-28d5394c0c93"></div>
</article>

<section id="sailthru-subscribe-id-2" class="widget widget--has-z-index-stacking-reset Sailthru_Subscribe" data-component="dropzoneWidget">	<div class="sailthru-signup-widget sailthru-signup-display-area">
		<span class="sailthru-signup-widget-close"><a href="#sailthru-signup-widget">Close</a></span>
		<div class="sailthru_form">

			
			<div class="sailthru-signup-success-message" hidden="hidden">
				<div class="icon"></div>
				<p class="thanks">Thanks for signing up!</p>
				<p class="watch">Watch for us in your inbox.</p>
			</div>

			<div class="sailthru-subscribe-grid-display">

			<div class="sailthru-signup-display-message-wrapper">
				<p class="sailthru-signup-display-sub-message">Subscribe Now</p>

				<h1 class="sailthru-signup-display-message">
					ABC50 Daily News				</h1>
			</div>

			<form method="post" action="#" class="sailthru-add-subscriber-form" id="sailthru-subscribe-id-2">

				<div class="sailthru_form_input form-group">
					<input type="text" name="email" value="" class="form-control sailthru_email" placeholder="Your email" />
					<div class="sailthru-add-subscriber-errors"></div>
				</div>

				
								<input type="hidden" name="sailthru_nonce" value="83747c0718" />
				<input type="hidden" name="sailthru_email_list" value="Daily News" />
				<input type="hidden" name="action" value="add_subscriber" />
				<input type="hidden" name="source" value="sailthru_acqwid_mainbody" />
				<input type="hidden" name="lo_event_name" value="" />
				<input type="hidden" name="reset_optout_status" value="" />
				<input type="hidden" name="site_key" value="" id="siteKey" />
				<input type="hidden" name="captcha_token" value="" id="sailthruToken" />

				<span class="input-group-btn">
					<button class="sailthru-signup-display-button" type="submit">
						<span class="text">SIGN UP NOW</span>
						<span class="arrow"></span>
					</button>
				</span>
		</form>
		</div>
		</div>
		<script>
			if ( window.checkSizeClasses && window.checkSizeClasses instanceof Function) {
				window.checkSizeClasses();
			}
		</script>
	</div></section>
<!-- Top Stories: Media Grid 3 columns -->
	<aside class="post-top-stories article-list article-list--grid article-list--grid-3">
		

	<h2		class="article-list__heading article-list__heading--notched"
		data-module-type="top-stories"
	>
					<a
				href="/news"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="Top Stories" 			>
		
		Top Stories
					</a>
		
			</h2>


<div
	class="article-list__content"
	data-module-type="top-stories"
>	
							<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1185864"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 100vw, 540px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/tracking-the-tropics-activity-ramping-up-in-atlantic-after-unusual-quiet-stretch/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Tracking the Tropics: Activity ramping up in Atlantic after unusual quiet stretch" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/tracking-the-tropics-activity-ramping-up-in-atlantic-after-unusual-quiet-stretch/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Tracking the Tropics: Activity ramping up in Atlantic after unusual quiet stretch" 
				>
			
			Tracking the Tropics: Activity ramping up in Atlantic&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/tracking-the-tropics-activity-ramping-up-in-atlantic-after-unusual-quiet-stretch/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/08/TTT-DEVELOPMENT-CHANCE.png?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/TTT-DEVELOPMENT-CHANCE.png?w=1440&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/TTT-DEVELOPMENT-CHANCE.png?w=180&amp;h=320&amp;crop=1 180w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/TTT-DEVELOPMENT-CHANCE.png?w=360&amp;h=640&amp;crop=1 360w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/TTT-DEVELOPMENT-CHANCE.png?w=540&amp;h=960&amp;crop=1 540w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/TTT-DEVELOPMENT-CHANCE.png?w=720&amp;h=1080&amp;crop=1 720w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/TTT-DEVELOPMENT-CHANCE.png?w=1080&amp;h=1080&amp;crop=1 1080w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/TTT-DEVELOPMENT-CHANCE.png?w=1440&amp;h=1080&amp;crop=1 1440w"
		sizes="(max-width: 899px) 100vw, 540px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--livestream"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 11 11"><defs><style>.cls-6{fill:#fff}</style></defs><circle id="live_small_carousel_button_default" data-name="live small carousel button default" class="cls-6" cx="5.5" cy="5.5" r="5.5"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1185732"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 540px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/new-york-state-fair-to-offer-free-covid-19-vaccines/"
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="New York State Fair to offer free COVID-19 vaccines" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/new-york-state-fair-to-offer-free-covid-19-vaccines/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="New York State Fair to offer free COVID-19 vaccines" 
				>
			
			New York State Fair to offer free COVID-19 vaccines
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/new-york-state-fair-to-offer-free-covid-19-vaccines/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/08/Story_2649576_ver1.0-2.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Story_2649576_ver1.0-2.jpg?w=690&#038;h=460&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Story_2649576_ver1.0-2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Story_2649576_ver1.0-2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Story_2649576_ver1.0-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Story_2649576_ver1.0-2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Story_2649576_ver1.0-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Story_2649576_ver1.0-2.jpg?w=690&amp;h=460&amp;crop=1 876w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Story_2649576_ver1.0-2.jpg?w=690&amp;h=460&amp;crop=1 960w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Story_2649576_ver1.0-2.jpg?w=690&amp;h=460&amp;crop=1 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Story_2649576_ver1.0-2.jpg?w=690&amp;h=460&amp;crop=1 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Story_2649576_ver1.0-2.jpg?w=690&amp;h=460&amp;crop=1 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Story_2649576_ver1.0-2.jpg?w=690&amp;h=460&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 540px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1185842"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 360px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/bills-coach-sean-mcdermott-says-he-could-kick-other-nfl-coaches-butts/"
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Bills coach Sean McDermott says he could kick other NFL coaches’ butts" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/bills-coach-sean-mcdermott-says-he-could-kick-other-nfl-coaches-butts/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Bills coach Sean McDermott says he could kick other NFL coaches’ butts" 
				>
			
			Bills coach Sean McDermott says he could kick other&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/bills-coach-sean-mcdermott-says-he-could-kick-other-nfl-coaches-butts/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/08/GettyImages-1416049754-e1661359849181.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/GettyImages-1416049754-e1661359849181.jpg?w=962&#038;h=596&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/GettyImages-1416049754-e1661359849181.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/GettyImages-1416049754-e1661359849181.jpg?w=360&amp;h=596&amp;crop=1 360w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/GettyImages-1416049754-e1661359849181.jpg?w=540&amp;h=596&amp;crop=1 540w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/GettyImages-1416049754-e1661359849181.jpg?w=720&amp;h=596&amp;crop=1 720w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/GettyImages-1416049754-e1661359849181.jpg?w=962&amp;h=596&amp;crop=1 1080w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/GettyImages-1416049754-e1661359849181.jpg?w=962&amp;h=596&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 360px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1185771"
			data-index="3"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 360px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/biden-announces-student-loan-forgiveness-plan/"
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Live: Biden announces student loan forgiveness plan" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/biden-announces-student-loan-forgiveness-plan/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Live: Biden announces student loan forgiveness plan" 
				>
			
			Live: Biden announces student loan forgiveness plan
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/biden-announces-student-loan-forgiveness-plan/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/08/bidenjoe_072822_ap-susan-walsh_wins-1-1-2.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/bidenjoe_072822_ap-susan-walsh_wins-1-1-2.jpg?w=1400&#038;h=787&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/bidenjoe_072822_ap-susan-walsh_wins-1-1-2.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/bidenjoe_072822_ap-susan-walsh_wins-1-1-2.jpg?w=360&amp;h=640&amp;crop=1 360w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/bidenjoe_072822_ap-susan-walsh_wins-1-1-2.jpg?w=540&amp;h=787&amp;crop=1 540w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/bidenjoe_072822_ap-susan-walsh_wins-1-1-2.jpg?w=720&amp;h=787&amp;crop=1 720w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/bidenjoe_072822_ap-susan-walsh_wins-1-1-2.jpg?w=1080&amp;h=787&amp;crop=1 1080w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/bidenjoe_072822_ap-susan-walsh_wins-1-1-2.jpg?w=1400&amp;h=787&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 360px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--livestream"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 11 11"><defs><style>.cls-6{fill:#fff}</style></defs><circle id="live_small_carousel_button_default" data-name="live small carousel button default" class="cls-6" cx="5.5" cy="5.5" r="5.5"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1185836"
			data-index="4"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 360px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/how-to-know-if-you-arent-getting-student-loan-forgiveness/"
						data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="How to know if you aren’t getting student loan forgiveness" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/how-to-know-if-you-arent-getting-student-loan-forgiveness/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="How to know if you aren’t getting student loan forgiveness" 
				>
			
			How to know if you aren’t getting student loan forgiveness
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/how-to-know-if-you-arent-getting-student-loan-forgiveness/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/08/0e15d2a9211a45a69918a8f1fb6195f9-1.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/0e15d2a9211a45a69918a8f1fb6195f9-1.jpg?w=1440&#038;h=2560&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/0e15d2a9211a45a69918a8f1fb6195f9-1.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/0e15d2a9211a45a69918a8f1fb6195f9-1.jpg?w=360&amp;h=640&amp;crop=1 360w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/0e15d2a9211a45a69918a8f1fb6195f9-1.jpg?w=540&amp;h=960&amp;crop=1 540w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/0e15d2a9211a45a69918a8f1fb6195f9-1.jpg?w=720&amp;h=1280&amp;crop=1 720w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/0e15d2a9211a45a69918a8f1fb6195f9-1.jpg?w=1080&amp;h=1920&amp;crop=1 1080w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/0e15d2a9211a45a69918a8f1fb6195f9-1.jpg?w=1440&amp;h=2560&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 360px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="top-stories"
	>
					<a href="/news"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="Top Stories" 			>
				Top Stories
							</a>
				</div>
	

	</aside>
	
	<aside class="ad-unit ad-unit--leader-mr1">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-leader_mr1-leader_mr1-story-page"  data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 story page","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"leader_mr1","fold":"btf","category":"science_technology_news","kw":"chinese-province-plans-ban-on-sale-of-gasoline-cars","hlmeta":"chinese province plans ban on sale of gasoline cars"}'  data-path='/5678/nx.wwti/news/science___technology_news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leader_mr1-leader_mr1-story-page'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>

<!-- More Stories: Headline List w/image: 2 columns -->
	<aside class="post-more-stories article-list article-list--headline-image two-columns">
		

	<h2		class="article-list__heading"
		data-module-type="more-stories"
	>
					<a
				href="/news"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="More Stories" 			>
		
		More Stories
					</a>
		
			</h2>


<div
	class="article-list__content"
	data-module-type="more-stories"
>	
							<article
			class="article-list__article"
			data-article-id="1185896"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-is_hero=""
	data-is_ap="true"
	data-has-thumb="0"
	data-show-article-thumb="1"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/national-news/ap-company-pledges-to-reduce-puerto-rico-outages-amid-anger/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Company pledges to reduce Puerto Rico outages amid anger" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/national-news/ap-company-pledges-to-reduce-puerto-rico-outages-amid-anger/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Company pledges to reduce Puerto Rico outages amid anger" 
				>
			
			Company pledges to reduce Puerto Rico outages amid&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/national-news/ap-company-pledges-to-reduce-puerto-rico-outages-amid-anger/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/themes/nexstar-wv/client/src/images/ap-logo.svg"
		alt="Associated Press Logo"
		srcset=""
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1185894"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-is_hero=""
	data-is_ap="true"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/ap-oklahoma-governor-rejects-clemency-for-death-row-inmate/"
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Oklahoma governor rejects clemency for death row inmate" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/ap-oklahoma-governor-rejects-clemency-for-death-row-inmate/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Oklahoma governor rejects clemency for death row inmate" 
				>
			
			Oklahoma governor rejects clemency for death row&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/ap-oklahoma-governor-rejects-clemency-for-death-row-inmate/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/08/b88ba1c6944141e4af51eaba862e7ad2.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/b88ba1c6944141e4af51eaba862e7ad2.jpg?w=600&#038;h=600&#038;crop=1"
		alt="James Coddington"
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/b88ba1c6944141e4af51eaba862e7ad2.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/b88ba1c6944141e4af51eaba862e7ad2.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/b88ba1c6944141e4af51eaba862e7ad2.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/b88ba1c6944141e4af51eaba862e7ad2.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1185892"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-is_hero=""
	data-is_ap="true"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/science-technology-news/ap-explainer-nasa-tests-new-moon-rocket-50-years-after-apollo/"
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="EXPLAINER: NASA tests new moon rocket, 50 years after Apollo" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/science-technology-news/ap-explainer-nasa-tests-new-moon-rocket-50-years-after-apollo/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="EXPLAINER: NASA tests new moon rocket, 50 years after Apollo" 
				>
			
			EXPLAINER: NASA tests new moon rocket, 50 years after&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/science-technology-news/ap-explainer-nasa-tests-new-moon-rocket-50-years-after-apollo/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/08/42329cac5f6c4e2ea4c18fd1b7901a6a.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/42329cac5f6c4e2ea4c18fd1b7901a6a.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/42329cac5f6c4e2ea4c18fd1b7901a6a.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/42329cac5f6c4e2ea4c18fd1b7901a6a.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/42329cac5f6c4e2ea4c18fd1b7901a6a.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/42329cac5f6c4e2ea4c18fd1b7901a6a.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1185882"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-is_hero=""
	data-is_ap="true"
	data-has-thumb="0"
	data-show-article-thumb="1"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/entertainment-news/ap-creed-taylor-the-girl-from-ipanema-producer-dead-at-93/"
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Creed Taylor, ‘The Girl from Ipanema’ producer, dead at 93" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/entertainment-news/ap-creed-taylor-the-girl-from-ipanema-producer-dead-at-93/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Creed Taylor, ‘The Girl from Ipanema’ producer, dead at 93" 
				>
			
			Creed Taylor, ‘The Girl from Ipanema’ producer, dead&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/entertainment-news/ap-creed-taylor-the-girl-from-ipanema-producer-dead-at-93/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/themes/nexstar-wv/client/src/images/ap-logo.svg"
		alt="Associated Press Logo"
		srcset=""
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1185875"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-is_hero=""
	data-is_ap="true"
	data-has-thumb="0"
	data-show-article-thumb="1"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/tech-news/ap-pre-bunking-shows-promise-in-fight-against-misinformation/"
						data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="‘Pre-bunking’ shows promise in fight against misinformation" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/tech-news/ap-pre-bunking-shows-promise-in-fight-against-misinformation/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="‘Pre-bunking’ shows promise in fight against misinformation" 
				>
			
			‘Pre-bunking’ shows promise in fight against misinformation
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/tech-news/ap-pre-bunking-shows-promise-in-fight-against-misinformation/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/themes/nexstar-wv/client/src/images/ap-logo.svg"
		alt="Associated Press Logo"
		srcset=""
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1185874"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-is_hero=""
	data-is_ap="true"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/business/ap-paul-newmans-daughters-sue-late-actors-charity-foundation/"
						data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Paul Newman’s daughters sue late actor’s charity foundation" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/business/ap-paul-newmans-daughters-sue-late-actors-charity-foundation/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Paul Newman’s daughters sue late actor’s charity foundation" 
				>
			
			Paul Newman’s daughters sue late actor’s charity&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/business/ap-paul-newmans-daughters-sue-late-actors-charity-foundation/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/08/fdb55d84d84748bf9bcfe58aeb9e2094.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/fdb55d84d84748bf9bcfe58aeb9e2094.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/fdb55d84d84748bf9bcfe58aeb9e2094.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/fdb55d84d84748bf9bcfe58aeb9e2094.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/fdb55d84d84748bf9bcfe58aeb9e2094.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/fdb55d84d84748bf9bcfe58aeb9e2094.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1185864"
			data-index="6"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/tracking-the-tropics-activity-ramping-up-in-atlantic-after-unusual-quiet-stretch/"
						data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Tracking the Tropics: Activity ramping up in Atlantic after unusual quiet stretch" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/tracking-the-tropics-activity-ramping-up-in-atlantic-after-unusual-quiet-stretch/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Tracking the Tropics: Activity ramping up in Atlantic after unusual quiet stretch" 
				>
			
			Tracking the Tropics: Activity ramping up in Atlantic&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/tracking-the-tropics-activity-ramping-up-in-atlantic-after-unusual-quiet-stretch/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/08/TTT-DEVELOPMENT-CHANCE.png?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/TTT-DEVELOPMENT-CHANCE.png?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/TTT-DEVELOPMENT-CHANCE.png?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/TTT-DEVELOPMENT-CHANCE.png?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/TTT-DEVELOPMENT-CHANCE.png?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/TTT-DEVELOPMENT-CHANCE.png?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--livestream"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 11 11"><defs><style>.cls-6{fill:#fff}</style></defs><circle id="live_small_carousel_button_default" data-name="live small carousel button default" class="cls-6" cx="5.5" cy="5.5" r="5.5"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1185862"
			data-index="7"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-is_hero=""
	data-is_ap="true"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/business/ap-germany-exports-power-to-france-urges-savings-at-home/"
						data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Germany exports power to France, urges savings at home" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/business/ap-germany-exports-power-to-france-urges-savings-at-home/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Germany exports power to France, urges savings at home" 
				>
			
			Germany exports power to France, urges savings at&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/business/ap-germany-exports-power-to-france-urges-savings-at-home/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/08/ddc6698e99584504995122544e1e6144.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/ddc6698e99584504995122544e1e6144.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/ddc6698e99584504995122544e1e6144.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/ddc6698e99584504995122544e1e6144.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/ddc6698e99584504995122544e1e6144.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/ddc6698e99584504995122544e1e6144.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="more-stories"
	>
					<a href="/news"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="More Stories" 			>
				More Stories
							</a>
				</div>
	

	</aside>
	
	<aside class="ad-unit ad-unit--leader-mr2">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-leader_mr2-leader_mr2"  data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"leader_mr2","fold":"btf","category":"science_technology_news","kw":"chinese-province-plans-ban-on-sale-of-gasoline-cars","hlmeta":"chinese province plans ban on sale of gasoline cars"}'  data-path='/5678/nx.wwti/news/science___technology_news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leader_mr2-leader_mr2'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>


<!-- Video Player w/Playlist -->
	<section id="ns-video-bin-" class="widget widget--has-z-index-stacking-reset widget_ns-video-bin">
		<section
			class="article-list article-list-carousel article-list-carousel--dropin video-playlist video-playlist--carousel has-player"
			data-component="videoPlaylist"
			data-context=""
			data-use-ovp= "0"
		>
			<aside class="post-video-bin article-list article-list-carousel article-list-carousel--dropin video-playlist video-playlist--carousel">
				

	<h2		class="article-list__heading article-list__heading--notched"
		data-module-type="wwti-informnny-com-video"
	>
		
		WWTI - InformNNY.com Video
		
			</h2>

	
<div class="video-playlist__player" data-playlist="article-list3" data-use-ovp="0" data-sticky="">
	<div class="video-playlist__player-intrinsic-sizer">
		<div id="player-1029"></div>
	</div>

	</div>

<div
	class="article-list__content"
	data-module-type="wwti-informnny-com-video"
>	
							<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7936600"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7936600&quot;,&quot;title&quot;:&quot;2022 NYS Fair attractions and exhibits&quot;,&quot;link&quot;:&quot;https:\/\/www.informnny.com\/video\/2022-nys-fair-attractions-and-exhibits\/7936600\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/385\/208\/38520825BDEEFDF1DE13E576B3EFE16A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=193yaA0Nu562Dec-CDCALcSPS_I&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/385\/208\/38520825BDEEFDF1DE13E576B3EFE16A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=193yaA0Nu562Dec-CDCALcSPS_I 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/385\/208\/38520825BDEEFDF1DE13E576B3EFE16A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=193yaA0Nu562Dec-CDCALcSPS_I 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/385\/208\/38520825BDEEFDF1DE13E576B3EFE16A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=193yaA0Nu562Dec-CDCALcSPS_I 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/385\/208\/38520825BDEEFDF1DE13E576B3EFE16A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=193yaA0Nu562Dec-CDCALcSPS_I 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/385\/208\/38520825BDEEFDF1DE13E576B3EFE16A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=193yaA0Nu562Dec-CDCALcSPS_I 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/385\/208\/38520825BDEEFDF1DE13E576B3EFE16A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=193yaA0Nu562Dec-CDCALcSPS_I 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/385\/208\/38520825BDEEFDF1DE13E576B3EFE16A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=193yaA0Nu562Dec-CDCALcSPS_I 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/385\/208\/38520825BDEEFDF1DE13E576B3EFE16A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=193yaA0Nu562Dec-CDCALcSPS_I 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;20 hours ago&quot;,&quot;datetime&quot;:&quot;2022-08-23T18:10:41-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7936600&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7936600&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p98&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;informnny.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;informnny.com&quot;,&quot;ns_st_st&quot;:&quot;wwti&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wwti\/news\/science___technology_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.informnny.com\/news\/science-technology-news\/chinese-province-plans-ban-on-sale-of-gasoline-cars\/&amp;cust_params=vid%3D7936600%26cmsid%3D1185515%26pid%3D1185515%26pers_cid%3Dnxs-58-article-1185515%26vidcat%3D\/news\/science___technology_news%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dchinese%20province%20plans%20ban%20on%20sale%20of%20gasoline%20cars&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;PB50CA523-68FE-46AF-A3A1-4481841BC076&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4eYLNKEWizD5rFV8t5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTM2NjAwIiwiaXNzIjoiMmcxR280ZVlMTktFV2l6RDVyRlY4dDVnZXhMNDBuREoiLCJleHAiOjE2NjEzNjk5NjJ9.hBTo61ol2dYFx6HM7LYh3Emb-37oyRS4vlTmUuHV538&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7936600?anvack=26qYwQVOBZjE7h2WopudBuDRpVdAMgG1&amp;token=%7E6SG6d5UHbUS%2BNi5SZV%2BjW7loGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="2022 NYS Fair attractions and exhibits" >
		</a>

		<h3 class="article-list__article-title">
			
			
			2022 NYS Fair attractions and exhibits
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-08-23T18:10:41-04:00">20 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7936600"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/385/208/38520825BDEEFDF1DE13E576B3EFE16A_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=193yaA0Nu562Dec-CDCALcSPS_I"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7938286"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7938286&quot;,&quot;title&quot;:&quot;North Country Weather for 08\/24\/22&quot;,&quot;link&quot;:&quot;https:\/\/www.informnny.com\/video\/north-country-weather-for-082422\/7938286\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/861\/E16\/861E1663C5D6EC17B4A03FF17CE38BC2_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=e74e9942765152d6871416b334e7104a&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/861\/E16\/861E1663C5D6EC17B4A03FF17CE38BC2_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=e74e9942765152d6871416b334e7104a 160w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/861\/E16\/861E1663C5D6EC17B4A03FF17CE38BC2_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=e74e9942765152d6871416b334e7104a 256w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/861\/E16\/861E1663C5D6EC17B4A03FF17CE38BC2_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=e74e9942765152d6871416b334e7104a 320w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/861\/E16\/861E1663C5D6EC17B4A03FF17CE38BC2_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=e74e9942765152d6871416b334e7104a 640w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/861\/E16\/861E1663C5D6EC17B4A03FF17CE38BC2_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=e74e9942765152d6871416b334e7104a 960w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/861\/E16\/861E1663C5D6EC17B4A03FF17CE38BC2_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=e74e9942765152d6871416b334e7104a 1280w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/861\/E16\/861E1663C5D6EC17B4A03FF17CE38BC2_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=e74e9942765152d6871416b334e7104a 1920w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/861\/E16\/861E1663C5D6EC17B4A03FF17CE38BC2_8_160x90.jpg?aktaexp=2082787200&amp;aktasgn=e74e9942765152d6871416b334e7104a 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;6 hours ago&quot;,&quot;datetime&quot;:&quot;2022-08-24T08:52:00-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7938286&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7938286&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p99&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;informnny.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;informnny.com&quot;,&quot;ns_st_st&quot;:&quot;wwti&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wwti\/news\/science___technology_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.informnny.com\/news\/science-technology-news\/chinese-province-plans-ban-on-sale-of-gasoline-cars\/&amp;cust_params=vid%3D7938286%26cmsid%3D1185515%26pid%3D1185515%26pers_cid%3Dnxs-58-article-1185515%26vidcat%3D\/news\/science___technology_news%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dchinese%20province%20plans%20ban%20on%20sale%20of%20gasoline%20cars&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;PB50CA523-68FE-46AF-A3A1-4481841BC076&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4eYLNKEWizD5rFV8t5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTM4Mjg2IiwiaXNzIjoiMmcxR280ZVlMTktFV2l6RDVyRlY4dDVnZXhMNDBuREoiLCJleHAiOjE2NjEzNjk5NjJ9.TQsRuUO39Gnx76_Ncq5j2Qwl8P-dVFGtlA2WxomlLAE&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7938286?anvack=YVdnkAXEdxMp1c9mZnSw8UObKMd4LlJ9&amp;token=%7E6SG6eZEPa0S%2BNi5RYV%2BiXrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="North Country Weather for 08/24/22" >
		</a>

		<h3 class="article-list__article-title">
			
			
			North Country Weather for 08/24/22
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-08-24T08:52:00-04:00">6 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7938286"
	>
	<img
		src="https://h104216-lcdn.mp.lura.live/1/938850/pvw_lin/861/E16/861E1663C5D6EC17B4A03FF17CE38BC2_8_160x90.jpg?aktaexp=2082787200&#038;aktasgn=e74e9942765152d6871416b334e7104a"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7937647"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7937647&quot;,&quot;title&quot;:&quot;Albany cannabis advisory committee&quot;,&quot;link&quot;:&quot;https:\/\/www.informnny.com\/video\/albany-cannabis-advisory-committee\/7937647\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/20B\/0EC\/20B0EC60E398592DB2D30ED20736B292_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=5aROQVJ3H7vBatSZJ3EwRudVnJQ&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/20B\/0EC\/20B0EC60E398592DB2D30ED20736B292_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=5aROQVJ3H7vBatSZJ3EwRudVnJQ 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/20B\/0EC\/20B0EC60E398592DB2D30ED20736B292_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=5aROQVJ3H7vBatSZJ3EwRudVnJQ 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/20B\/0EC\/20B0EC60E398592DB2D30ED20736B292_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=5aROQVJ3H7vBatSZJ3EwRudVnJQ 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/20B\/0EC\/20B0EC60E398592DB2D30ED20736B292_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=5aROQVJ3H7vBatSZJ3EwRudVnJQ 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/20B\/0EC\/20B0EC60E398592DB2D30ED20736B292_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=5aROQVJ3H7vBatSZJ3EwRudVnJQ 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/20B\/0EC\/20B0EC60E398592DB2D30ED20736B292_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=5aROQVJ3H7vBatSZJ3EwRudVnJQ 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/20B\/0EC\/20B0EC60E398592DB2D30ED20736B292_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=5aROQVJ3H7vBatSZJ3EwRudVnJQ 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/20B\/0EC\/20B0EC60E398592DB2D30ED20736B292_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=5aROQVJ3H7vBatSZJ3EwRudVnJQ 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;15 hours ago&quot;,&quot;datetime&quot;:&quot;2022-08-23T23:21:23-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7937647&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7937647&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p100&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;informnny.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;informnny.com&quot;,&quot;ns_st_st&quot;:&quot;wwti&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Stories,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wwti\/news\/science___technology_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.informnny.com\/news\/science-technology-news\/chinese-province-plans-ban-on-sale-of-gasoline-cars\/&amp;cust_params=vid%3D7937647%26cmsid%3D1185515%26pid%3D1185515%26pers_cid%3Dnxs-58-article-1185515%26vidcat%3D\/news\/science___technology_news%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dchinese%20province%20plans%20ban%20on%20sale%20of%20gasoline%20cars&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;PB50CA523-68FE-46AF-A3A1-4481841BC076&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4eYLNKEWizD5rFV8t5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTM3NjQ3IiwiaXNzIjoiMmcxR280ZVlMTktFV2l6RDVyRlY4dDVnZXhMNDBuREoiLCJleHAiOjE2NjEzNjk5NjJ9._XAhyla9x5Tve2kPtqimlCvr6qg42pjPF5BL6A34XFM&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7937647?anvack=grD7zQN7nrWWXIXGMjSbeHo3lP1ARBao&amp;token=%7E6SG6dpUDakS%2BNi5RZ1mqVbloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Albany cannabis advisory committee" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Albany cannabis advisory committee
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-08-23T23:21:23-04:00">15 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7937647"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/20B/0EC/20B0EC60E398592DB2D30ED20736B292_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=5aROQVJ3H7vBatSZJ3EwRudVnJQ"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7937666"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7937666&quot;,&quot;title&quot;:&quot;Williams interview after victory&quot;,&quot;link&quot;:&quot;https:\/\/www.informnny.com\/video\/williams-interview-after-victory\/7937666\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/95A\/0A3\/95A0A3074CD6412C8AF32DD52EECF8BD_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=jYS2NmE0tecw-KaANR0L-UfyrSQ&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/95A\/0A3\/95A0A3074CD6412C8AF32DD52EECF8BD_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=jYS2NmE0tecw-KaANR0L-UfyrSQ 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/95A\/0A3\/95A0A3074CD6412C8AF32DD52EECF8BD_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=jYS2NmE0tecw-KaANR0L-UfyrSQ 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/95A\/0A3\/95A0A3074CD6412C8AF32DD52EECF8BD_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=jYS2NmE0tecw-KaANR0L-UfyrSQ 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/95A\/0A3\/95A0A3074CD6412C8AF32DD52EECF8BD_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=jYS2NmE0tecw-KaANR0L-UfyrSQ 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/95A\/0A3\/95A0A3074CD6412C8AF32DD52EECF8BD_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=jYS2NmE0tecw-KaANR0L-UfyrSQ 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/95A\/0A3\/95A0A3074CD6412C8AF32DD52EECF8BD_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=jYS2NmE0tecw-KaANR0L-UfyrSQ 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/95A\/0A3\/95A0A3074CD6412C8AF32DD52EECF8BD_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=jYS2NmE0tecw-KaANR0L-UfyrSQ 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/95A\/0A3\/95A0A3074CD6412C8AF32DD52EECF8BD_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=jYS2NmE0tecw-KaANR0L-UfyrSQ 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;15 hours ago&quot;,&quot;datetime&quot;:&quot;2022-08-23T23:25:40-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7937666&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7937666&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p101&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;informnny.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;informnny.com&quot;,&quot;ns_st_st&quot;:&quot;wwti&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wwti\/news\/science___technology_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.informnny.com\/news\/science-technology-news\/chinese-province-plans-ban-on-sale-of-gasoline-cars\/&amp;cust_params=vid%3D7937666%26cmsid%3D1185515%26pid%3D1185515%26pers_cid%3Dnxs-58-article-1185515%26vidcat%3D\/news\/science___technology_news%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dchinese%20province%20plans%20ban%20on%20sale%20of%20gasoline%20cars&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;PB50CA523-68FE-46AF-A3A1-4481841BC076&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4eYLNKEWizD5rFV8t5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTM3NjY2IiwiaXNzIjoiMmcxR280ZVlMTktFV2l6RDVyRlY4dDVnZXhMNDBuREoiLCJleHAiOjE2NjEzNjk5NjJ9.aXzNtqKZM0O8Ir0J_n4SM7cCwjxNNmiIZS-is-nmGvc&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7937666?anvack=YVdnkAXEdxMp1c9mZnSw8UObKMd4LlJ9&amp;token=%7E6SG6dpUBa0S%2BNi5RZ1ekXLloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Williams interview after victory" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Williams interview after victory
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-08-23T23:25:40-04:00">15 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7937666"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/95A/0A3/95A0A3074CD6412C8AF32DD52EECF8BD_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=jYS2NmE0tecw-KaANR0L-UfyrSQ"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7938064"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7938064&quot;,&quot;title&quot;:&quot;Money in Your Pocket Minute: 8-24-22&quot;,&quot;link&quot;:&quot;https:\/\/www.informnny.com\/video\/money-in-your-pocket-minute-8-24-22\/7938064\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/D3D\/CD9\/D3DCD92E73B5D7DC126437BC983B1808_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=6lIZvlHxxEKukMGa0YlGbKBb0MY&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/D3D\/CD9\/D3DCD92E73B5D7DC126437BC983B1808_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=6lIZvlHxxEKukMGa0YlGbKBb0MY 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/D3D\/CD9\/D3DCD92E73B5D7DC126437BC983B1808_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=6lIZvlHxxEKukMGa0YlGbKBb0MY 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/D3D\/CD9\/D3DCD92E73B5D7DC126437BC983B1808_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=6lIZvlHxxEKukMGa0YlGbKBb0MY 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/D3D\/CD9\/D3DCD92E73B5D7DC126437BC983B1808_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=6lIZvlHxxEKukMGa0YlGbKBb0MY 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/D3D\/CD9\/D3DCD92E73B5D7DC126437BC983B1808_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=6lIZvlHxxEKukMGa0YlGbKBb0MY 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/D3D\/CD9\/D3DCD92E73B5D7DC126437BC983B1808_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=6lIZvlHxxEKukMGa0YlGbKBb0MY 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/D3D\/CD9\/D3DCD92E73B5D7DC126437BC983B1808_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=6lIZvlHxxEKukMGa0YlGbKBb0MY 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/D3D\/CD9\/D3DCD92E73B5D7DC126437BC983B1808_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=6lIZvlHxxEKukMGa0YlGbKBb0MY 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;7 hours ago&quot;,&quot;datetime&quot;:&quot;2022-08-24T07:14:03-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7938064&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7938064&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p102&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;informnny.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;informnny.com&quot;,&quot;ns_st_st&quot;:&quot;wwti&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Money In Your Pocket&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wwti\/news\/science___technology_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.informnny.com\/news\/science-technology-news\/chinese-province-plans-ban-on-sale-of-gasoline-cars\/&amp;cust_params=vid%3D7938064%26cmsid%3D1185515%26pid%3D1185515%26pers_cid%3Dnxs-58-article-1185515%26vidcat%3D\/news\/science___technology_news%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dchinese%20province%20plans%20ban%20on%20sale%20of%20gasoline%20cars&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;PB50CA523-68FE-46AF-A3A1-4481841BC076&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4eYLNKEWizD5rFV8t5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTM4MDY0IiwiaXNzIjoiMmcxR280ZVlMTktFV2l6RDVyRlY4dDVnZXhMNDBuREoiLCJleHAiOjE2NjEzNjk5NjJ9.AR71i-Sj4Iulf7wFofixGAcKzlaAFN4B8AIFh2PY4oM&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7938064?anvack=26qYwQVOBZjE7h2WopudBuDRpVdAMgG1&amp;token=%7E6SG6eZMBaUS%2BNi5RY1%2BrVbloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Money in Your Pocket Minute: 8-24-22" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Money in Your Pocket Minute: 8-24-22
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-08-24T07:14:03-04:00">7 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7938064"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/D3D/CD9/D3DCD92E73B5D7DC126437BC983B1808_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=6lIZvlHxxEKukMGa0YlGbKBb0MY"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7936803"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7936803&quot;,&quot;title&quot;:&quot;North Country Wake Up Weather&quot;,&quot;link&quot;:&quot;https:\/\/www.informnny.com\/video\/north-country-wake-up-weather\/7936803\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3B0\/6A7\/3B06A7C38E7D43227A5324452DCA0514_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=Imc7W8sIQfyQI0ggFfa6dOtTq2g&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3B0\/6A7\/3B06A7C38E7D43227A5324452DCA0514_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=Imc7W8sIQfyQI0ggFfa6dOtTq2g 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3B0\/6A7\/3B06A7C38E7D43227A5324452DCA0514_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=Imc7W8sIQfyQI0ggFfa6dOtTq2g 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3B0\/6A7\/3B06A7C38E7D43227A5324452DCA0514_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=Imc7W8sIQfyQI0ggFfa6dOtTq2g 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3B0\/6A7\/3B06A7C38E7D43227A5324452DCA0514_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=Imc7W8sIQfyQI0ggFfa6dOtTq2g 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3B0\/6A7\/3B06A7C38E7D43227A5324452DCA0514_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=Imc7W8sIQfyQI0ggFfa6dOtTq2g 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3B0\/6A7\/3B06A7C38E7D43227A5324452DCA0514_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=Imc7W8sIQfyQI0ggFfa6dOtTq2g 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3B0\/6A7\/3B06A7C38E7D43227A5324452DCA0514_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=Imc7W8sIQfyQI0ggFfa6dOtTq2g 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3B0\/6A7\/3B06A7C38E7D43227A5324452DCA0514_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=Imc7W8sIQfyQI0ggFfa6dOtTq2g 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;20 hours ago&quot;,&quot;datetime&quot;:&quot;2022-08-23T18:39:32-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7936803&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7936803&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p103&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;informnny.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;informnny.com&quot;,&quot;ns_st_st&quot;:&quot;wwti&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Video,Featured Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wwti\/news\/science___technology_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.informnny.com\/news\/science-technology-news\/chinese-province-plans-ban-on-sale-of-gasoline-cars\/&amp;cust_params=vid%3D7936803%26cmsid%3D1185515%26pid%3D1185515%26pers_cid%3Dnxs-58-article-1185515%26vidcat%3D\/news\/science___technology_news%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dchinese%20province%20plans%20ban%20on%20sale%20of%20gasoline%20cars&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;PB50CA523-68FE-46AF-A3A1-4481841BC076&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4eYLNKEWizD5rFV8t5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTM2ODAzIiwiaXNzIjoiMmcxR280ZVlMTktFV2l6RDVyRlY4dDVnZXhMNDBuREoiLCJleHAiOjE2NjEzNjk5NjJ9.hifpty8thqtyB8NU1QTwBGxs5-tcc5mjubTQrjZFbuQ&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7936803?anvack=26qYwQVOBZjE7h2WopudBuDRpVdAMgG1&amp;token=%7E6SG6d5sHbkS%2BNi5SZFmrXbloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="North Country Wake Up Weather" >
		</a>

		<h3 class="article-list__article-title">
			
			
			North Country Wake Up Weather
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-08-23T18:39:32-04:00">20 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7936803"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/3B0/6A7/3B06A7C38E7D43227A5324452DCA0514_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=Imc7W8sIQfyQI0ggFfa6dOtTq2g"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7937568"
			data-index="6"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7937568&quot;,&quot;title&quot;:&quot;Conole claims victory&quot;,&quot;link&quot;:&quot;https:\/\/www.informnny.com\/video\/conole-claims-victory\/7937568\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/6A4\/155\/6A41553AD4DA1A4D58FB1AB3938CA99C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=0YRGA38w1oabVlZbpjeOrdLkVxs&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/6A4\/155\/6A41553AD4DA1A4D58FB1AB3938CA99C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=0YRGA38w1oabVlZbpjeOrdLkVxs 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/6A4\/155\/6A41553AD4DA1A4D58FB1AB3938CA99C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=0YRGA38w1oabVlZbpjeOrdLkVxs 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/6A4\/155\/6A41553AD4DA1A4D58FB1AB3938CA99C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=0YRGA38w1oabVlZbpjeOrdLkVxs 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/6A4\/155\/6A41553AD4DA1A4D58FB1AB3938CA99C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=0YRGA38w1oabVlZbpjeOrdLkVxs 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/6A4\/155\/6A41553AD4DA1A4D58FB1AB3938CA99C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=0YRGA38w1oabVlZbpjeOrdLkVxs 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/6A4\/155\/6A41553AD4DA1A4D58FB1AB3938CA99C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=0YRGA38w1oabVlZbpjeOrdLkVxs 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/6A4\/155\/6A41553AD4DA1A4D58FB1AB3938CA99C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=0YRGA38w1oabVlZbpjeOrdLkVxs 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/6A4\/155\/6A41553AD4DA1A4D58FB1AB3938CA99C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=0YRGA38w1oabVlZbpjeOrdLkVxs 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;15 hours ago&quot;,&quot;datetime&quot;:&quot;2022-08-23T23:09:33-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7937568&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7937568&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p104&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;informnny.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;informnny.com&quot;,&quot;ns_st_st&quot;:&quot;wwti&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wwti\/news\/science___technology_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.informnny.com\/news\/science-technology-news\/chinese-province-plans-ban-on-sale-of-gasoline-cars\/&amp;cust_params=vid%3D7937568%26cmsid%3D1185515%26pid%3D1185515%26pers_cid%3Dnxs-58-article-1185515%26vidcat%3D\/news\/science___technology_news%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dchinese%20province%20plans%20ban%20on%20sale%20of%20gasoline%20cars&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;PB50CA523-68FE-46AF-A3A1-4481841BC076&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4eYLNKEWizD5rFV8t5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTM3NTY4IiwiaXNzIjoiMmcxR280ZVlMTktFV2l6RDVyRlY4dDVnZXhMNDBuREoiLCJleHAiOjE2NjEzNjk5NjJ9.cmjKjUfw81WWCvAmJLCZQkzpMxh8hkbS_NS2h9fVNYk&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7937568?anvack=26qYwQVOBZjE7h2WopudBuDRpVdAMgG1&amp;token=%7E6SG6dpYBZUS%2BNi5RZ1%2BjXrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Conole claims victory" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Conole claims victory
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-08-23T23:09:33-04:00">15 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7937568"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/6A4/155/6A41553AD4DA1A4D58FB1AB3938CA99C_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=0YRGA38w1oabVlZbpjeOrdLkVxs"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7935994"
			data-index="7"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7935994&quot;,&quot;title&quot;:&quot;Advocates push for more resources for new 988 mental health hotline&quot;,&quot;link&quot;:&quot;https:\/\/www.informnny.com\/video\/advocates-push-for-more-resources-for-new-988-mental-health-hotline\/7935994\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/h104216-gcdn.mp.lura.live\/1\/938770\/pvw_lin\/77D\/033\/77D0333FA3B93FB8F3179168E3014DD8_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=0152f23ab359ec1734506dd1e1ca47dd&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/h104216-gcdn.mp.lura.live\/1\/938770\/pvw_lin\/77D\/033\/77D0333FA3B93FB8F3179168E3014DD8_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=0152f23ab359ec1734506dd1e1ca47dd 160w, https:\/\/h104216-gcdn.mp.lura.live\/1\/938770\/pvw_lin\/77D\/033\/77D0333FA3B93FB8F3179168E3014DD8_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=0152f23ab359ec1734506dd1e1ca47dd 256w, https:\/\/h104216-gcdn.mp.lura.live\/1\/938770\/pvw_lin\/77D\/033\/77D0333FA3B93FB8F3179168E3014DD8_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=0152f23ab359ec1734506dd1e1ca47dd 320w, https:\/\/h104216-gcdn.mp.lura.live\/1\/938770\/pvw_lin\/77D\/033\/77D0333FA3B93FB8F3179168E3014DD8_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=0152f23ab359ec1734506dd1e1ca47dd 640w, https:\/\/h104216-gcdn.mp.lura.live\/1\/938770\/pvw_lin\/77D\/033\/77D0333FA3B93FB8F3179168E3014DD8_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=0152f23ab359ec1734506dd1e1ca47dd 960w, https:\/\/h104216-gcdn.mp.lura.live\/1\/938770\/pvw_lin\/77D\/033\/77D0333FA3B93FB8F3179168E3014DD8_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=0152f23ab359ec1734506dd1e1ca47dd 1280w, https:\/\/h104216-gcdn.mp.lura.live\/1\/938770\/pvw_lin\/77D\/033\/77D0333FA3B93FB8F3179168E3014DD8_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=0152f23ab359ec1734506dd1e1ca47dd 1920w, https:\/\/h104216-gcdn.mp.lura.live\/1\/938770\/pvw_lin\/77D\/033\/77D0333FA3B93FB8F3179168E3014DD8_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=0152f23ab359ec1734506dd1e1ca47dd 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;23 hours ago&quot;,&quot;datetime&quot;:&quot;2022-08-23T15:31:00-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7935994&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7935994&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p105&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;informnny.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;informnny.com&quot;,&quot;ns_st_st&quot;:&quot;wwti&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wwti\/news\/science___technology_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.informnny.com\/news\/science-technology-news\/chinese-province-plans-ban-on-sale-of-gasoline-cars\/&amp;cust_params=vid%3D7935994%26cmsid%3D1185515%26pid%3D1185515%26pers_cid%3Dnxs-58-article-1185515%26vidcat%3D\/news\/science___technology_news%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dchinese%20province%20plans%20ban%20on%20sale%20of%20gasoline%20cars&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;PB50CA523-68FE-46AF-A3A1-4481841BC076&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4eYLNKEWizD5rFV8t5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTM1OTk0IiwiaXNzIjoiMmcxR280ZVlMTktFV2l6RDVyRlY4dDVnZXhMNDBuREoiLCJleHAiOjE2NjEzNjk5NjJ9.gc6-l0izPcoiCqz1ZKtMRsZz5QODKT4BUq_WtSy4xbc&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7935994?anvack=EZmrR4E9knrw1sdb9ps9PU7naKm432MK&amp;token=%7E6SG6dJoOaUS%2BNi5TYF%2BqWrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Advocates push for more resources for new 988 mental health hotline" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Advocates push for more resources for new 988 mental&nbsp;&hellip;
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-08-23T15:31:00-04:00">23 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7935994"
	>
	<img
		src="https://h104216-gcdn.mp.lura.live/1/938770/pvw_lin/77D/033/77D0333FA3B93FB8F3179168E3014DD8_2_160x90.jpg?aktaexp=2082787200&#038;aktasgn=0152f23ab359ec1734506dd1e1ca47dd"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7935153"
			data-index="8"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7935153&quot;,&quot;title&quot;:&quot;2022 Butter Sculpture Revealed at the NYS Fair&quot;,&quot;link&quot;:&quot;https:\/\/www.informnny.com\/video\/2022-butter-sculpture-revealed-at-the-nys-fair\/7935153\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3E2\/A71\/3E2A71DAA8FE6C3891EBE1366EA77AEE_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=I1vmlOQ3UKIMdiifjGoeYWIMtvU&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3E2\/A71\/3E2A71DAA8FE6C3891EBE1366EA77AEE_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=I1vmlOQ3UKIMdiifjGoeYWIMtvU 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3E2\/A71\/3E2A71DAA8FE6C3891EBE1366EA77AEE_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=I1vmlOQ3UKIMdiifjGoeYWIMtvU 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3E2\/A71\/3E2A71DAA8FE6C3891EBE1366EA77AEE_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=I1vmlOQ3UKIMdiifjGoeYWIMtvU 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3E2\/A71\/3E2A71DAA8FE6C3891EBE1366EA77AEE_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=I1vmlOQ3UKIMdiifjGoeYWIMtvU 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3E2\/A71\/3E2A71DAA8FE6C3891EBE1366EA77AEE_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=I1vmlOQ3UKIMdiifjGoeYWIMtvU 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3E2\/A71\/3E2A71DAA8FE6C3891EBE1366EA77AEE_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=I1vmlOQ3UKIMdiifjGoeYWIMtvU 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3E2\/A71\/3E2A71DAA8FE6C3891EBE1366EA77AEE_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=I1vmlOQ3UKIMdiifjGoeYWIMtvU 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3E2\/A71\/3E2A71DAA8FE6C3891EBE1366EA77AEE_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=I1vmlOQ3UKIMdiifjGoeYWIMtvU 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;1 day ago&quot;,&quot;datetime&quot;:&quot;2022-08-23T09:53:39-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7935153&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7935153&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p106&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;informnny.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;informnny.com&quot;,&quot;ns_st_st&quot;:&quot;wwti&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Video,Featured Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wwti\/news\/science___technology_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.informnny.com\/news\/science-technology-news\/chinese-province-plans-ban-on-sale-of-gasoline-cars\/&amp;cust_params=vid%3D7935153%26cmsid%3D1185515%26pid%3D1185515%26pers_cid%3Dnxs-58-article-1185515%26vidcat%3D\/news\/science___technology_news%26bob_ck%3D[bob_ck_val]%26d_code%3D300%2C302%2C257%2C298%2C242%26pagetype%3Dstory%26hlmeta%3Dchinese%20province%20plans%20ban%20on%20sale%20of%20gasoline%20cars&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;PB50CA523-68FE-46AF-A3A1-4481841BC076&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4eYLNKEWizD5rFV8t5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTM1MTUzIiwiaXNzIjoiMmcxR280ZVlMTktFV2l6RDVyRlY4dDVnZXhMNDBuREoiLCJleHAiOjE2NjEzNjk5NjJ9.tXhH4BaHmSk-F1JlDRvDaJ6q8btO5gAmZ71Ue1dgJws&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7935153?anvack=26qYwQVOBZjE7h2WopudBuDRpVdAMgG1&amp;token=%7E6SG6dJICbkS%2BNi5TZ1ylWbloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="9" data-link-pinned="false" data-link-label="2022 Butter Sculpture Revealed at the NYS Fair" >
		</a>

		<h3 class="article-list__article-title">
			
			
			2022 Butter Sculpture Revealed at the NYS Fair
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-08-23T09:53:39-04:00">1 day ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7935153"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/3E2/A71/3E2A71DAA8FE6C3891EBE1366EA77AEE_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=I1vmlOQ3UKIMdiifjGoeYWIMtvU"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7935051"
			data-index="9"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7935051&quot;,&quot;title&quot;:&quot;North Country Weather for 08\/23\/22&quot;,&quot;link&quot;:&quot;https:\/\/www.informnny.com\/video\/north-country-weather-for-082322\/7935051\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/418\/56B\/41856BDDD6440D78C2984464267B760A_6_160x90.jpg?aktaexp=2082787200&amp;aktasgn=1ff97bce1a0c830868590849a9fd2a90&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/418\/56B\/41856BDDD6440D78C2984464267B760A_6_160x90.jpg?aktaexp=2082787200&amp;aktasgn=1ff97bce1a0c830868590849a9fd2a90 160w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/418\/56B\/41856BDDD6440D78C2984464267B760A_6_160x90.jpg?aktaexp=2082787200&amp;aktasgn=1ff97bce1a0c830868590849a9fd2a90 256w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/418\/56B\/41856BDDD6440D78C2984464267B760A_6_160x90.jpg?aktaexp=2082787200&amp;aktasgn=1ff97bce1a0c830868590849a9fd2a90 320w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/418\/56B\/41856BDDD6440D78C2984464267B760A_6_160x90.jpg?aktaexp=2082787200&amp;aktasgn=1ff97bce1a0c830868590849a9fd2a90 640w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/418\/56B\/41856BDDD6440D78C2984464267B760A_6_160x90.jpg?aktaexp=2082787200&amp;aktasgn=1ff97bce1a0c830868590849a9fd2a90 960w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/418\/56B\/41856BDDD6440D78C2984464267B760A_6_160x90.jpg?aktaexp=2082787200&amp;aktasgn=1ff97bce1a0c830868590849a9fd2a90 1280w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/418\/56B\/41856BDDD6440D78C2984464267B760A_6_160x90.jpg?aktaexp=2082787200&amp;aktasgn=1ff97bce1a0c830868590849a9fd2a90 1920w, https:\/\/h104216-lcdn.mp.lura.live\/1\/938850\/pvw_lin\/418\/56B\/41856BDDD6440D78C2984464267B760A_6_160x90.jpg?aktaexp=2082787200&amp;aktasgn=1ff97bce1a0c830868590849a9fd2a90 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;1 day ago&quot;,&quot;datetime&quot;:&quot;2022-08-23T09:01:00-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7935051&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7935051&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p107&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;informnny.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;informnny.com&quot;,&quot;ns_st_st&quot;:&quot;wwti&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wwti\/news\/science___technology_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.informnny.com\/news\/science-technology-news\/chinese-province-plans-ban-on-sale-of-gasoline-cars\/&amp;cust_params=vid%3D7935051%26cmsid%3D1185515%26pid%3D1185515%26pers_cid%3Dnxs-58-article-1185515%26vidcat%3D\/news\/science___technology_news%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dchinese%20province%20plans%20ban%20on%20sale%20of%20gasoline%20cars&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;PB50CA523-68FE-46AF-A3A1-4481841BC076&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;JIlXBNqQLLJLJ34ucy7Iz7RiRVPuxNpp&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4eYLNKEWizD5rFV8t5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTM1MDUxIiwiaXNzIjoiMmcxR280ZVlMTktFV2l6RDVyRlY4dDVnZXhMNDBuREoiLCJleHAiOjE2NjEzNjk5NjJ9.T1kSBkL5LFweQgkMwAA7Ykxx2tLDZAnnryaas_cGTTU&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7935051?anvack=YVdnkAXEdxMp1c9mZnSw8UObKMd4LlJ9&amp;token=%7E6SG6dJMCbES%2BNi5UblqqXbloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="10" data-link-pinned="false" data-link-label="North Country Weather for 08/23/22" >
		</a>

		<h3 class="article-list__article-title">
			
			
			North Country Weather for 08/23/22
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-08-23T09:01:00-04:00">1 day ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7935051"
	>
	<img
		src="https://h104216-lcdn.mp.lura.live/1/938850/pvw_lin/418/56B/41856BDDD6440D78C2984464267B760A_6_160x90.jpg?aktaexp=2082787200&#038;aktasgn=1ff97bce1a0c830868590849a9fd2a90"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="wwti-informnny-com-video"
	>
					<a href="https://www.informnny.com/video"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="More Videos" 			>
				More Videos
							</a>
				</div>
	

			</aside>
		</section>
	</section>
	
	<aside class="ad-unit ad-unit--leader-mr3">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-leader_mr3-leader_mr3"  data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"leader_mr3","fold":"btf","category":"science_technology_news","kw":"chinese-province-plans-ban-on-sale-of-gasoline-cars","hlmeta":"chinese province plans ban on sale of gasoline cars"}'  data-path='/5678/nx.wwti/news/science___technology_news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leader_mr3-leader_mr3'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>


<!-- More from Station: Headline List w/image: 2 columns (FB Only) -->
	<aside class="post-more-from-site article-list-fb-only article-list article-list--headline-image two-columns">
		

	<h2		class="article-list__heading"
		data-module-type="more-from-wwti-informnny-com"
	>
					<a
				href="/news"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="More from WWTI - InformNNY.com" 			>
		
		More from WWTI - InformNNY.com
					</a>
		
			</h2>


<div
	class="article-list__content"
	data-module-type="more-from-wwti-informnny-com"
>	
							<article
			class="article-list__article"
			data-article-id="1185825"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/how-do-i-know-if-i-have-a-pell-grant/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="How do I know if I have a Pell Grant?" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/how-do-i-know-if-i-have-a-pell-grant/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="How do I know if I have a Pell Grant?" 
				>
			
			How do I know if I have a Pell Grant?
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/how-do-i-know-if-i-have-a-pell-grant/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/08/GettyImages-888236948-1.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/GettyImages-888236948-1.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/GettyImages-888236948-1.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/GettyImages-888236948-1.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/GettyImages-888236948-1.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/GettyImages-888236948-1.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1185809"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/woman-dead-for-over-a-year-found-in-home-with-woman-claiming-to-be-daughter/"
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Woman dead for over a year found in home with woman claiming to be daughter" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/woman-dead-for-over-a-year-found-in-home-with-woman-claiming-to-be-daughter/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Woman dead for over a year found in home with woman claiming to be daughter" 
				>
			
			Woman dead for over a year found in home with woman&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/woman-dead-for-over-a-year-found-in-home-with-woman-claiming-to-be-daughter/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/08/POliceLightsGettyImages-1360742945-1.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/POliceLightsGettyImages-1360742945-1.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/POliceLightsGettyImages-1360742945-1.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/POliceLightsGettyImages-1360742945-1.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/POliceLightsGettyImages-1360742945-1.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/POliceLightsGettyImages-1360742945-1.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1185798"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/will-my-student-loans-be-forgiven/"
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Will my student loans be forgiven?" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/will-my-student-loans-be-forgiven/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Will my student loans be forgiven?" 
				>
			
			Will my student loans be forgiven?
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/will-my-student-loans-be-forgiven/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/08/GettyImages-1345763805.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/GettyImages-1345763805.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/GettyImages-1345763805.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/GettyImages-1345763805.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/GettyImages-1345763805.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/GettyImages-1345763805.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1185767"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/florida-postal-worker-dies-after-being-mauled-by-5-dogs/"
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Florida postal worker dies after being mauled by 5 dogs" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/florida-postal-worker-dies-after-being-mauled-by-5-dogs/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Florida postal worker dies after being mauled by 5 dogs" 
				>
			
			Florida postal worker dies after being mauled by&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/florida-postal-worker-dies-after-being-mauled-by-5-dogs/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/08/MaulingDogsPutnamCountySheriff.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/MaulingDogsPutnamCountySheriff.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/MaulingDogsPutnamCountySheriff.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/MaulingDogsPutnamCountySheriff.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/MaulingDogsPutnamCountySheriff.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/MaulingDogsPutnamCountySheriff.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1185729"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/state-news/2022-nys-fair-attractions-and-exhibits/"
						data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="2022 NYS Fair attractions and exhibits" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/state-news/2022-nys-fair-attractions-and-exhibits/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="2022 NYS Fair attractions and exhibits" 
				>
			
			2022 NYS Fair attractions and exhibits
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/state-news/2022-nys-fair-attractions-and-exhibits/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/08/Story_2649576_ver1.0-1.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square vilynx_enabled"
			data-vilynx-id="LIN_7936600"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Story_2649576_ver1.0-1.jpg?w=600&#038;h=460&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Story_2649576_ver1.0-1.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Story_2649576_ver1.0-1.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Story_2649576_ver1.0-1.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Story_2649576_ver1.0-1.jpg?w=600&amp;h=460&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1185694"
			data-index="5"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/politics/siena-college-poll-new-yorkers-life-satisfaction/"
						data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Siena College poll: New Yorkers’ life satisfaction" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/politics/siena-college-poll-new-yorkers-life-satisfaction/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Siena College poll: New Yorkers’ life satisfaction" 
				>
			
			Siena College poll: New Yorkers’ life satisfaction
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/politics/siena-college-poll-new-yorkers-life-satisfaction/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/08/Siena-College.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Siena-College.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Siena-College.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Siena-College.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Siena-College.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/Siena-College.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1185665"
			data-index="6"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/weather/north-country-weather-update-august-24-2022/"
						data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="North Country Weather Update: August 24, 2022" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/weather/north-country-weather-update-august-24-2022/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="North Country Weather Update: August 24, 2022" 
				>
			
			North Country Weather Update: August 24, 2022
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/weather/north-country-weather-update-august-24-2022/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/08/wwti-weather-8-24-22.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square vilynx_enabled"
			data-vilynx-id="LIN_7938286"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/wwti-weather-8-24-22.jpg?w=600&#038;h=540&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/wwti-weather-8-24-22.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/wwti-weather-8-24-22.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/wwti-weather-8-24-22.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/wwti-weather-8-24-22.jpg?w=600&amp;h=540&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1185437"
			data-index="7"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="1"
	data-show-article-thumb="1"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/news/albany-cannabis-advisory-committee-hosts-introductory-meeting/"
						data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Albany Cannabis Advisory Committee hosts introductory meeting" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/news/albany-cannabis-advisory-committee-hosts-introductory-meeting/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Albany Cannabis Advisory Committee hosts introductory meeting" 
				>
			
			Albany Cannabis Advisory Committee hosts introductory&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/albany-cannabis-advisory-committee-hosts-introductory-meeting/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="https://i0.wp.com/www.informnny.com/wp-content/uploads/sites/58/2022/08/marijuana-NY.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square vilynx_enabled"
			data-vilynx-id="LIN_7937647"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/marijuana-NY.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2022/08/marijuana-NY.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/marijuana-NY.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/marijuana-NY.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.informnny.com/wp-content/uploads/sites/58/2022/08/marijuana-NY.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="more-from-wwti-informnny-com"
	>
					<a href="/news"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="More from WWTI - InformNNY.com" 			>
				More from WWTI - InformNNY.com
							</a>
				</div>
	

	</aside>
	
	<aside class="ad-unit ad-unit--leader-mr4">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"  data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":"1"}'  data-targeting='{"pos":"leader_mr4","fold":"btf","category":"science_technology_news","kw":"chinese-province-plans-ban-on-sale-of-gasoline-cars","hlmeta":"chinese province plans ban on sale of gasoline cars"}'  data-path='/5678/nx.wwti/news/science___technology_news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>

			</main>
		</div>

		
<section id="secondary" class="widget-area">

					<!-- Ad Unit Square mr_combo1 -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				 <div  id="acm-ad-tag-mr_combo1-mr_combo1"  data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"mr_combo1","fold":"atf","category":"science_technology_news","kw":"chinese-province-plans-ban-on-sale-of-gasoline-cars","hlmeta":"chinese province plans ban on sale of gasoline cars"}'  data-path='/5678/nx.wwti/news/science___technology_news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr_combo1-mr_combo1'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 			</div>
		</aside>
		<!-- END Ad Unit Square mr_combo1 -->
				
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
						<!-- Ad Unit Square mr1-->
			<aside class="ad-unit ad-unit--square">
				<div class="ad-unit__content">
					 <div  id="acm-ad-tag-mr1-mr1"  data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'  data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"mr1","fold":"mid","category":"science_technology_news","kw":"chinese-province-plans-ban-on-sale-of-gasoline-cars","hlmeta":"chinese province plans ban on sale of gasoline cars"}'  data-path='/5678/nx.wwti/news/science___technology_news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr1-mr1'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 				</div>
			</aside>
			<!-- END Ad Unit Square mr1-->
			
	
	
	
	<section id="ns-article-bin-69" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2		class="article-list__heading article-list__heading--bottom-divider"
		data-module-type="trending-stories"
	>
					<a
				href="https://www.informnny.com/top-stories"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="Trending Stories" 			>
		
		Trending Stories
					</a>
		
			</h2>


<div
	class="article-list__content"
	data-module-type="trending-stories"
>	
							<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1185665"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="0"
	data-show-article-thumb="1"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/weather/north-country-weather-update-august-24-2022/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="North Country Weather Update: August 24, 2022" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/weather/north-country-weather-update-august-24-2022/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="North Country Weather Update: August 24, 2022" 
				>
			
			North Country Weather Update: August 24, 2022
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/weather/north-country-weather-update-august-24-2022/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
				
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1185542"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="0"
	data-show-article-thumb="1"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/weather/north-country-wake-up-weather-wednesday-august-24th/"
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="North Country Wake Up Weather: Wednesday, August 24" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/weather/north-country-wake-up-weather-wednesday-august-24th/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="North Country Wake Up Weather: Wednesday, August 24" 
				>
			
			North Country Wake Up Weather: Wednesday, August&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/weather/north-country-wake-up-weather-wednesday-august-24th/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
				
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1185290"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="0"
	data-show-article-thumb="1"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/abc50-now/ogdensburg-mayor-arrested-on-false-statement-charges/"
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Ogdensburg mayor arrested on false statement charges" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/abc50-now/ogdensburg-mayor-arrested-on-false-statement-charges/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Ogdensburg mayor arrested on false statement charges" 
				>
			
			Ogdensburg mayor arrested on false statement charges
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/abc50-now/ogdensburg-mayor-arrested-on-false-statement-charges/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1185144"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="0"
	data-show-article-thumb="1"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/abc50-now/lyme-central-school-district-changes-mascot-from-indians-to-lakers/"
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Lyme Central School District changes mascot from ‘Indians’ to ‘Lakers’" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/abc50-now/lyme-central-school-district-changes-mascot-from-indians-to-lakers/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Lyme Central School District changes mascot from ‘Indians’ to ‘Lakers’" 
				>
			
			Lyme Central School District changes mascot from&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/abc50-now/lyme-central-school-district-changes-mascot-from-indians-to-lakers/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1185158"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="0"
	data-show-article-thumb="1"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/abc50-now/special-weather-statement-issued-for-st-lawrence-county/"
						data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Special weather statement issued for St. Lawrence County" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/abc50-now/special-weather-statement-issued-for-st-lawrence-county/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Special weather statement issued for St. Lawrence County" 
				>
			
			Special weather statement issued for St. Lawrence&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/abc50-now/special-weather-statement-issued-for-st-lawrence-county/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1185027"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="0"
	data-show-article-thumb="1"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/abc50-now/primary-elections-to-watch-in-the-north-country/"
						data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Primary elections to watch in the North Country" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/abc50-now/primary-elections-to-watch-in-the-north-country/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Primary elections to watch in the North Country" 
				>
			
			Primary elections to watch in the North Country
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/abc50-now/primary-elections-to-watch-in-the-north-country/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1184865"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="0"
	data-show-article-thumb="1"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/abc50-now/lake-ontario-water-levels-to-drop-another-5-inches/"
						data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Lake Ontario water levels to drop another 5 inches" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/abc50-now/lake-ontario-water-levels-to-drop-another-5-inches/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Lake Ontario water levels to drop another 5 inches" 
				>
			
			Lake Ontario water levels to drop another 5 inches
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/abc50-now/lake-ontario-water-levels-to-drop-another-5-inches/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1184986"
			data-index="7"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="0"
	data-show-article-thumb="1"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/abc50-now/injured-hiker-rescued-from-cranberry-lake/"
						data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Injured hiker rescued from Cranberry Lake" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/abc50-now/injured-hiker-rescued-from-cranberry-lake/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Injured hiker rescued from Cranberry Lake" 
				>
			
			Injured hiker rescued from Cranberry Lake
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/abc50-now/injured-hiker-rescued-from-cranberry-lake/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1184953"
			data-index="8"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="0"
	data-show-article-thumb="1"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/abc50-now/burrville-cider-mill-open-for-2022-season/"
						data-link-type="content-link" data-link-position="9" data-link-pinned="false" data-link-label="Burrville Cider Mill opens for 2022 season" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/abc50-now/burrville-cider-mill-open-for-2022-season/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="9" data-link-pinned="false" data-link-label="Burrville Cider Mill opens for 2022 season" 
				>
			
			Burrville Cider Mill opens for 2022 season
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/abc50-now/burrville-cider-mill-open-for-2022-season/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="9" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1184881"
			data-index="9"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-is_hero=""
	data-is_ap="false"
	data-has-thumb="0"
	data-show-article-thumb="1"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.informnny.com/weather/north-country-weather-update-august-23-2022/"
						data-link-type="content-link" data-link-position="10" data-link-pinned="false" data-link-label="North Country Weather Update: August 23, 2022" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.informnny.com/weather/north-country-weather-update-august-23-2022/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="10" data-link-pinned="false" data-link-label="North Country Weather Update: August 23, 2022" 
				>
			
			North Country Weather Update: August 23, 2022
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/weather/north-country-weather-update-august-23-2022/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="10" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
				
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="trending-stories"
	>
					<a href="https://www.informnny.com/top-stories"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="See more..." 			>
				See more...
							</a>
				</div>
	

			</section>
			</section><section id="custom_html-66" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><h2 class="widget-title">North Country Events</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div data-cswidget="8118"> </div>
<!-- PERF: Content updated for performance reasons. --><script> window.addEventListener("load",function(e){var t=document.createRange().createContextualFragment('<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js" > <\/script>');var d=document.querySelector("[data-cswidget]");null!==d&&d.appendChild(t.firstElementChild)}); </script></div></div></section>
	
		<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-mr_combo2-mr_combo2"  data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"mr_combo2","fold":"btf","category":"science_technology_news","kw":"chinese-province-plans-ban-on-sale-of-gasoline-cars","hlmeta":"chinese province plans ban on sale of gasoline cars"}'  data-path='/5678/nx.wwti/news/science___technology_news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr_combo2-mr_combo2'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>
	</section><!-- #secondary -->
	</div>

					<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				 <div  id="acm-ad-tag-leaderboard3-leaderboard3"  data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"leaderboard3","fold":"btf","category":"science_technology_news","kw":"chinese-province-plans-ban-on-sale-of-gasoline-cars","hlmeta":"chinese province plans ban on sale of gasoline cars"}'  data-path='/5678/nx.wwti/news/science___technology_news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leaderboard3-leaderboard3'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 			</div>
		</aside>
			
	
	</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.informnny.com/" rel="home">
					<img src="https://www.informnny.com/wp-content/uploads/sites/58/2019/05/Informnny-Logo-2018.png" srcset="https://www.informnny.com/wp-content/uploads/sites/58/2019/05/Informnny-Logo-2018.png?w=210 210w"
						sizes="100px" alt="WWTI" loading="lazy" />
				</a>
			</div>
			<div class="site-footer__slogan">
				<h5>
					ABC50, The North Country CW and InformNNY.com				</h5>
			</div>
		</div>
		<div class="site-footer__site-social-container">
				<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/WWTI.ABC50/">
					
<svg xmlns="http://www.w3.org/2000/svg" width="23" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M20.98 12.564c0-5.788-4.693-10.481-10.48-10.481S.019 6.776.019 12.564c0 5.232 3.832 9.567 8.843 10.353v-7.323H6.201v-3.031h2.661v-2.307c0-2.626 1.565-4.078 3.959-4.078 1.146 0 2.346.205 2.346.205v2.579h-1.322c-1.302 0-1.708.808-1.708 1.637v1.965h2.907l-.465 3.031h-2.442v7.323c5.012-.787 8.844-5.123 8.844-10.354z" fill="#fff"/></svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/informnny?lang=en">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M22.876 6.05a8.68 8.68 0 0 1-2.452.673c.891-.535 1.558-1.375 1.878-2.364-.826.482-1.741.832-2.714 1.028a4.27 4.27 0 0 0-5.133-.849 4.27 4.27 0 0 0-2.145 4.74c-3.55-.168-6.695-1.873-8.802-4.45-.383.651-.583 1.393-.578 2.148a4.27 4.27 0 0 0 1.899 3.556c-.678-.022-1.341-.205-1.934-.535v.052c0 .986.341 1.943.965 2.706s1.494 1.288 2.46 1.484a4.34 4.34 0 0 1-1.92.074c.274.849.807 1.591 1.523 2.123s1.581.826 2.473.843c-1.511 1.186-3.376 1.829-5.297 1.827-.339 0-.676-.02-1.016-.058a12.15 12.15 0 0 0 6.56 1.918c7.858 0 12.151-6.507 12.151-12.14 0-.182 0-.365-.013-.547a8.62 8.62 0 0 0 2.135-2.212l-.041-.017z" fill="#fff"/></svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://instagram.com/abc50_thefunstation?igshid=1kvavdp1ooag9%20">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M12.5 2.253l5.052.073c3.387.154 4.97 1.761 5.124 5.124l.072 5.051-.072 5.051c-.155 3.359-1.733 4.97-5.124 5.124l-5.052.073c-3.338 0-3.733-.012-5.051-.073-3.396-.155-4.97-1.77-5.124-5.125L2.252 12.5l.073-5.051c.155-3.361 1.733-4.97 5.124-5.124l5.051-.072zM12.5 0L7.347.075C2.807.283.284 2.802.076 7.346.015 8.68 0 9.105 0 12.5l.075 5.154c.208 4.54 2.727 7.063 7.271 7.271 1.334.06 1.759.075 5.154.075s3.821-.015 5.154-.075c4.535-.208 7.065-2.727 7.27-7.271.061-1.333.076-1.759.076-5.154l-.075-5.153c-.204-4.535-2.726-7.062-7.27-7.271C16.321.015 15.895 0 12.5 0h0zm0 6.081A6.42 6.42 0 0 0 6.081 12.5a6.42 6.42 0 0 0 6.419 6.42 6.42 6.42 0 0 0 6.419-6.42A6.42 6.42 0 0 0 12.5 6.081zm0 10.585c-2.301 0-4.167-1.865-4.167-4.167A4.17 4.17 0 0 1 12.5 8.333a4.17 4.17 0 0 1 4.167 4.167c0 2.302-1.866 4.167-4.167 4.167zm6.673-12.339a1.5 1.5 0 1 0 0 3 1.5 1.5 0 1 0 0-3z" fill="#fff"/></svg>
				</a>
			</li>
													<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:informnny@gmail.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" stroke="#fff" stroke-width="2.083" stroke-linejoin="round" xmlns:v="https://vecta.io/nano"><path d="M4.083 4H20.75a2.09 2.09 0 0 1 2.083 2.083v12.5a2.09 2.09 0 0 1-2.083 2.083H4.083A2.09 2.09 0 0 1 2 18.583v-12.5A2.09 2.09 0 0 1 4.083 4z"/><path d="M22.833 6.083l-10.417 7.292L2 6.083" stroke-linecap="round"/></svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
				<div class="site-footer__site-social-apps-container">
					<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link--ios-app-store app-link">
					<a href="https://apps.apple.com/us/app/wwti-abc50-informnny-com/id738501742">
						
<svg viewBox="0 0 121 41" xmlns="http://www.w3.org/2000/svg"><defs><clipPath id="a"><path fill="#fff" d="M0 0h122v41H0z"/></clipPath></defs><g clip-path="url(#a)" stroke="null"><path d="M111.52.725H9.58c-.372 0-.739 0-1.11.002-.31.002-.617.008-.93.013-.68.008-1.36.067-2.03.178-.671.114-1.32.327-1.927.634a6.523 6.523 0 00-2.834 2.83 6.664 6.664 0 00-.633 1.925A13.108 13.108 0 00-.066 8.33c-.01.31-.01.62-.015.93V32.63c.005.314.006.618.015.932.008.678.069 1.355.182 2.024.111.67.325 1.32.633 1.925.307.605.71 1.156 1.194 1.632.48.482 1.033.885 1.64 1.192a6.802 6.802 0 001.926.637c.671.11 1.35.17 2.03.18.314.006.621.01.932.01.37.002.737.002 1.109.002h101.94c.364 0 .733 0 1.098-.002.308 0 .625-.004.934-.01a13.494 13.494 0 002.027-.18 6.897 6.897 0 001.933-.637 6.355 6.355 0 001.639-1.192 6.482 6.482 0 001.198-1.632 6.677 6.677 0 00.627-1.925c.113-.67.176-1.346.188-2.024.003-.314.003-.618.003-.932.008-.367.008-.733.008-1.106V10.365c0-.37 0-.737-.008-1.104 0-.31 0-.62-.003-.93a13.55 13.55 0 00-.188-2.025 6.702 6.702 0 00-.627-1.924 6.55 6.55 0 00-2.837-2.83 6.871 6.871 0 00-1.933-.634 13.247 13.247 0 00-2.027-.18c-.309-.004-.626-.01-.934-.012-.365-.002-.734-.002-1.098-.002v0z" fill="#A6A6A6"/><path d="M8.485 40.279c-.31 0-.61-.004-.917-.01a12.893 12.893 0 01-1.894-.166 5.974 5.974 0 01-1.678-.554 5.475 5.475 0 01-1.416-1.027 5.383 5.383 0 01-1.034-1.412 5.777 5.777 0 01-.55-1.676c-.104-.626-.16-1.26-.169-1.895a92.003 92.003 0 01-.015-.923V9.262s.01-.7.015-.905c.008-.634.064-1.267.168-1.892a5.81 5.81 0 01.55-1.68c.265-.524.612-1.001 1.03-1.414a5.638 5.638 0 011.42-1.034 5.91 5.91 0 011.675-.55 12.78 12.78 0 011.9-.166l.915-.012h104.13l.925.013c.632.007 1.262.062 1.884.164.588.1 1.16.287 1.693.554a5.661 5.661 0 012.447 2.447c.264.525.447 1.087.542 1.667.105.63.164 1.268.177 1.908.003.286.003.593.003.9.008.379.008.74.008 1.103v21.158c0 .368 0 .726-.008 1.087 0 .33 0 .63-.004.94-.012.628-.07 1.255-.174 1.874a5.809 5.809 0 01-.547 1.688c-.267.519-.614.991-1.03 1.401a5.48 5.48 0 01-1.417 1.034 5.952 5.952 0 01-1.69.556c-.626.102-1.26.157-1.894.165-.297.007-.608.01-.91.01l-1.098.003-103.04-.002z"/><path d="M25.025 21.249a4.995 4.995 0 012.388-4.198 5.13 5.13 0 00-4.044-2.181c-1.702-.178-3.351 1.016-4.218 1.016-.884 0-2.22-.998-3.657-.969a5.395 5.395 0 00-4.532 2.758c-1.96 3.385-.498 8.36 1.38 11.097.938 1.34 2.036 2.837 3.472 2.784 1.406-.059 1.93-.895 3.627-.895 1.68 0 2.173.895 3.639.86 1.508-.024 2.458-1.345 3.364-2.698a11.073 11.073 0 001.539-3.126 4.827 4.827 0 01-2.958-4.447zM22.258 13.07a4.919 4.919 0 001.13-3.529 5.028 5.028 0 00-3.251 1.678 4.683 4.683 0 00-1.159 3.398 4.162 4.162 0 003.28-1.547zM42.791 28.163h-4.796l-1.152 3.393h-2.032l4.543-12.554h2.111l4.543 12.554h-2.066l-1.151-3.393zm-4.3-1.566h3.802L40.42 21.09h-.052l-1.875 5.507zM55.819 26.98c0 2.844-1.526 4.672-3.828 4.672a3.115 3.115 0 01-2.887-1.602h-.043v4.534h-1.884V22.403H49v1.522h.035a3.251 3.251 0 012.921-1.618c2.328 0 3.863 1.837 3.863 4.673zm-1.935 0c0-1.853-.96-3.071-2.425-3.071-1.439 0-2.406 1.244-2.406 3.071 0 1.844.967 3.08 2.406 3.08 1.465 0 2.425-1.21 2.425-3.08zM65.916 26.98c0 2.844-1.526 4.672-3.829 4.672a3.115 3.115 0 01-2.886-1.602h-.043v4.534h-1.884V22.403h1.823v1.522h.035a3.25 3.25 0 012.921-1.618c2.328 0 3.863 1.837 3.863 4.673zm-1.935 0c0-1.853-.96-3.071-2.425-3.071-1.439 0-2.406 1.244-2.406 3.071 0 1.844.967 3.08 2.406 3.08 1.465 0 2.425-1.21 2.425-3.08zM72.589 28.058c.14 1.245 1.352 2.062 3.008 2.062 1.587 0 2.73-.817 2.73-1.94 0-.974-.69-1.558-2.32-1.957l-1.63-.392c-2.311-.557-3.384-1.635-3.384-3.385 0-2.166 1.892-3.654 4.579-3.654 2.659 0 4.481 1.488 4.543 3.654h-1.901c-.114-1.253-1.152-2.009-2.67-2.009-1.516 0-2.554.765-2.554 1.879 0 .887.663 1.41 2.285 1.81l1.386.34c2.582.608 3.654 1.643 3.654 3.48 0 2.348-1.875 3.82-4.857 3.82-2.79 0-4.675-1.437-4.796-3.708h1.927zM84.38 20.236v2.166h1.744v1.488H84.38v5.046c0 .784.35 1.15 1.116 1.15a5.91 5.91 0 00.62-.044v1.479a5.186 5.186 0 01-1.046.087c-1.858 0-2.582-.696-2.582-2.472V23.89h-1.334v-1.488h1.334v-2.166h1.892zM87.134 26.98c0-2.88 1.7-4.69 4.351-4.69 2.66 0 4.352 1.81 4.352 4.69 0 2.888-1.683 4.69-4.352 4.69-2.668 0-4.351-1.802-4.351-4.69zm6.784 0c0-1.976-.907-3.142-2.433-3.142s-2.432 1.175-2.432 3.142c0 1.983.906 3.14 2.432 3.14s2.433-1.157 2.433-3.14zM97.39 22.403h1.796v1.558h.044a2.185 2.185 0 012.207-1.654c.216 0 .433.023.645.07v1.758a2.636 2.636 0 00-.846-.114 1.904 1.904 0 00-1.467.603 1.885 1.885 0 00-.496 1.503v5.43H97.39v-9.154zM110.76 28.867c-.253 1.662-1.875 2.802-3.95 2.802-2.67 0-4.326-1.784-4.326-4.646 0-2.871 1.666-4.733 4.247-4.733 2.537 0 4.133 1.74 4.133 4.514v.644h-6.479v.114a2.388 2.388 0 002.468 2.593 2.078 2.078 0 002.12-1.288h1.787zm-6.366-2.732h4.587a2.2 2.2 0 00-1.364-2.158 2.21 2.21 0 00-.886-.165 2.323 2.323 0 00-2.337 2.323zM38.256 9.552a2.681 2.681 0 012.134.826 2.667 2.667 0 01.711 2.171c0 1.927-1.044 3.035-2.845 3.035h-2.184V9.552h2.184zm-1.245 5.179h1.14a1.903 1.903 0 001.93-1.337c.084-.27.105-.554.064-.833a1.899 1.899 0 00-1.172-2.02 1.91 1.91 0 00-.822-.137h-1.14v4.327zM42.162 13.306a2.154 2.154 0 011.277-2.178 2.165 2.165 0 012.926 1.292c.095.285.13.587.1.886a2.153 2.153 0 01-1.276 2.181 2.166 2.166 0 01-2.928-1.294 2.153 2.153 0 01-.099-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM52.186 15.584h-.934l-.943-3.353h-.071l-.94 3.353h-.925l-1.257-4.552h.913l.817 3.473h.068l.938-3.473h.864l.938 3.473h.07l.814-3.473h.9l-1.252 4.552zM54.496 11.031h.867v.723h.067a1.363 1.363 0 011.362-.81 1.487 1.487 0 011.528 1.036c.066.212.084.437.051.656v2.947h-.9v-2.721c0-.732-.32-1.096-.985-1.096a1.049 1.049 0 00-1.04.71 1.041 1.041 0 00-.05.444v2.663h-.9v-4.552zM59.806 9.254h.9v6.33h-.9v-6.33zM61.958 13.305a2.151 2.151 0 011.277-2.178 2.166 2.166 0 012.926 1.292c.095.285.13.587.1.886a2.151 2.151 0 01-1.275 2.181 2.166 2.166 0 01-2.928-1.294 2.151 2.151 0 01-.1-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM67.21 14.297c0-.82.612-1.292 1.697-1.359l1.236-.071v-.393c0-.48-.319-.752-.934-.752-.503 0-.851.184-.951.506h-.872c.092-.782.83-1.284 1.864-1.284 1.144 0 1.79.568 1.79 1.53v3.11h-.867v-.64H70.1a1.534 1.534 0 01-1.37.716 1.382 1.382 0 01-1.4-.806 1.372 1.372 0 01-.121-.557zm2.933-.389v-.38l-1.114.07c-.629.043-.914.256-.914.657 0 .41.357.648.847.648a1.077 1.077 0 001.18-.995zM72.223 13.306c0-1.438.741-2.35 1.894-2.35a1.507 1.507 0 011.4.799h.066v-2.5h.9v6.33h-.862v-.72h-.071a1.582 1.582 0 01-1.433.794c-1.16 0-1.894-.911-1.894-2.353zm.93 0c0 .966.456 1.547 1.22 1.547.758 0 1.227-.59 1.227-1.543 0-.949-.474-1.547-1.228-1.547-.758 0-1.219.585-1.219 1.543zM80.21 13.306a2.152 2.152 0 011.277-2.178 2.165 2.165 0 012.926 1.292c.095.285.13.587.1.886a2.153 2.153 0 01-1.276 2.181 2.165 2.165 0 01-2.927-1.294 2.151 2.151 0 01-.1-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM85.721 11.031h.867v.723h.067a1.364 1.364 0 011.362-.81 1.487 1.487 0 011.528 1.036c.066.212.084.437.05.656v2.947h-.9v-2.721c0-.732-.318-1.096-.984-1.096a1.049 1.049 0 00-1.04.71 1.043 1.043 0 00-.05.444v2.663h-.9v-4.552zM94.685 9.898v1.154h.989v.757h-.989v2.341c0 .477.197.686.645.686.115 0 .23-.008.344-.021v.748a2.965 2.965 0 01-.49.046c-1.002 0-1.4-.351-1.4-1.229v-2.571h-.725v-.757h.725V9.898h.901zM96.902 9.254h.892v2.51h.072a1.401 1.401 0 011.391-.816 1.505 1.505 0 011.571 1.697v2.939h-.901v-2.718c0-.727-.34-1.095-.976-1.095a1.068 1.068 0 00-1.09.699 1.062 1.062 0 00-.059.455v2.659h-.9v-6.33zM106.08 14.354a1.85 1.85 0 01-1.977 1.317 2.079 2.079 0 01-1.599-.688 2.058 2.058 0 01-.509-1.662 2.103 2.103 0 012.104-2.378c1.27 0 2.036.865 2.036 2.295v.313h-3.222v.05a1.207 1.207 0 00.319.921 1.207 1.207 0 00.896.384 1.097 1.097 0 001.085-.552h.867zm-3.167-1.467h2.304a1.101 1.101 0 00-.3-.838 1.101 1.101 0 00-.823-.341 1.165 1.165 0 00-1.182 1.179z" fill="#fff"/></g></svg>
						<span class="screen-reader-text">Get the iOS app</span>
					</a>
				</div>
										<div class="app-link--google-play app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.wwti&#038;hl=en_US">
						<svg xmlns="http://www.w3.org/2000/svg" width="135" height="40" xmlns:v="https://vecta.io/nano"><defs><linearGradient y2=".719" x2="-.384" y1=".049" x1=".915" id="A"><stop stop-color="#00a0ff" offset="0"/><stop stop-color="#00a1ff" offset=".01"/><stop stop-color="#00beff" offset=".26"/><stop stop-color="#00d2ff" offset=".51"/><stop stop-color="#00dfff" offset=".76"/><stop stop-color="#00e3ff" offset="1"/></linearGradient><linearGradient y2=".5" x2="-1.306" y1=".5" x1="1.077" id="B"><stop stop-color="#ffe000" offset="0"/><stop stop-color="#ffbd00" offset=".41"/><stop stop-color="orange" offset=".78"/><stop stop-color="#ff9c00" offset="1"/></linearGradient><linearGradient y2="1.947" x2="-.501" y1=".179" x1=".862" id="C"><stop stop-color="#ff3a44" offset="0"/><stop stop-color="#c31162" offset="1"/></linearGradient><linearGradient y2=".249" x2=".421" y1="-.541" x1="-.188" id="D"><stop stop-color="#32a071" offset="0"/><stop stop-color="#2da771" offset=".07"/><stop stop-color="#15cf74" offset=".48"/><stop stop-color="#06e775" offset=".8"/><stop stop-color="#00f076" offset="1"/></linearGradient></defs><rect rx="5" height="40" width="135" y="-.294"/><path fill="#a6a6a6" d="M130 .506a4.2 4.2 0 0 1 4.2 4.2v30a4.2 4.2 0 0 1-4.2 4.2H5a4.2 4.2 0 0 1-4.2-4.2v-30A4.2 4.2 0 0 1 5 .506h125m0-.8H5a5 5 0 0 0-5 5v30a5 5 0 0 0 5 5h125a5 5 0 0 0 5-5v-30a5 5 0 0 0-5-5z"/><g fill="#fff"><path stroke-width=".2" stroke-miterlimit="10" stroke="#fff" d="M47.42 9.946a2.71 2.71 0 0 1-.75 2 2.91 2.91 0 0 1-2.2.89 3.15 3.15 0 0 1-2.21-5.37 3 3 0 0 1 2.21-.9 3.1 3.1 0 0 1 1.23.25 2.47 2.47 0 0 1 .94.67l-.53.53a2 2 0 0 0-1.64-.71 2.32 2.32 0 0 0-2.33 2.4 2.36 2.36 0 0 0 4 1.73 1.89 1.89 0 0 0 .5-1.22h-2.17v-.72h2.91a2.54 2.54 0 0 1 .04.45zm4.58-2.5h-2.7v1.9h2.46v.72H49.3v1.9H52v.74h-3.5v-6H52v.74zm3.28 5.26h-.77v-5.26h-1.68v-.74H57v.74h-1.72v5.26zm4.66 0v-6h.77v6h-.77zm4.19 0h-.77v-5.26h-1.68v-.74h4.12v.74h-1.67v5.26zm9.48-.78a3.12 3.12 0 0 1-4.4 0 3.24 3.24 0 0 1 0-4.45 3.1 3.1 0 0 1 4.4 0 3.23 3.23 0 0 1 0 4.45zm-3.83-.5a2.31 2.31 0 0 0 3.26 0 2.56 2.56 0 0 0 0-3.44 2.31 2.31 0 0 0-3.26 0 2.56 2.56 0 0 0 0 3.44zm5.8 1.28v-6h.94l2.92 4.67v-4.67h.77v6h-.8l-3.05-4.89v4.89h-.78z"/><path d="M68.14 21.456a4.25 4.25 0 1 0 4.27 4.25 4.19 4.19 0 0 0-4.27-4.25zm0 6.83a2.58 2.58 0 1 1 2.4-2.58 2.46 2.46 0 0 1-2.4 2.58zm-9.31-6.83a4.25 4.25 0 1 0 4.26 4.25 4.19 4.19 0 0 0-4.27-4.25h.01zm0 6.83a2.58 2.58 0 1 1 2.39-2.58 2.46 2.46 0 0 1-2.4 2.58h.01zm-11.09-5.52v1.8h4.32a3.77 3.77 0 0 1-1 2.27 4.42 4.42 0 0 1-3.33 1.32 4.8 4.8 0 0 1 0-9.6 4.6 4.6 0 0 1 3.27 1.29l1.27-1.27a6.29 6.29 0 0 0-4.53-1.87 6.61 6.61 0 1 0 0 13.21 6 6 0 0 0 4.61-1.85 6 6 0 0 0 1.56-4.22 5.87 5.87 0 0 0-.1-1.13l-6.07.05zm45.31 1.4a4 4 0 0 0-3.64-2.71 4 4 0 0 0-4 4.25 4.16 4.16 0 0 0 4.22 4.25 4.23 4.23 0 0 0 3.54-1.88l-1.45-1a2.43 2.43 0 0 1-2.09 1.18 2.16 2.16 0 0 1-2.06-1.29l5.69-2.35-.21-.45zm-5.8 1.42a2.33 2.33 0 0 1 2.22-2.48 1.65 1.65 0 0 1 1.58.9l-3.8 1.58zm-4.62 4.12h1.87v-12.5h-1.87v12.5zm-3.06-7.3h-.07a3 3 0 0 0-2.24-1 4.26 4.26 0 0 0 0 8.51 2.9 2.9 0 0 0 2.24-1h.06v.61c0 1.63-.87 2.5-2.27 2.5a2.35 2.35 0 0 1-2.14-1.51l-1.63.68a4.05 4.05 0 0 0 3.77 2.51c2.19 0 4-1.29 4-4.43v-7.57h-1.72v.7zm-2.14 5.88a2.59 2.59 0 0 1 0-5.16 2.4 2.4 0 0 1 2.27 2.58 2.38 2.38 0 0 1-2.28 2.58h.01zm24.38-11.08h-4.47v12.5h1.87v-4.74h2.61a3.89 3.89 0 1 0 0-7.76h-.01zm0 6H99.2v-4.26h2.65a2.14 2.14 0 1 1 0 4.29l-.04-.03zm11.53-1.8a3.5 3.5 0 0 0-3.33 1.91l1.66.69a1.77 1.77 0 0 1 1.7-.92 1.8 1.8 0 0 1 2 1.61v.13a4.13 4.13 0 0 0-1.95-.48c-1.79 0-3.6 1-3.6 2.81a2.89 2.89 0 0 0 3.1 2.75 2.63 2.63 0 0 0 2.4-1.2h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46l-.05-.03zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.33 2-1.33a3.32 3.32 0 0 1 1.7.42 2.26 2.26 0 0 1-2.19 2l-.05-.03zm10.63-6.55l-2.14 5.42h-.06l-2.22-5.42h-2l3.33 7.58-1.9 4.21h1.95l5.12-11.79h-2.08zm-16.81 8h1.87v-12.5h-1.87v12.5z"/></g><path fill="url(#A)" d="M10.44 7.246a2 2 0 0 0-.46 1.4v22.12a2 2 0 0 0 .46 1.4l.07.07 12.39-12.38v-.29L10.51 7.176l-.07.07z"/><path fill="url(#B)" d="M27 23.986l-4.1-4.13v-.29l4.1-4.14.09.05 4.91 2.79c1.4.79 1.4 2.09 0 2.89l-4.89 2.78-.11.05z"/><path fill="url(#C)" d="M27.12 23.926l-4.22-4.22-12.46 12.46a1.63 1.63 0 0 0 2.08.06l14.61-8.3"/><path fill="url(#D)" d="M27.12 15.486l-14.61-8.3a1.63 1.63 0 0 0-2.08.06l12.47 12.46 4.22-4.22z"/><path opacity=".2" d="M27 23.836l-14.49 8.25a1.67 1.67 0 0 1-2 0l-.07.07.07.07a1.66 1.66 0 0 0 2 0l14.61-8.3-.12-.09z"/><path opacity=".12" d="M10.44 32.026a2 2 0 0 1-.46-1.4v.15a2 2 0 0 0 .46 1.4l.07-.07-.07-.08zM32 21.006l-5 2.83.09.09 4.91-2.78a1.75 1.75 0 0 0 1-1.44 1.86 1.86 0 0 1-1 1.3z"/><path opacity=".25" fill="#fff" d="M12.51 7.326L32 18.406a1.86 1.86 0 0 1 1 1.3 1.75 1.75 0 0 0-1-1.44L12.51 7.186c-1.4-.79-2.54-.13-2.54 1.47v.15c.03-1.61 1.15-2.27 2.54-1.48z"/></svg>
						<span class="screen-reader-text">Get the Android app from Google Play</span>
					</a>
				</div>
					</div>
	</div>
			</div>

		</div>

		<div class="site-footer__site-nav-container">
			
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-90401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90401"><a href="https://www.informnny.com/news/">News</a></li>
<li id="menu-item-90404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90404"><a href="https://www.informnny.com/weather/">Weather</a></li>
<li id="menu-item-90409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90409"><a href="https://www.informnny.com/sports/">Sports</a></li>
<li id="menu-item-90408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90408"><a href="https://www.informnny.com/communityevents/">Community Events</a></li>
<li id="menu-item-90399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90399"><a href="https://www.informnny.com/abc50-contests/">ABC50 Contests</a></li>
<li id="menu-item-90403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90403"><a href="https://www.informnny.com/video-center/">Video Center</a></li>
<li id="menu-item-90410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90410"><a href="https://www.informnny.com/tv-schedule/">TV Schedule</a></li>
<li id="menu-item-90398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90398"><a href="https://www.informnny.com/about-us/">About Us</a></li>
</ul></div></div>

			
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-wwti-eeo-report">
							<a
								href="https://www.informnny.com/wp-content/uploads/sites/58/2022/01/WWTI-2021-2022-EEO-Report.pdf"
								target=""
							>
								WWTI EEO Report							</a>
						</li>
					
											
											<li class="network-footer-wwti-fcc-public-file">
							<a
								href="https://publicfiles.fcc.gov/tv-profile/WWTI"
								target=""
							>
								WWTI FCC Public File							</a>
						</li>
					
											
											<li class="network-footer-nexstar-cc-certification">
							<a
								href="https://www.informnny.com/wp-content/uploads/sites/58/2019/07/NexstarCCCertification.pdf"
								target=""
							>
								Nexstar CC Certification							</a>
						</li>
					
											
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://www.informnny.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
											
																		<li class="network-footer-onesignal-desktop">
								<div class="onesignal-customlink-container"></div>							</li>
											
											
											<li class="network-footer-the-hill">
							<a
								href="https://www.thehill.com/"
								target=""
							>
								The Hill							</a>
						</li>
					
											
											<li class="network-footer-newsnation">
							<a
								href="https://www.newsnationnow.com/"
								target=""
							>
								NewsNation							</a>
						</li>
					
											
											<li class="network-footer-bestreviews">
							<a
								href="https://www.bestreviews.com/"
								target=""
							>
								BestReviews							</a>
						</li>
					
											
											<li class="network-footer-content-licensing">
							<a
								href="https://www.newsnationnow.com/licensing-nexstars-local-and-national-television-news-footage/"
								target=""
							>
								Content Licensing							</a>
						</li>
					
											
											<li class="network-footer-nexstar-digital">
							<a
								href="https://www.nexstardigital.com/"
								target=""
							>
								Nexstar Digital							</a>
						</li>
					
									</ul>
	</div>
</div>

		</div>
		<div class="site-footer__copyright--container">
			<div class="site-footer__network-branding">
														<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
						<img src="https://www.informnny.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png"
							srcset="https://www.informnny.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w"
							sizes="50px" loading="lazy" alt="Nexstar Logo">
					</a>
							</div>

			<div class="site-footer__copyright">
				© 1998 - 2022 Nexstar Media Inc. | All Rights Reserved.			</div>
		</div>

	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Science & Technology News";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("PB50CA523-68FE-46AF-A3A1-4481841BC076","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 1185515,
		section: "feed_post",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrapeAndUrl",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error",
		"urlParameter": "email"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	
<!-- Optimera -->
<script id="optimera-ops" src="https://d15kdpgjg3unno.cloudfront.net/oPS.js?cid=67" data-cid="67"></script>

			<aside class="ad-unit ad-unit--adhesion pre-render">
			<div class="ad-unit__content pre-render">
				<div class="close-btn-container--mobile">
					&#x2715;
				</div>
				<div class="close-btn-container">
					<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
				</div>
				 <div  id="acm-ad-tag-adhesion-adhesion"  data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"adhesion","fold":"atf","category":"science_technology_news","kw":"chinese-province-plans-ban-on-sale-of-gasoline-cars","hlmeta":"chinese province plans ban on sale of gasoline cars"}'  data-path='/5678/nx.wwti/news/science___technology_news' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-adhesion-adhesion'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 			</div>
		</aside>
	
			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="Science &amp; Technology News"
			data-logoUrl="https://www.informnny.com/wp-content/uploads/sites/58/2019/05/Informnny-Logo-2018.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<script type="text/javascript" class="teads" src="//a.teads.tv/page/134351/tag" async="true"></script>

	<script class="wp-asset-manager nswv-ad-handler-js" type="text/javascript">!function(e){var t={};function n(o){if(t[o])return t[o].exports;var r=t[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,o){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:o})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var r in e)n.d(o,r,function(t){return e[t]}.bind(null,r));return o},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/wp-content/themes/nexstar-wv/client/build/",n(n.s=351)}({126:function(e,t,n){"use strict";t.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},351:function(e,t,n){e.exports=n(352)},352:function(e,t,n){"use strict";n.r(t);var o=n(126);Object(o.a)(),googletag.cmd.push((function(){var e=function(e,t,n){var o;try{o=e.slot[t].apply(e.slot,n)}catch(e){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(t){if(t.slot){var n=t.slot,o=t.isEmpty,r=t.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(e(t,"getAdUnitPath"),",\n  position: ").concat(e(t,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.parentNode.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(e){e.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-adhesion-adhesion")&&!o){var d=document.getElementById(i).parentNode,u=document.querySelector(".close-btn-container--mobile");u&&u.addEventListener("click",(function(){d.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var s=document.getElementById(i).closest(".ad-unit");if(s){var l=s.querySelector(".ad-unit__content > div[id^=acm]");if(l){var f=r[0],g=void 0===f?null:f,p=r[1],m=void 0===p?null:p;g&&m&&(l.setAttribute("width",g),l.setAttribute("height",m))}s.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.informnny.com/wp-content/plugins/civic-science/src/../js/mobile-display.js?ver=1.0' id='civic-science-mobile-js'></script>
<script src='https://get.civicscience.com/jspoll/5/csw-polyfills.js?ver=1.1' id='csw-polyfills-js'></script>
<script src='https://www.informnny.com/wp-content/plugins/civic-science/src/../js/pixel.js?ver=1.0' id='civic-science-pixel-js'></script>
<script id='nswv-common-js-js-extra'>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</script>
<script src='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/js/common.chunk.min.js?ver=c5ad605264cbf3be4108' id='nswv-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/www.informnny.com\/wp-json\/","nonce":"280a2c9f02","versionString":"wp\/v2\/"};
</script>
<script src='https://www.informnny.com/wp-includes/js/api-request.min.js?ver=5.8.4' id='wp-api-request-js'></script>
<script src='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/js/global.bundle.min.js?ver=2ddd50af5b64f17ec501' id='nswv-global-js-js'></script>
<script src='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/js/article.bundle.min.js?ver=f844d771142724ddce45' id='nswv-article-js-js'></script>
<script src='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/js/weatherIcons.bundle.min.js?ver=646006f4367857afc720' id='nswv-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='nswv-addthis-js-js'></script>
<script id='nswv-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.informnny.com\/news\/science-technology-news\/chinese-province-plans-ban-on-sale-of-gasoline-cars\/"}
</script>
<script src='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/js/video-playlist.bundle.min.js?ver=58d8850c3f0f3f438760' id='nswv-video-playlist-js-js'></script>
<script src='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/js/weather.bundle.min.js?ver=19b83da602bfe096068b' id='nswv-weather-js-js'></script>
<script src='https://www.informnny.com/wp-content/themes/nexstar-wv/client/build/js/limited-view.bundle.min.js?ver=d2fbbddd802f843690b3' id='ns-limited-view-js-js'></script>
<script id='live_now_script-js-extra'>
var live_now_script_object = {"homeUrl":"https:\/\/www.informnny.com"};
</script>
<script src='https://www.informnny.com/wp-content/plugins/lakana/inc/alert-banners/js/live-now.js?ver=1.0.0' id='live_now_script-js'></script>
<script src='https://www.informnny.com/wp-content/themes/nexstar-wv/inc/truncate-featured-image-captions.js?ver=0.0.2' id='truncate-featured-image-captions-js'></script>
<script src='https://www.informnny.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202234.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'162794634',post:'1185515',tz:'-4',srv:'www.informnny.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '162794634', '1185515' ]);
</script>

</body>
</html>
