
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/informnny?perf=jsmin"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.informnny.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.1.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Struggling Bosnia sees infection surge in migrants, refugees","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"","description":"SARAJEVO, Bosnia-Herzegovina (AP) \u2014 Bosnia is seeing a rise in coronavirus infections among migrants and refugees living in its camps, as it struggles to cope with one of the Balkans&#8217; highest COVID-19 death and infection rates among the general population. More than 6,000 migrants are stuck in the dysfunctional, war-scarred country trying to reach neighboring [&hellip;]","publicationDate":"2021-04-08T05:18:23-04:00","lastModifiedDate":"2021-04-08T05:18:23-04:00","publicationDayOfWeek":"Thursday","categoryList":["News","World News"],"primaryCategory":"World News","tagList":[],"wordCount":444,"paragraphCount":16,"imageCount":0,"videoCount":0,"slideshowCount":0,"pageId":823369,"isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"localId":"nxs-58-article-823369","primaryCategoryId":49,"persistentId":""} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.informnny.com\/news\/world-news\/struggling-bosnia-sees-infection-surge-in-migrants-refugees\/","ampUrl":"https:\/\/www.informnny.com\/news\/world-news\/struggling-bosnia-sees-infection-surge-in-migrants-refugees\/amp\/","urlHostname":"https:\/\/www.informnny.com","urlSlug":"struggling-bosnia-sees-infection-surge-in-migrants-refugees","directoryPath":["news","world-news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"WWTI - InformNNY.com","callSign":"WWTI","domainName":"www.informnny.com","timeZone":"America\/New_York","segmentKey":"","gaId":"UA-37144901-38","networkId":"nxs-58"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.informnny.com\/news\/world-news\/struggling-bosnia-sees-infection-surge-in-migrants-refugees\/" || "";
var cats = "News,World News" || "";
var bob_kw = "" || "";
var bob_desc = "SARAJEVO, Bosnia-Herzegovina (AP) \u2014 Bosnia is seeing a rise in coronavirus infections among migrants and refugees living in its camps, as it struggles to cope with one of the Balkans&#8217; highest COVID-19 death and infection rates among the general population. More than 6,000 migrants are stuck in the dysfunctional, war-scarred country trying to reach neighboring [&hellip;]" || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs3220-optimera.js"></script> 
<script>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</script>



<script>
window.prebidData.analytics.push({
	provider: 'staq',
	options: {
		url: 'headerbidding.staqdata.com',
		connId: "8052",
	}
});
</script>


	<script>
	var clientID = decodeURIComponent( '67' );
	Object.keys(window.prebidData.slotMap).map(slotKey => {
		window.prebidData.slotMap[slotKey].push({
			'bidder': 'optimera',
			'params': {
				'clientID': clientID,
				'device': (window.innerWidth || document.documentElement.clientWidth) >= 768 ? 'de' : 'mo',
			}
		});
	});
	</script>
	


<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "informnny.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-37144901-38","event":"dlReady","paragraphCount":16,"wordCount":444,"authorName":"","imageCount":0,"siteName":"WWTI - InformNNY.com","publishDateString":"Thu Apr 08 2021","publishTimeString":"05:18 AM EDT","originalContent":false,"classifyText":[],"categories":"News,World News","primaryCategory":"World News","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-PP4B3X");</script>
<!-- End Google Tag Manager -->
	
	
	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<link rel="manifest" href="/manifest.json">
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "a74be2c1-a90b-4af8-a937-b81a0ccd4123",
		autoRegister: true, /* Set to true to automatically prompt visitors */
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: true /* Set to false to hide */
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"WWTI - InformNNY.com","logo":{"@type":"ImageObject","url":"https:\/\/www.informnny.com\/wp-content\/uploads\/sites\/58\/2019\/05\/Informnny-Logo-2018.png"}},"name":"WWTI - InformNNY.com","description":"SARAJEVO, Bosnia-Herzegovina (AP) \u2014 Bosnia is seeing a rise in coronavirus infections among migrants and refugees living in its camps, as it struggles to cope with one of the Balkans&#8217; highest COVID-19 death and infection rates among the general population. More than 6,000 migrants are stuck in the dysfunctional, war-scarred country trying to reach neighboring [&hellip;]","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.informnny.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/www.informnny.com\/news\/world-news\/struggling-bosnia-sees-infection-surge-in-migrants-refugees\/","headline":"Struggling Bosnia sees infection surge in migrants, refugees","datePublished":"2021-04-08T09:18:23+00:00","dateModified":"2021-04-08T09:18:23+00:00","author":{"@type":"Organization","name":"WWTI - InformNNY.com"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.informnny.com\/news\/world-news\/struggling-bosnia-sees-infection-surge-in-migrants-refugees\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.informnny.com\/wp-content\/uploads\/sites\/58\/2021\/04\/d970146652f648dfa766516fe9db16e7.jpg","name":"Migrants stand outside the Miral camp, in Velika Kladusa, Bosnia, Wednesday, April 7, 2021. Bosnia is seeing a rise in coronavirus infections among migrants and refugees living in its camps, as it struggles to cope with one of the Balkans&#8217; highest COVID-19 death and infection rates among the general population.(AP Photo\/Davor Midzic)"},"articleSection":"World News","genre":["News","World News"]}</script>

	
	
<script>
	window.preloadAnvato = [];
	window.loadAnvato = window.loadAnvato || function (json) {
		window.preloadAnvato.push(json);
	};
</script>

				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>Struggling Bosnia sees infection surge in migrants, refugees | WWTI - InformNNY.com</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel="alternate" type="application/rss+xml" title="WWTI - InformNNY.com &raquo; Feed" href="https://www.informnny.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WWTI - InformNNY.com &raquo; Comments Feed" href="https://www.informnny.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.informnny.com\/news\/world-news\/struggling-bosnia-sees-infection-surge-in-migrants-refugees\/","page_slug":"struggling-bosnia-sees-infection-surge-in-migrants-refugees","page_type":"story","page_category":"world_news","article_id":823369,"subpath":"\/news\/world_news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">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</style><meta name='description' content='SARAJEVO, Bosnia-Herzegovina (AP) — Bosnia is seeing a rise in coronavirus infections among migrants and refugees living in its camps, as it struggles to cope with one of the Balkans&#8217; highest COVID-19 death and infection rates among the general population. More than 6,000 migrants are stuck in the dysfunctional, war-scarred country trying to reach neighboring [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='mraYP67gQ8brutA24ZBokYhX6ncgAC1LQQJ4xTw4tg0' /><!-- WP SEO -->

<style>
	:root {
		--primary_color: #F2AF2C;
		--primary_color_text: #000000;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.informnny.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.informnny.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=028b4733b9a532c5705c' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://www.informnny.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=7df6966b3ea968d047e6' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://www.informnny.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=70d9340fa2f8dff6f9e3' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.informnny.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=24ea1a33042e8abc92f8' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='ns-video-playlist-css-css'  href='https://www.informnny.com/wp-content/themes/nexstar/client/build/css/video-playlist.min.css?ver=e24dbaf4afb70031dad7' media='all' />
<link rel='stylesheet' id='ns-weather-css-css'  href='https://www.informnny.com/wp-content/themes/nexstar/client/build/css/weather.min.css?ver=b4fd6fef75d346c569af' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://www.informnny.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=5.6.2' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.informnny.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.3.2' media='all' />
<script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.6.2' type='text/javascript' async></script><script src='https://www.informnny.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.informnny.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='tag-js-extra'>
var tag = {"options":{"customerId":"1b0691c6741a8e2244bff06fcfe77165"}};
</script>
<script src='https://www.informnny.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.6.2' id='tag-js'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://www.informnny.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=1.1' id='sailthru-subscribe-script-js'></script>
<link rel="https://api.w.org/" href="https://www.informnny.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informnny.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informnny.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://www.informnny.com/news/world-news/struggling-bosnia-sees-infection-surge-in-migrants-refugees/" />
<link rel='shortlink' href='https://www.informnny.com/?p=823369' />
<link rel="alternate" type="application/json+oembed" href="https://www.informnny.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informnny.com%2Fnews%2Fworld-news%2Fstruggling-bosnia-sees-infection-surge-in-migrants-refugees%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informnny.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informnny.com%2Fnews%2Fworld-news%2Fstruggling-bosnia-sees-infection-surge-in-migrants-refugees%2F&#038;format=xml" />
<script type="text/javascript">var NXST_RAMPS = ["nxst-performance-ramp","nxst-cls-ramp"];</script>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2021-04-08 05:18:23" />
<meta name="sailthru.title" content="Struggling Bosnia sees infection surge in migrants, refugees" />
<meta name="sailthru.description" content="SARAJEVO, Bosnia-Herzegovina (AP) — Bosnia is seeing a rise in coronavirus infections among migrants and refugees living in its camps, as it struggles to cope with one of the Balkans&#8217; highest COVID-19 death and infection rates among the general population. More than 6,000 migrants are stuck in the dysfunctional, war-scarred country trying to reach neighboring [&hellip;]" />
<meta name="sailthru.image.full" content="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/d970146652f648dfa766516fe9db16e7.jpg" />
<meta name="sailthru.image.thumb" content="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/d970146652f648dfa766516fe9db16e7.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/www.informnny.com\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://www.informnny.com/news/world-news/struggling-bosnia-sees-infection-surge-in-migrants-refugees/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Struggling Bosnia sees infection surge in migrants, refugees" />
<meta property="og:url" content="https://www.informnny.com/news/world-news/struggling-bosnia-sees-infection-surge-in-migrants-refugees/" />
<meta property="og:description" content="SARAJEVO, Bosnia-Herzegovina (AP) — Bosnia is seeing a rise in coronavirus infections among migrants and refugees living in its camps, as it struggles to cope with one of the Balkans&#8217; highest…" />
<meta property="article:published_time" content="2021-04-08T09:18:23+00:00" />
<meta property="article:modified_time" content="2021-04-08T09:18:23+00:00" />
<meta property="og:site_name" content="WWTI - InformNNY.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Struggling Bosnia sees infection surge in migrants, refugees" />
<meta name="twitter:image" content="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/d970146652f648dfa766516fe9db16e7.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/d970146652f648dfa766516fe9db16e7.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/d970146652f648dfa766516fe9db16e7.jpg?w=1280" />
<meta name="twitter:description" content="SARAJEVO, Bosnia-Herzegovina (AP) — Bosnia is seeing a rise in coronavirus infections among migrants and refugees living in its camps, as it struggles to cope with one of the Balkans&#8217; highest…" />
<meta name="twitter:title" content="Struggling Bosnia sees infection surge in migrants, refugees" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.informnny.com/wp-content/uploads/sites/58/2020/02/cropped-50-512X512-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.informnny.com/wp-content/uploads/sites/58/2020/02/cropped-50-512X512-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.informnny.com/wp-content/uploads/sites/58/2020/02/cropped-50-512X512-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.informnny.com/wp-content/uploads/sites/58/2020/02/cropped-50-512X512-1.png?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-823369 wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PP4B3X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.informnny.com/" rel="home">WWTI - InformNNY.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.informnny.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.informnny.com/wp-content/uploads/sites/58/2019/05/Informnny-Logo-2018.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.informnny.com/weather/">
							<span class="site-header__weather-region">Watertown</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">76&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-32"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"world_news","kw":"struggling-bosnia-sees-infection-surge-in-migrants-refugees"}'   data-path='/5678/nx.wwti/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.informnny.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-90231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90231"><a href="https://www.informnny.com/abc50-now/">ABC50 NOW</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-816667" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-816667"><a href="https://www.informnny.com/abc50-now/abc50-seeking-account-executive-to-join-sales-team/">Work at ABC50!</a></li>
	<li id="menu-item-811460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-811460"><a href="https://www.informnny.com/apps/">ABC50 Mobile App</a></li>
	<li id="menu-item-259238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259238"><a href="https://www.informnny.com/abc50-now/">ABC50 NOW NEWS</a></li>
	<li id="menu-item-259303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259303"><a href="https://www.informnny.com/news-tips/">SUBMIT NEWS TIPS</a></li>
	<li id="menu-item-821901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-821901"><a href="https://www.informnny.com/alex-hazards-life-hacks/">Alex Hazard&#8217;s Life Hacks</a></li>
	<li id="menu-item-821878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821878"><a href="https://www.informnny.com/for-the-love-of-dirt/">For the Love of Dirt</a></li>
	<li id="menu-item-227061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227061"><a href="https://www.informnny.com/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-227060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227060"><a href="https://www.informnny.com/lottery/">Lottery</a></li>
	<li id="menu-item-305436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305436"><a href="https://www.informnny.com/made-in-nny/">Made in NNY</a></li>
	<li id="menu-item-114537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114537"><a href="https://www.informnny.com/made-in-nny-minutes/">Made in NNY Minutes</a></li>
	<li id="menu-item-229676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229676"><a href="https://www.informnny.com/community/on-location/">On Location</a></li>
	<li id="menu-item-506297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506297"><a href="https://abc.com/shows/shark-tank/apply">Shark Tank Casting</a></li>
	<li id="menu-item-420532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420532"><a href="https://www.informnny.com/sweetest-occasion-sundays/">Sweetest Occasion Sundays</a></li>
	<li id="menu-item-484971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484971"><a href="https://www.informnny.com/tax-talk/">Tax Talk</a></li>
	<li id="menu-item-212132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212132"><a href="https://www.informnny.com/walkthrough-wednesdays/">Walkthrough Wednesdays</a></li>
</ul>
</div></div></li>
<li id="menu-item-82334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-82334"><a href="https://www.informnny.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-797233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797233"><a href="https://www.informnny.com/news/cuomo-under-fire/">Cuomo Under Fire</a></li>
	<li id="menu-item-259305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259305"><a href="https://www.informnny.com/news-tips/">SUBMIT NEWS TIPS</a></li>
	<li id="menu-item-259220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259220"><a href="https://www.informnny.com/abc50-now/">ABC50 NOW</a></li>
	<li id="menu-item-100282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100282"><a href="https://www.informnny.com/news/agriculture/">Agriculture News</a></li>
	<li id="menu-item-100283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100283"><a href="https://www.informnny.com/news/business/">Business News</a></li>
	<li id="menu-item-242892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242892"><a href="https://www.informnny.com/health/coronavirus/">Coronavirus News</a></li>
	<li id="menu-item-136017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136017"><a href="https://www.informnny.com/news/crime/">Crime News</a></li>
	<li id="menu-item-216540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216540"><a href="https://www.informnny.com/news/education-news/">Education News</a></li>
	<li id="menu-item-84143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84143"><a href="https://www.informnny.com/entertainment-news/">Entertainment News</a></li>
	<li id="menu-item-100284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100284"><a href="https://www.informnny.com/news/ft-drum-corner/">Fort Drum Corner</a></li>
	<li id="menu-item-216539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216539"><a href="https://www.informnny.com/news/health-news/">Health News</a></li>
	<li id="menu-item-100285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100285"><a href="https://www.informnny.com/news/local-news/">Local News</a></li>
	<li id="menu-item-82338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82338"><a href="https://www.informnny.com/news/national-news/">National News</a></li>
	<li id="menu-item-216538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216538"><a href="https://www.informnny.com/news/state-news/">New York News</a></li>
	<li id="menu-item-417162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417162"><a href="https://www.informnny.com/pass-or-fail">Pandemic Pass or Fail</a></li>
	<li id="menu-item-261645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261645"><a href="https://www.informnny.com/news/pets-wildlife/">Pets &#038; Wildlife News</a></li>
	<li id="menu-item-100711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100711"><a href="https://www.informnny.com/news/politics/">Political News</a></li>
	<li id="menu-item-100712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100712"><a href="https://www.informnny.com/sports/">Sports News</a></li>
	<li id="menu-item-100710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100710"><a href="https://www.informnny.com/weird-news/">Weird News</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.informnny.com/news/business/feds-powell-us-nears-full-reopening-to-different-economy/"
					class="article-list__article-link"
														>
			
				Fed&#8217;s Powell: US nears full reopening to &#8216;different economy&#8217;
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.informnny.com/news/politics/gaetz-associate-working-toward-plea-deal-with-prosecutors/"
					class="article-list__article-link"
														>
			
				Gaetz associate working toward plea deal with prosecutors
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.informnny.com/news/postal-worker-pleads-guilty-to-not-delivering-mail/"
					class="article-list__article-link"
														>
			
				Postal Worker pleads guilty to not delivering mail
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.informnny.com/news/can-you-drink-alcohol-after-getting-the-covid-19-vaccine/"
					class="article-list__article-link"
														>
			
				Can you drink alcohol after getting the COVID-19 vaccine?
							</a>
					</h4>
	
				
	
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-82339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82339"><a href="https://www.informnny.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-190654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190654"><a href="https://www.informnny.com/weather/closings/">Closings &#038; Delays</a></li>
	<li id="menu-item-100317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100317"><a href="https://www.informnny.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-82486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82486"><a href="https://www.informnny.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-82487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82487"><a href="https://www.informnny.com/weather/map-center/">Map Center</a></li>
	<li id="menu-item-82489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82489"><a href="https://www.informnny.com/weather/ski-report/">Ski Report</a></li>
	<li id="menu-item-91165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91165"><a href="https://www.informnny.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-259234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259234"><a href="https://www.informnny.com/weather/weather-stories/">Weather Stories</a></li>
	<li id="menu-item-84462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84462"><a href="https://www.informnny.com/weather/">Weather Updates</a></li>
</ul>
</div></div></li>
<li id="menu-item-82351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82351"><a href="https://www.informnny.com/sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-98071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98071"><a href="https://www.informnny.com/sports/">Sports News</a></li>
	<li id="menu-item-100294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100294"><a href="https://www.informnny.com/sports/nfl/nfl-buffalo/">Buffalo Bills</a></li>
	<li id="menu-item-821876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821876"><a href="https://www.informnny.com/for-the-love-of-dirt/">For the Love of Dirt</a></li>
	<li id="menu-item-216565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216565"><a href="https://www.informnny.com/japan-2020/">Japan 2020</a></li>
	<li id="menu-item-428646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428646"><a href="https://www.informnny.com/sports/masters-report/">Masters Report</a></li>
	<li id="menu-item-261646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261646"><a href="https://www.informnny.com/sports/mlb/">MLB</a></li>
	<li id="menu-item-261647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261647"><a href="https://www.informnny.com/sports/nba/">NBA</a></li>
	<li id="menu-item-82632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82632"><a href="https://www.informnny.com/sports/ncaa/">NCAA</a></li>
	<li id="menu-item-82596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82596"><a href="https://www.informnny.com/sports/nfl/">NFL</a></li>
	<li id="menu-item-818896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818896"><a href="https://www.informnny.com/sports/nfl/nfl-draft/">NFL Draft</a></li>
	<li id="menu-item-162694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162694"><a href="https://www.informnny.com/sports/nfl/ny-blitz/">NY Blitz</a></li>
	<li id="menu-item-82598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82598"><a href="https://www.informnny.com/sports/orange-nation/">Orange Nation</a></li>
	<li id="menu-item-261650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261650"><a href="https://www.informnny.com/sports/racing/">Racing</a></li>
	<li id="menu-item-464935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464935"><a href="https://www.informnny.com/venn/">Video Game News</a></li>
</ul>
</div></div></li>
<li id="menu-item-100316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100316"><a href="https://www.informnny.com/community/">Community</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-792559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792559"><a href="https://www.surveymonkey.com/r/TNPKZ8M">Alliance for Better Communities Opioid Survey</a></li>
	<li id="menu-item-100273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100273"><a href="https://www.informnny.com/ask-the-experts-2/">Ask the Experts</a></li>
	<li id="menu-item-100321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100321"><a href="https://www.informnny.com/character-counts-award/">Character Counts Award</a></li>
	<li id="menu-item-82505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82505"><a href="https://www.informnny.com/childrens-miracle-network/">Childrens Miracle Network</a></li>
	<li id="menu-item-504038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504038"><a href="https://www.informnny.com/coaches-vs-cancer/">Coaches vs Cancer</a></li>
	<li id="menu-item-82500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82500"><a href="https://www.informnny.com/communityevents/">Community Events</a></li>
	<li id="menu-item-98057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98057"><a href="https://www.informnny.com/critter-class/">Critter Class</a></li>
	<li id="menu-item-82504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82504"><a href="https://www.informnny.com/edzoocation/">EdZOOcation</a></li>
	<li id="menu-item-130152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130152"><a href="https://www.informnny.com/fur-friend-facts/">Fur Friend Facts</a></li>
	<li id="menu-item-90384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90384"><a href="https://www.informnny.com/goldenapplenomination/">Golden Apple Award</a></li>
	<li id="menu-item-82503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82503"><a href="https://www.informnny.com/health-beats/">Health Beats</a></li>
	<li id="menu-item-100713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100713"><a href="https://www.informnny.com/community/hometownheroes/">Hometown Heroes</a></li>
	<li id="menu-item-84719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84719"><a href="https://www.informnny.com/living-local/">Living Local</a></li>
	<li id="menu-item-243534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243534"><a href="https://www.informnny.com/newlywed-news/">Newlywed News</a></li>
	<li id="menu-item-82497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82497"><a href="https://www.informnny.com/nny-eats/">NNY Eats</a></li>
	<li id="menu-item-82509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82509"><a href="https://www.informnny.com/community/nnyschoolzone/">NNY School Zone</a></li>
	<li id="menu-item-818772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-818772"><a href="https://www.informnny.com/senior-send-off/">Senior Send Off</a></li>
	<li id="menu-item-285806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285806"><a href="https://www.informnny.com/united-way-of-nny/">United Way of NNY</a></li>
	<li id="menu-item-100319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100319"><a href="https://www.informnny.com/welcome-to-the-world-submission-gallery/">Welcome to the World</a></li>
</ul>
</div></div></li>
<li id="menu-item-98087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98087"><a href="https://www.informnny.com/ABC50-CONTESTS/">Contests</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-818464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-818464"><a href="https://www.informnny.com/april-birthday-trivia/">April Birthday Trivia</a></li>
	<li id="menu-item-794278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-794278"><a href="https://www.informnny.com/easter-photo-sweepstakes/">Easter Photo Sweepstakes</a></li>
	<li id="menu-item-806013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-806013"><a href="https://www.informnny.com/paint-me-beautiful-sweepstakes/">Paint Me Beautiful Sweepstakes</a></li>
	<li id="menu-item-816177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816177"><a href="https://www.informnny.com/red-carpet-movie-awards/">Red Carpet Movie Awards</a></li>
	<li id="menu-item-464394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464394"><a href="https://www.informnny.com/remarkable-women-contest/">Remarkable Women of the North Country</a></li>
	<li id="menu-item-818678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-818678"><a href="https://www.informnny.com/yard-makeover-giveaway/">Yard Makeover Sweepstakes</a></li>
	<li id="menu-item-84280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84280"><a href="https://www.informnny.com/completed-contests/">Completed Contests</a></li>
	<li id="menu-item-82512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82512"><a href="https://www.informnny.com/contest-winners/">Contest Winners</a></li>
</ul>
</div></div></li>
<li id="menu-item-150969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150969"><a href="https://www.informnny.com/video/">Video Center</a></li>
<li id="menu-item-376723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-376723"><a href="https://www.informnny.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-816669" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-816669"><a href="https://www.informnny.com/abc50-now/abc50-seeking-account-executive-to-join-sales-team/">ABC50 is hiring!</a></li>
	<li id="menu-item-376725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376725"><a href="https://www.ziprecruiter.com/wwti">Post a Job</a></li>
	<li id="menu-item-376726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376726"><a href="https://www.informnny.com/work-for-us/">Work For Us</a></li>
	<li id="menu-item-376724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376724"><a href="https://www.informnny.com/find-a-job/">Find a Job</a></li>
</ul>
</div></div></li>
<li id="menu-item-82341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82341"><a href="https://www.informnny.com/about-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-811459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-811459"><a href="https://www.informnny.com/apps/">ABC50 Mobile App</a></li>
	<li id="menu-item-229694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229694"><a href="https://www.informnny.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-82490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82490"><a href="https://www.informnny.com/advertise-with-us/">Advertise with Us</a></li>
	<li id="menu-item-82491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82491"><a href="https://www.informnny.com/contact-us/">Contact WWTI / ABC50</a></li>
	<li id="menu-item-85869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85869"><a href="https://www.informnny.com/how-to-watch/">How to Watch</a></li>
	<li id="menu-item-82492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82492"><a href="https://www.informnny.com/laff-escape-network/">LAFF &#038; Court TV Mystery</a></li>
	<li id="menu-item-259307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259307"><a href="https://www.informnny.com/news-tips/">News Tips</a></li>
	<li id="menu-item-506298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506298"><a href="https://abc.com/shows/shark-tank/apply">Shark Tank Casting</a></li>
	<li id="menu-item-245442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245442"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.informnny.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class=" site-content ">
	<aside class="ad-unit ad-unit--leaderboard
		 ad-unit--reserved	">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"world_news","kw":"struggling-bosnia-sees-infection-surge-in-migrants-refugees"}'   data-path='/5678/nx.wwti/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="
		site-content__layout site-content__layout--has-sidebar	">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-823369 feed_post type-feed_post status-publish has-post-thumbnail hentry category-news category-world-news" data-component="article">
	
<header class="article-header ">
	<h1 class="article-title">
		Struggling Bosnia sees infection surge in migrants, refugees	</h1>

			<div class="article-eyebrow">
			<a href="https://www.informnny.com/news/world-news/">World News</a>
					</div>
	
	
	<div class="article-meta">
		
					Posted: <time datetime="2021-04-08T05:18:23-04:00">Apr 8, 2021 / 05:18 AM EDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2021-04-08T05:18:23-04:00">Apr 8, 2021 / 05:18 AM EDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/d970146652f648dfa766516fe9db16e7.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/d970146652f648dfa766516fe9db16e7.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/d970146652f648dfa766516fe9db16e7.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/d970146652f648dfa766516fe9db16e7.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/d970146652f648dfa766516fe9db16e7.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/d970146652f648dfa766516fe9db16e7.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/d970146652f648dfa766516fe9db16e7.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/d970146652f648dfa766516fe9db16e7.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/d970146652f648dfa766516fe9db16e7.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/d970146652f648dfa766516fe9db16e7.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/d970146652f648dfa766516fe9db16e7.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/d970146652f648dfa766516fe9db16e7.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

							<figcaption><p>Migrants stand outside the Miral camp, in Velika Kladusa, Bosnia, Wednesday, April 7, 2021. Bosnia is seeing a rise in coronavirus infections among migrants and refugees living in its camps, as it struggles to cope with one of the Balkans&#8217; highest COVID-19 death and infection rates among the general population.(AP Photo/Davor Midzic)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	
	<div class="article-content rich-text ">
		
		
<p>SARAJEVO, Bosnia-Herzegovina (AP) — Bosnia is seeing a rise in coronavirus infections among migrants and refugees living in its camps, as it struggles to cope with one of the Balkans&#8217; highest COVID-19 death and infection rates among the general population. </p>

<p>More than 6,000 migrants are stuck in the dysfunctional, war-scarred country trying to reach neighboring Croatia, a European Union member from which they hope to move on to the continent&#8217;s prosperous heartland.</p>

<p>Many are accommodated in official asylum centers but others are sleeping rough in abandoned houses or makeshift tent towns along the Croatian border. </p>

<p>While sporadic cases of coronavirus infections among migrants and refugees have been reported since the start of the pandemic, the current outbreak in Bosnia&#8217;s camps is the biggest so far, and several facilities have been quarantined.</p>

<p>Over the past two weeks, 147 infections have been recorded in just one camp — more than half the total 265 infections recorded among migrants since the outbreak of the pandemic.</p>

<p>The quarantine orders have caused tensions.</p>

<p>Some 50 migrants jumped the fences and fled one of the camps earlier this week, flouting quarantine. Local health authorities criticized the U.N. migration agency that is running the camps over the incident.</p>

<p>“This should not have been allowed to happen,” said regional health official Nermina Cemalovic. “We are concerned about a big number of migrants who are COVID-positive, who are outside the centers and whom we cannot monitor.”</p>

<p>Bosnia has reported more than 7,000 COVID-19 deaths among its 3.3 million population — among the worst figures in Europe. This is partly because the health system has still not recovered from the 1992-95 war that was part of the bloody break-up of the former Yugoslavia. </p>

<p>The Danish Refugee Council, a humanitarian group that has handled the response to the pandemic among migrants and refugees in Bosnia, said the situation is “under control,” with new cases isolated and none in need of hospitalization. </p>

<p>“Unavoidably, as the result of the general situation in the country, we have seen an increase in the number of cases at the reception centers,” said Nicola Bay, Bosnia director for DRC. “However there has been a rapid response to this, the situation is under control.”</p>

<p>The Balkan nation has started vaccinations relatively late, with donations from abroad and shipments via the COVAX international mechanism.</p>

<p>Bay said almost all COVID-19 cases in the migrant camps are very mild or asymptomatic.</p>

<p>&#8220;They don’t normally require hospitalization or medical treatment,” he said. “They are isolated at reception centers to prevent further spread, and attended to medically at the reception centers.”</p>

<p>___</p>

<p>Follow all of AP’s pandemic coverage at https://apnews.com/hub/coronavirus-pandemic, https://apnews.com/hub/coronavirus-vaccine and https://apnews.com/UnderstandingtheOutbreak</p>

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2021 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"world_news","kw":"struggling-bosnia-sees-infection-surge-in-migrants-refugees"}'   data-path='/5678/nx.wwti/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114902"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	</article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More World News Stories			</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.informnny.com/news/world-news/singapores-designated-future-leader-steps-aside/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="823710"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Singapore&#8217;s designated future leader steps aside
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2021-04-08T13:28:08-04:00">Apr 8, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>SINGAPORE (AP) — Singapore's designated future leader, Deputy Prime Minister Heng Swee Keat, has taken himself out of the running in a surprise decision, saying in a letter released Thursday that a younger person with a “longer runway” should be the next prime minister.</p>
<p>The announcement sets back the country's succession plans after current Prime Minister Lee Hsien Loong retires. Lee, 69, had planned to retire at age 70 but has indicated he may stay on until the coronavirus crisis is over.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/4bbc51c8406049d2bb2f6c25dc9ecc21.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/4bbc51c8406049d2bb2f6c25dc9ecc21.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/4bbc51c8406049d2bb2f6c25dc9ecc21.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/4bbc51c8406049d2bb2f6c25dc9ecc21.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/4bbc51c8406049d2bb2f6c25dc9ecc21.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/4bbc51c8406049d2bb2f6c25dc9ecc21.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/4bbc51c8406049d2bb2f6c25dc9ecc21.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/4bbc51c8406049d2bb2f6c25dc9ecc21.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/4bbc51c8406049d2bb2f6c25dc9ecc21.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/4bbc51c8406049d2bb2f6c25dc9ecc21.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/4bbc51c8406049d2bb2f6c25dc9ecc21.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/4bbc51c8406049d2bb2f6c25dc9ecc21.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"world_news","kw":"struggling-bosnia-sees-infection-surge-in-migrants-refugees"}'   data-path='/5678/nx.wwti/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.informnny.com/news/world-news/ap-sources-el-salvador-president-snubs-visiting-biden-envoy/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="823671"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				AP Sources: El Salvador president snubs visiting Biden envoy
					</h3>
	
						<footer class="article-list__article-byline">
				by JOSHUA GOODMAN, Associated Press <span class="sep">/</span> <time datetime="2021-04-08T13:52:56-04:00">Apr 8, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>MIAMI (AP) — El Salvador’s President Nayib Bukele refused to meet with a visiting senior U.S. diplomat this week over what he sees as a pattern of slights from Democrats and the Biden administration, according to two aides of the Central American leader. </p>
<p>Bukele’s decision not to meet with Ricardo Zuniga, the Biden administration’s envoy to the so-called Northern Triangle countries of Central America, follows a similar snub he allegedly received from U.S. officials during an unannounced trip to Washington in February. </p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/2bb97a0758a24437bf110b2fcc05d88f.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/2bb97a0758a24437bf110b2fcc05d88f.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/2bb97a0758a24437bf110b2fcc05d88f.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/2bb97a0758a24437bf110b2fcc05d88f.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/2bb97a0758a24437bf110b2fcc05d88f.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/2bb97a0758a24437bf110b2fcc05d88f.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/2bb97a0758a24437bf110b2fcc05d88f.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/2bb97a0758a24437bf110b2fcc05d88f.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/2bb97a0758a24437bf110b2fcc05d88f.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/2bb97a0758a24437bf110b2fcc05d88f.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/2bb97a0758a24437bf110b2fcc05d88f.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/2bb97a0758a24437bf110b2fcc05d88f.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.informnny.com/news/world-news/lavrov-says-us-policy-towards-russia-is-dumb-ineffective/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="823652"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Lavrov says US policy towards Russia is &#8216;dumb,&#8217; ineffective
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2021-04-08T11:38:24-04:00">Apr 8, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>MOSCOW (AP) — Russia's top diplomat on Thursday described U.S. policy toward Moscow as “dumb” and warned that his country will retaliate if Washington imposes new sanctions.</p>
<p>Asked about the prospect of new sanctions from Washington, Foreign Minister Sergey Lavrov said that all attempts to pressure Russia are bound to fail. </p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/f3eee8450135485eae57bf6203fbfea3.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/f3eee8450135485eae57bf6203fbfea3.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/f3eee8450135485eae57bf6203fbfea3.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/f3eee8450135485eae57bf6203fbfea3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/f3eee8450135485eae57bf6203fbfea3.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/f3eee8450135485eae57bf6203fbfea3.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/f3eee8450135485eae57bf6203fbfea3.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/f3eee8450135485eae57bf6203fbfea3.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/f3eee8450135485eae57bf6203fbfea3.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/f3eee8450135485eae57bf6203fbfea3.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/f3eee8450135485eae57bf6203fbfea3.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/f3eee8450135485eae57bf6203fbfea3.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
				

</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-page"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 story page","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"world_news","kw":"struggling-bosnia-sees-infection-surge-in-migrants-refugees"}'   data-path='/5678/nx.wwti/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-page'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories			</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="823824"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.informnny.com/sports/85th-masters-tournament-now-underway/"
					class="article-list__article-link"
														>
			
				85th Masters Tournament now underway
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/sports/85th-masters-tournament-now-underway/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6514853"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/download-4.png?w=1120&#038;h=630&#038;crop=1&#038;quality=75"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/download-4.png?w=160&amp;h=90&amp;crop=1&amp;quality=75 160w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/download-4.png?w=256&amp;h=144&amp;crop=1&amp;quality=75 256w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/download-4.png?w=320&amp;h=180&amp;crop=1&amp;quality=75 320w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/download-4.png?w=512&amp;h=288&amp;crop=1&amp;quality=75 512w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/download-4.png?w=640&amp;h=360&amp;crop=1&amp;quality=75 640w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/download-4.png?w=876&amp;h=493&amp;crop=1&amp;quality=75 876w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/download-4.png?w=960&amp;h=540&amp;crop=1&amp;quality=75 960w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/download-4.png?w=1120&amp;h=630&amp;crop=1&amp;quality=75 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/download-4.png?w=1120&amp;h=630&amp;crop=1&amp;quality=75 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/download-4.png?w=1120&amp;h=630&amp;crop=1&amp;quality=75 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/download-4.png?w=1120&amp;h=630&amp;crop=1&amp;quality=75 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="823813"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.informnny.com/news/postal-worker-pleads-guilty-to-not-delivering-mail/"
					class="article-list__article-link"
														>
			
				Postal Worker pleads guilty to not delivering mail
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/postal-worker-pleads-guilty-to-not-delivering-mail/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/postbox-3903569__340.jpg?w=509&#038;h=340&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/postbox-3903569__340.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/postbox-3903569__340.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/postbox-3903569__340.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/postbox-3903569__340.jpg?w=509&amp;h=288&amp;crop=1 512w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/postbox-3903569__340.jpg?w=509&amp;h=340&amp;crop=1 640w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/postbox-3903569__340.jpg?w=509&amp;h=340&amp;crop=1 876w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/postbox-3903569__340.jpg?w=509&amp;h=340&amp;crop=1 960w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/postbox-3903569__340.jpg?w=509&amp;h=340&amp;crop=1 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/postbox-3903569__340.jpg?w=509&amp;h=340&amp;crop=1 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/postbox-3903569__340.jpg?w=509&amp;h=340&amp;crop=1 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/postbox-3903569__340.jpg?w=509&amp;h=340&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="823811"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.informnny.com/news/can-you-drink-alcohol-after-getting-the-covid-19-vaccine/"
					class="article-list__article-link"
														>
			
				Can you drink alcohol after getting the COVID-19 vaccine?
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/can-you-drink-alcohol-after-getting-the-covid-19-vaccine/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-vaccine.jpg?w=1200&#038;h=630&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-vaccine.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-vaccine.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-vaccine.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-vaccine.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-vaccine.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-vaccine.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-vaccine.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-vaccine.jpg?w=1200&amp;h=630&amp;crop=1 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-vaccine.jpg?w=1200&amp;h=630&amp;crop=1 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-vaccine.jpg?w=1200&amp;h=630&amp;crop=1 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-vaccine.jpg?w=1200&amp;h=630&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="823795"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.informnny.com/abc50-now/river-hospital-named-one-of-top-100-critical-access-hospitals-in-nation/"
					class="article-list__article-link"
														>
			
				River Hospital named one of top 100 Critical Access Hospital&#8217;s in nation
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/abc50-now/river-hospital-named-one-of-top-100-critical-access-hospitals-in-nation/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2020/12/River-Hospital-Alexandria-Bay-N.Y..jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2020/12/River-Hospital-Alexandria-Bay-N.Y..jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.informnny.com/wp-content/uploads/sites/58/2020/12/River-Hospital-Alexandria-Bay-N.Y..jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.informnny.com/wp-content/uploads/sites/58/2020/12/River-Hospital-Alexandria-Bay-N.Y..jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.informnny.com/wp-content/uploads/sites/58/2020/12/River-Hospital-Alexandria-Bay-N.Y..jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.informnny.com/wp-content/uploads/sites/58/2020/12/River-Hospital-Alexandria-Bay-N.Y..jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.informnny.com/wp-content/uploads/sites/58/2020/12/River-Hospital-Alexandria-Bay-N.Y..jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.informnny.com/wp-content/uploads/sites/58/2020/12/River-Hospital-Alexandria-Bay-N.Y..jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.informnny.com/wp-content/uploads/sites/58/2020/12/River-Hospital-Alexandria-Bay-N.Y..jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2020/12/River-Hospital-Alexandria-Bay-N.Y..jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2020/12/River-Hospital-Alexandria-Bay-N.Y..jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2020/12/River-Hospital-Alexandria-Bay-N.Y..jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="823777"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.informnny.com/news/facebook-confirms-data-was-stolen-doesnt-plan-to-notify-the-533-million-users/"
					class="article-list__article-link"
														>
			
				Facebook confirms data was stolen, doesn&#8217;t plan to notify the 533 million users
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/facebook-confirms-data-was-stolen-doesnt-plan-to-notify-the-533-million-users/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Facebook-1.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Facebook-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Facebook-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Facebook-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Facebook-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Facebook-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Facebook-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Facebook-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Facebook-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Facebook-1.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Facebook-1.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Facebook-1.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="823767"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.informnny.com/abc50-now/stefanik-claims-president-bidens-gun-control-orders-are-unconstitutional/"
					class="article-list__article-link"
														>
			
				Stefanik claims President Biden&#8217;s gun control orders are &#8216;unconstitutional&#8217;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/abc50-now/stefanik-claims-president-bidens-gun-control-orders-are-unconstitutional/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2021/03/0fc15a7acf114f349f48cc6530ebc217-1.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2021/03/0fc15a7acf114f349f48cc6530ebc217-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.informnny.com/wp-content/uploads/sites/58/2021/03/0fc15a7acf114f349f48cc6530ebc217-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.informnny.com/wp-content/uploads/sites/58/2021/03/0fc15a7acf114f349f48cc6530ebc217-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.informnny.com/wp-content/uploads/sites/58/2021/03/0fc15a7acf114f349f48cc6530ebc217-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.informnny.com/wp-content/uploads/sites/58/2021/03/0fc15a7acf114f349f48cc6530ebc217-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.informnny.com/wp-content/uploads/sites/58/2021/03/0fc15a7acf114f349f48cc6530ebc217-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.informnny.com/wp-content/uploads/sites/58/2021/03/0fc15a7acf114f349f48cc6530ebc217-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.informnny.com/wp-content/uploads/sites/58/2021/03/0fc15a7acf114f349f48cc6530ebc217-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2021/03/0fc15a7acf114f349f48cc6530ebc217-1.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2021/03/0fc15a7acf114f349f48cc6530ebc217-1.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2021/03/0fc15a7acf114f349f48cc6530ebc217-1.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"world_news","kw":"struggling-bosnia-sees-infection-surge-in-migrants-refugees"}'   data-path='/5678/nx.wwti/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="823747"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.informnny.com/abc50-now/annual-fire-ice-festival-taking-virtual-form-to-benefit-north-country-troopers-assisting-troops/"
					class="article-list__article-link"
														>
			
				Annual Fire &#038; Ice festival taking virtual form to benefit North Country Troopers Assisting Troops
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/abc50-now/annual-fire-ice-festival-taking-virtual-form-to-benefit-north-country-troopers-assisting-troops/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Annual-Fire-Ice-festival-taking-virtual-form-to-benefit-North-Country-Troopers-Assisting-Troops-.png?w=640&#038;h=360&#038;crop=1&#038;quality=75"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Annual-Fire-Ice-festival-taking-virtual-form-to-benefit-North-Country-Troopers-Assisting-Troops-.png?w=160&amp;h=90&amp;crop=1&amp;quality=75 160w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Annual-Fire-Ice-festival-taking-virtual-form-to-benefit-North-Country-Troopers-Assisting-Troops-.png?w=256&amp;h=144&amp;crop=1&amp;quality=75 256w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Annual-Fire-Ice-festival-taking-virtual-form-to-benefit-North-Country-Troopers-Assisting-Troops-.png?w=320&amp;h=180&amp;crop=1&amp;quality=75 320w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Annual-Fire-Ice-festival-taking-virtual-form-to-benefit-North-Country-Troopers-Assisting-Troops-.png?w=512&amp;h=288&amp;crop=1&amp;quality=75 512w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Annual-Fire-Ice-festival-taking-virtual-form-to-benefit-North-Country-Troopers-Assisting-Troops-.png?w=640&amp;h=360&amp;crop=1&amp;quality=75 640w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Annual-Fire-Ice-festival-taking-virtual-form-to-benefit-North-Country-Troopers-Assisting-Troops-.png?w=640&amp;h=360&amp;crop=1&amp;quality=75 876w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Annual-Fire-Ice-festival-taking-virtual-form-to-benefit-North-Country-Troopers-Assisting-Troops-.png?w=640&amp;h=360&amp;crop=1&amp;quality=75 960w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Annual-Fire-Ice-festival-taking-virtual-form-to-benefit-North-Country-Troopers-Assisting-Troops-.png?w=640&amp;h=360&amp;crop=1&amp;quality=75 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Annual-Fire-Ice-festival-taking-virtual-form-to-benefit-North-Country-Troopers-Assisting-Troops-.png?w=640&amp;h=360&amp;crop=1&amp;quality=75 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Annual-Fire-Ice-festival-taking-virtual-form-to-benefit-North-Country-Troopers-Assisting-Troops-.png?w=640&amp;h=360&amp;crop=1&amp;quality=75 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Annual-Fire-Ice-festival-taking-virtual-form-to-benefit-North-Country-Troopers-Assisting-Troops-.png?w=640&amp;h=360&amp;crop=1&amp;quality=75 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="823729"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.informnny.com/news/state-liquor-authority-extends-alcohol-to-go-into-may/"
					class="article-list__article-link"
														>
			
				State Liquor Authority extends alcohol-to-go into May
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/state-liquor-authority-extends-alcohol-to-go-into-may/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-bar-mgnonline_36930218_ver1.0.jpg?w=640&#038;h=480&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-bar-mgnonline_36930218_ver1.0.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-bar-mgnonline_36930218_ver1.0.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-bar-mgnonline_36930218_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-bar-mgnonline_36930218_ver1.0.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-bar-mgnonline_36930218_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-bar-mgnonline_36930218_ver1.0.jpg?w=640&amp;h=480&amp;crop=1 876w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-bar-mgnonline_36930218_ver1.0.jpg?w=640&amp;h=480&amp;crop=1 960w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-bar-mgnonline_36930218_ver1.0.jpg?w=640&amp;h=480&amp;crop=1 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-bar-mgnonline_36930218_ver1.0.jpg?w=640&amp;h=480&amp;crop=1 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-bar-mgnonline_36930218_ver1.0.jpg?w=640&amp;h=480&amp;crop=1 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/alcohol-bar-mgnonline_36930218_ver1.0.jpg?w=640&amp;h=480&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="823701"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.informnny.com/news/nyc-schools-4-or-more-covid-cases-in-a-week-will-prompt-school-closure/"
					class="article-list__article-link"
														>
			
				NYC schools: 4 or more COVID cases in a week will prompt school closure
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/nyc-schools-4-or-more-covid-cases-in-a-week-will-prompt-school-closure/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/classroom_1542034403442_61914801_ver1.0.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/classroom_1542034403442_61914801_ver1.0.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/classroom_1542034403442_61914801_ver1.0.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/classroom_1542034403442_61914801_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/classroom_1542034403442_61914801_ver1.0.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/classroom_1542034403442_61914801_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/classroom_1542034403442_61914801_ver1.0.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/classroom_1542034403442_61914801_ver1.0.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/classroom_1542034403442_61914801_ver1.0.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/classroom_1542034403442_61914801_ver1.0.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/classroom_1542034403442_61914801_ver1.0.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/classroom_1542034403442_61914801_ver1.0.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="823699"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.informnny.com/news/new-york-popeyes-beatdown-man-woman-attack-customer-with-wet-floor-sign/"
					class="article-list__article-link"
														>
			
				New York Popeye&#8217;s beatdown: Man, woman attack customer with wet floor sign
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/new-york-popeyes-beatdown-man-woman-attack-customer-with-wet-floor-sign/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Screen-Shot-2021-04-07-at-7.17.41-PM.png?w=1514&#038;h=826&#038;crop=1&#038;quality=75"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Screen-Shot-2021-04-07-at-7.17.41-PM.png?w=160&amp;h=90&amp;crop=1&amp;quality=75 160w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Screen-Shot-2021-04-07-at-7.17.41-PM.png?w=256&amp;h=144&amp;crop=1&amp;quality=75 256w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Screen-Shot-2021-04-07-at-7.17.41-PM.png?w=320&amp;h=180&amp;crop=1&amp;quality=75 320w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Screen-Shot-2021-04-07-at-7.17.41-PM.png?w=512&amp;h=288&amp;crop=1&amp;quality=75 512w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Screen-Shot-2021-04-07-at-7.17.41-PM.png?w=640&amp;h=360&amp;crop=1&amp;quality=75 640w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Screen-Shot-2021-04-07-at-7.17.41-PM.png?w=876&amp;h=493&amp;crop=1&amp;quality=75 876w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Screen-Shot-2021-04-07-at-7.17.41-PM.png?w=960&amp;h=540&amp;crop=1&amp;quality=75 960w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Screen-Shot-2021-04-07-at-7.17.41-PM.png?w=1280&amp;h=720&amp;crop=1&amp;quality=75 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Screen-Shot-2021-04-07-at-7.17.41-PM.png?w=1514&amp;h=826&amp;crop=1&amp;quality=75 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Screen-Shot-2021-04-07-at-7.17.41-PM.png?w=1514&amp;h=826&amp;crop=1&amp;quality=75 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Screen-Shot-2021-04-07-at-7.17.41-PM.png?w=1514&amp;h=826&amp;crop=1&amp;quality=75 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="823697"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.informnny.com/news/%ef%bb%bftransit-advocates-largely-satisfied-with-projects-addressed-in-ny-budget-but-wonder-whats-next/"
					class="article-list__article-link"
														>
			
				﻿Transit advocates largely satisfied with projects addressed in NY budget but wonder what&#8217;s next
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/%ef%bb%bftransit-advocates-largely-satisfied-with-projects-addressed-in-ny-budget-but-wonder-whats-next/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6512791"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/IMG_1947.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/IMG_1947.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/IMG_1947.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/IMG_1947.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/IMG_1947.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/IMG_1947.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/IMG_1947.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/IMG_1947.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/IMG_1947.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/IMG_1947.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/IMG_1947.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/IMG_1947.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="823663"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.informnny.com/abc50-now/watertown-to-continue-removal-of-invasive-species-at-thompson-park/"
					class="article-list__article-link"
														>
			
				Watertown to continue removal of invasive species at Thompson Park
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/abc50-now/watertown-to-continue-removal-of-invasive-species-at-thompson-park/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2020/11/New-Trees-at-Thompson-Park.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2020/11/New-Trees-at-Thompson-Park.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.informnny.com/wp-content/uploads/sites/58/2020/11/New-Trees-at-Thompson-Park.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.informnny.com/wp-content/uploads/sites/58/2020/11/New-Trees-at-Thompson-Park.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.informnny.com/wp-content/uploads/sites/58/2020/11/New-Trees-at-Thompson-Park.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.informnny.com/wp-content/uploads/sites/58/2020/11/New-Trees-at-Thompson-Park.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.informnny.com/wp-content/uploads/sites/58/2020/11/New-Trees-at-Thompson-Park.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.informnny.com/wp-content/uploads/sites/58/2020/11/New-Trees-at-Thompson-Park.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.informnny.com/wp-content/uploads/sites/58/2020/11/New-Trees-at-Thompson-Park.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2020/11/New-Trees-at-Thompson-Park.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2020/11/New-Trees-at-Thompson-Park.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2020/11/New-Trees-at-Thompson-Park.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"world_news","kw":"struggling-bosnia-sees-infection-surge-in-migrants-refugees"}'   data-path='/5678/nx.wwti/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories			</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="823641"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.informnny.com/abc50-now/st-lawrence-county-teens-hoping-to-promote-environmental-protection-through-upcoming-trash-dash/"
					class="article-list__article-link"
														>
			
				St. Lawrence County teens hoping to promote environmental protection through upcoming &#8216;Trash Dash&#8217;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/abc50-now/st-lawrence-county-teens-hoping-to-promote-environmental-protection-through-upcoming-trash-dash/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6514270"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/St.-Lawrence-County-Youth-Bureau-Trash-Dash.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/St.-Lawrence-County-Youth-Bureau-Trash-Dash.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/St.-Lawrence-County-Youth-Bureau-Trash-Dash.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/St.-Lawrence-County-Youth-Bureau-Trash-Dash.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/St.-Lawrence-County-Youth-Bureau-Trash-Dash.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/St.-Lawrence-County-Youth-Bureau-Trash-Dash.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/St.-Lawrence-County-Youth-Bureau-Trash-Dash.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/St.-Lawrence-County-Youth-Bureau-Trash-Dash.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/St.-Lawrence-County-Youth-Bureau-Trash-Dash.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/St.-Lawrence-County-Youth-Bureau-Trash-Dash.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/St.-Lawrence-County-Youth-Bureau-Trash-Dash.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/St.-Lawrence-County-Youth-Bureau-Trash-Dash.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="823598"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.informnny.com/abc50-now/dec-encouraging-upstate-ny-counties-to-opt-in-to-new-law-allowing-for-youth-deer-hunting/"
					class="article-list__article-link"
														>
			
				DEC encouraging Upstate NY counties to opt-in to new law allowing for youth  deer hunting
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/abc50-now/dec-encouraging-upstate-ny-counties-to-opt-in-to-new-law-allowing-for-youth-deer-hunting/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2020/11/shotgun-1503130_1920.jpg?w=1920&#038;h=1401&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2020/11/shotgun-1503130_1920.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.informnny.com/wp-content/uploads/sites/58/2020/11/shotgun-1503130_1920.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.informnny.com/wp-content/uploads/sites/58/2020/11/shotgun-1503130_1920.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.informnny.com/wp-content/uploads/sites/58/2020/11/shotgun-1503130_1920.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.informnny.com/wp-content/uploads/sites/58/2020/11/shotgun-1503130_1920.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.informnny.com/wp-content/uploads/sites/58/2020/11/shotgun-1503130_1920.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.informnny.com/wp-content/uploads/sites/58/2020/11/shotgun-1503130_1920.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.informnny.com/wp-content/uploads/sites/58/2020/11/shotgun-1503130_1920.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2020/11/shotgun-1503130_1920.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2020/11/shotgun-1503130_1920.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2020/11/shotgun-1503130_1920.jpg?w=1920&amp;h=1401&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="823627"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.informnny.com/news/nys-trooper-joseph-gallagher-laid-to-rest-following-funeral-at-olv-basilica/"
					class="article-list__article-link"
														>
			
				NYS Trooper Joseph Gallagher laid to rest following funeral at OLV Basilica
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/nys-trooper-joseph-gallagher-laid-to-rest-following-funeral-at-olv-basilica/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6512366"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Joseph-Gallagher.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Joseph-Gallagher.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Joseph-Gallagher.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Joseph-Gallagher.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Joseph-Gallagher.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Joseph-Gallagher.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Joseph-Gallagher.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Joseph-Gallagher.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Joseph-Gallagher.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Joseph-Gallagher.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Joseph-Gallagher.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/Joseph-Gallagher.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="823620"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.informnny.com/news/erie-county-health-commissioner-says-covid-19-booster-shots-are-being-developed/"
					class="article-list__article-link"
														>
			
				Erie County Health Commissioner says COVID-19 booster shots are being developed
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.informnny.com/news/erie-county-health-commissioner-says-covid-19-booster-shots-are-being-developed/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6512414"
	>
	<img
		src="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/vaccine-clinic-1-1-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.informnny.com/wp-content/uploads/sites/58/2021/04/vaccine-clinic-1-1-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/vaccine-clinic-1-1-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/vaccine-clinic-1-1-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/vaccine-clinic-1-1-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/vaccine-clinic-1-1-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/vaccine-clinic-1-1-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/vaccine-clinic-1-1-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/vaccine-clinic-1-1-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/vaccine-clinic-1-1-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/vaccine-clinic-1-1-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.informnny.com/wp-content/uploads/sites/58/2021/04/vaccine-clinic-1-1-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"world_news","kw":"struggling-bosnia-sees-infection-surge-in-migrants-refugees"}'   data-path='/5678/nx.wwti/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"world_news","kw":"struggling-bosnia-sees-infection-surge-in-migrants-refugees"}'   data-path='/5678/nx.wwti/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"world_news","kw":"struggling-bosnia-sees-infection-surge-in-migrants-refugees"}'   data-path='/5678/nx.wwti/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"world_news","kw":"struggling-bosnia-sees-infection-surge-in-migrants-refugees"}'   data-path='/5678/nx.wwti/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.informnny.com/" rel="home">
					<img src="https://www.informnny.com/wp-content/uploads/sites/58/2019/05/Informnny-Logo-2018.png" srcset="https://www.informnny.com/wp-content/uploads/sites/58/2019/05/Informnny-Logo-2018.png?w=90 90w, https://www.informnny.com/wp-content/uploads/sites/58/2019/05/Informnny-Logo-2018.png?w=120 120w, https://www.informnny.com/wp-content/uploads/sites/58/2019/05/Informnny-Logo-2018.png?w=180 180w, https://www.informnny.com/wp-content/uploads/sites/58/2019/05/Informnny-Logo-2018.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="WWTI" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/WWTI.ABC50/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/informnny?lang=en">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://instagram.com/abc50_thefunstation?igshid=1kvavdp1ooag9%20">
					
<img src="https://www.informnny.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
													<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:informnny@gmail.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link--ios-app-store app-link">
					<a href="https://apps.apple.com/us/app/wwti-abc50-informnny-com/id738501742">
						<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="119.664" height="40"><path d="M110.135 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 005.517.19a6.665 6.665 0 00-1.9.627 6.438 6.438 0 00-1.62 1.18A6.258 6.258 0 00.82 3.617 6.601 6.601 0 00.195 5.52a12.993 12.993 0 00-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 00.18 2.002 6.588 6.588 0 00.624 1.905A6.208 6.208 0 001.998 38a6.274 6.274 0 001.618 1.179 6.7 6.7 0 001.901.63 13.455 13.455 0 002.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h100.6c.36 0 .724 0 1.084-.002.304 0 .617-.004.922-.01a13.279 13.279 0 002-.178 6.804 6.804 0 001.908-.63A6.277 6.277 0 00117.666 38a6.395 6.395 0 001.182-1.614 6.604 6.604 0 00.619-1.905 13.506 13.506 0 00.185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 00-.185-2.003 6.618 6.618 0 00-.62-1.903 6.466 6.466 0 00-2.798-2.8 6.768 6.768 0 00-1.908-.627 13.044 13.044 0 00-2-.176c-.305-.005-.618-.011-.922-.013-.36-.002-.725-.002-1.084-.002z" fill="#a6a6a6"/><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 01-1.87-.164 5.884 5.884 0 01-1.656-.548 5.406 5.406 0 01-1.397-1.016 5.32 5.32 0 01-1.02-1.397 5.722 5.722 0 01-.544-1.657 12.414 12.414 0 01-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.37 12.37 0 01.165-1.872 5.755 5.755 0 01.544-1.662 5.373 5.373 0 011.015-1.398 5.565 5.565 0 011.402-1.023 5.823 5.823 0 011.653-.544A12.586 12.586 0 017.543.887l.902-.012h102.769l.913.013a12.385 12.385 0 011.858.162 5.938 5.938 0 011.671.548 5.594 5.594 0 012.415 2.42 5.763 5.763 0 01.535 1.649 12.995 12.995 0 01.174 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 01-.17 1.853 5.739 5.739 0 01-.54 1.67 5.48 5.48 0 01-1.016 1.386 5.413 5.413 0 01-1.4 1.022 5.862 5.862 0 01-1.668.55 12.542 12.542 0 01-1.869.163c-.293.007-.6.011-.897.011l-1.084.002z"/><g data-name="&lt;Group&gt;" fill="#fff"><g data-name="&lt;Group&gt;"><path data-name="&lt;Path&gt;" d="M24.769 20.3a4.949 4.949 0 012.356-4.151 5.066 5.066 0 00-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 00-4.473 2.728c-1.934 3.348-.491 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.489-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 001.52-3.092 4.782 4.782 0 01-2.92-4.4zm-2.732-8.09a4.872 4.872 0 001.115-3.49 4.957 4.957 0 00-3.208 1.66 4.636 4.636 0 00-1.144 3.36 4.1 4.1 0 003.237-1.53z"/></g><path d="M42.302 27.14H37.57l-1.137 3.356h-2.005l4.484-12.418h2.083l4.483 12.418h-2.039zm-4.243-1.55h3.752l-1.85-5.446h-.051zm17.101.38c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.86V21.442h1.8v1.506h.033a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.393-1.197 2.393-3.046zm11.875 0c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.859V21.442h1.799v1.506h.034a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.197 2.392-3.046zm8.495 1.066c.138 1.232 1.334 2.04 2.97 2.04 1.566 0 2.693-.808 2.693-1.919 0-.964-.68-1.54-2.29-1.936l-1.609-.388c-2.28-.55-3.339-1.617-3.339-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.423 1.472 4.483 3.614h-1.876c-.112-1.239-1.136-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.626 3.606 3.443 0 2.323-1.85 3.778-4.793 3.778-2.754 0-4.614-1.42-4.734-3.667zM83.346 19.3v2.142h1.722v1.472h-1.722v4.991c0 .776.345 1.137 1.102 1.137a5.808 5.808 0 00.611-.043v1.463a5.104 5.104 0 01-1.032.086c-1.833 0-2.548-.689-2.548-2.445v-5.189h-1.316v-1.472h1.316V19.3zm2.719 6.67c0-2.849 1.678-4.639 4.294-4.639 2.625 0 4.295 1.79 4.295 4.639 0 2.856-1.661 4.638-4.295 4.638-2.633 0-4.294-1.782-4.294-4.638zm6.695 0c0-1.954-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zm3.426-4.528h1.773v1.541h.043a2.16 2.16 0 012.177-1.635 2.866 2.866 0 01.637.069v1.738a2.598 2.598 0 00-.835-.112 1.873 1.873 0 00-1.937 2.083v5.37h-1.858zm13.198 6.395c-.25 1.643-1.85 2.771-3.898 2.771-2.634 0-4.269-1.764-4.269-4.595 0-2.84 1.644-4.682 4.19-4.682 2.506 0 4.08 1.72 4.08 4.466v.637h-6.394v.112a2.358 2.358 0 002.436 2.564 2.048 2.048 0 002.09-1.273zm-6.282-2.702h4.526a2.177 2.177 0 00-2.22-2.298 2.292 2.292 0 00-2.306 2.298z"/></g><path d="M37.826 8.731a2.64 2.64 0 012.808 2.965c0 1.906-1.03 3.002-2.808 3.002h-2.155V8.73zm-1.228 5.123h1.125a1.876 1.876 0 001.967-2.146 1.881 1.881 0 00-1.967-2.134h-1.125zm5.082-1.41a2.133 2.133 0 114.248 0 2.134 2.134 0 11-4.247 0zm3.334 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm6.559 2.254h-.922l-.93-3.317h-.07l-.927 3.317h-.913l-1.242-4.503h.902l.806 3.436h.067l.926-3.436h.852l.926 3.436h.07l.803-3.436h.889zm2.281-4.503h.855v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.888zm5.24-1.758h.888v6.26h-.888zm2.124 4.007a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm1.849.98c0-.81.604-1.278 1.676-1.344l1.22-.07v-.389c0-.475-.315-.744-.922-.744-.497 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.128 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 01-1.353.707 1.36 1.36 0 01-1.501-1.348zm2.895-.384v-.377l-1.1.07c-.62.042-.9.253-.9.65 0 .405.351.64.834.64a1.062 1.062 0 001.166-.983zm2.053-.596c0-1.423.732-2.324 1.87-2.324a1.484 1.484 0 011.38.79h.067V8.437h.888v6.26h-.851v-.71h-.07a1.563 1.563 0 01-1.415.785c-1.145 0-1.869-.901-1.869-2.328zm.918 0c0 .955.45 1.53 1.203 1.53.75 0 1.212-.583 1.212-1.526 0-.938-.468-1.53-1.212-1.53-.748 0-1.203.58-1.203 1.526zm6.964 0a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.438-1.547-1.208-1.547-.772 0-1.207.571-1.207 1.547 0 .984.435 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm2.107-2.249h.855v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.889zm8.845-1.121v1.141h.976v.749h-.976v2.315c0 .472.194.679.637.679a2.967 2.967 0 00.339-.021v.74a2.916 2.916 0 01-.484.046c-.988 0-1.381-.348-1.381-1.216v-2.543h-.715v-.749h.715V9.074zm2.19-.637h.88v2.481h.07a1.386 1.386 0 011.374-.806 1.483 1.483 0 011.55 1.679v2.907h-.889V12.01c0-.72-.335-1.084-.963-1.084a1.052 1.052 0 00-1.134 1.142v2.63h-.888zm9.056 5.045a1.828 1.828 0 01-1.95 1.303 2.045 2.045 0 01-2.081-2.325 2.077 2.077 0 012.076-2.352c1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05a1.19 1.19 0 001.2 1.29 1.08 1.08 0 001.07-.546zm-3.126-1.451h2.275a1.086 1.086 0 00-1.109-1.167 1.152 1.152 0 00-1.166 1.167z" fill="#fff" data-name="&lt;Group&gt;"/></svg>
						<span class="screen-reader-text">Get the iOS app</span>
					</a>
				</div>
										<div class="app-link--google-play app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.wwti&#038;hl=en_US">
						<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" width="155" height="60"><defs><linearGradient id="google-play-badge--a" x1="31.8" y1="183.29" x2="15.02" y2="166.51" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#00a0ff"/><stop offset=".01" stop-color="#00a1ff"/><stop offset=".26" stop-color="#00beff"/><stop offset=".51" stop-color="#00d2ff"/><stop offset=".76" stop-color="#00dfff"/><stop offset="1" stop-color="#00e3ff"/></linearGradient><linearGradient id="google-play-badge--b" x1="43.83" y1="172" x2="19.64" y2="172" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ffe000"/><stop offset=".41" stop-color="#ffbd00"/><stop offset=".78" stop-color="orange"/><stop offset="1" stop-color="#ff9c00"/></linearGradient><linearGradient id="google-play-badge--c" x1="34.83" y1="169.7" x2="12.07" y2="146.95" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ff3a44"/><stop offset="1" stop-color="#c31162"/></linearGradient><linearGradient id="google-play-badge--d" x1="17.3" y1="191.82" x2="27.46" y2="181.66" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#32a071"/><stop offset=".07" stop-color="#2da771"/><stop offset=".48" stop-color="#15cf74"/><stop offset=".8" stop-color="#06e775"/><stop offset="1" stop-color="#00f076"/></linearGradient></defs><path fill="none" d="M0 0h155v60H0z"/><rect x="10" y="10" width="135" height="40" rx="5" ry="5"/><path d="M140 10.8a4.2 4.2 0 014.2 4.2v30a4.2 4.2 0 01-4.2 4.2H15a4.2 4.2 0 01-4.2-4.2V15a4.2 4.2 0 014.2-4.2h125m0-.8H15a5 5 0 00-5 5v30a5 5 0 005 5h125a5 5 0 005-5V15a5 5 0 00-5-5z" fill="#a6a6a6"/><path d="M57.42 20.24a2.71 2.71 0 01-.75 2 2.91 2.91 0 01-2.2.89 3.15 3.15 0 01-2.21-5.37 3 3 0 012.21-.9 3.1 3.1 0 011.23.25 2.47 2.47 0 01.94.67l-.53.53a2 2 0 00-1.64-.71 2.32 2.32 0 00-2.33 2.4 2.36 2.36 0 004 1.73 1.89 1.89 0 00.5-1.22h-2.17v-.72h2.91a2.54 2.54 0 01.04.45zm4.58-2.5h-2.7v1.9h2.46v.72H59.3v1.9H62V23h-3.5v-6H62zM65.28 23h-.77v-5.26h-1.68V17H67v.74h-1.72zm4.66 0v-6h.77v6zm4.19 0h-.77v-5.26h-1.68V17h4.12v.74h-1.67zm9.48-.78a3.12 3.12 0 01-4.4 0 3.24 3.24 0 010-4.45 3.1 3.1 0 014.4 0 3.23 3.23 0 010 4.45zm-3.83-.5a2.31 2.31 0 003.26 0 2.56 2.56 0 000-3.44 2.31 2.31 0 00-3.26 0 2.56 2.56 0 000 3.44zm5.8 1.28v-6h.94l2.92 4.67V17h.77v6h-.8l-3.05-4.89V23z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"/><path d="M78.14 31.75A4.25 4.25 0 1082.41 36a4.19 4.19 0 00-4.27-4.25zm0 6.83a2.58 2.58 0 112.4-2.58 2.46 2.46 0 01-2.4 2.58zm-9.31-6.83A4.25 4.25 0 1073.09 36a4.19 4.19 0 00-4.27-4.25zm0 6.83A2.58 2.58 0 1171.22 36a2.46 2.46 0 01-2.4 2.58zm-11.09-5.52v1.8h4.32a3.77 3.77 0 01-1 2.27 4.42 4.42 0 01-3.33 1.32 4.8 4.8 0 010-9.6A4.6 4.6 0 0161 30.14l1.27-1.27A6.29 6.29 0 0057.74 27a6.61 6.61 0 100 13.21 6 6 0 004.61-1.85 6 6 0 001.56-4.22 5.87 5.87 0 00-.1-1.13zm45.31 1.4a4 4 0 00-3.64-2.71 4 4 0 00-4 4.25 4.16 4.16 0 004.22 4.25 4.23 4.23 0 003.54-1.88l-1.45-1a2.43 2.43 0 01-2.09 1.18 2.16 2.16 0 01-2.06-1.29l5.69-2.35zm-5.8 1.42a2.33 2.33 0 012.22-2.48 1.65 1.65 0 011.58.9zM92.63 40h1.87V27.5h-1.87zm-3.06-7.3h-.07a3 3 0 00-2.24-1 4.26 4.26 0 000 8.51 2.9 2.9 0 002.24-1h.06v.61c0 1.63-.87 2.5-2.27 2.5a2.35 2.35 0 01-2.14-1.51l-1.63.68A4.05 4.05 0 0087.29 44c2.19 0 4-1.29 4-4.43V32h-1.72zm-2.14 5.88a2.59 2.59 0 010-5.16A2.4 2.4 0 0189.7 36a2.38 2.38 0 01-2.28 2.58zm24.38-11.08h-4.47V40h1.87v-4.74h2.61a3.89 3.89 0 100-7.76zm0 6h-2.61v-4.26h2.65a2.14 2.14 0 110 4.29zm11.53-1.8a3.5 3.5 0 00-3.33 1.91l1.66.69a1.77 1.77 0 011.7-.92 1.8 1.8 0 012 1.61v.13a4.13 4.13 0 00-1.95-.48c-1.79 0-3.6 1-3.6 2.81a2.89 2.89 0 003.1 2.75 2.63 2.63 0 002.4-1.2h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.33 2-1.33a3.32 3.32 0 011.7.42 2.26 2.26 0 01-2.19 2zM133.74 32l-2.14 5.42h-.06L129.32 32h-2l3.33 7.58-1.9 4.21h1.95L135.82 32zm-16.81 8h1.87V27.5h-1.87z" fill="#fff"/><path d="M20.44 17.54a2 2 0 00-.46 1.4v22.12a2 2 0 00.46 1.4l.07.07L32.9 30.15v-.29L20.51 17.47z" fill="url(#google-play-badge--a)"/><path d="M37 34.28l-4.1-4.13v-.29l4.1-4.14.09.05L42 28.56c1.4.79 1.4 2.09 0 2.89l-4.89 2.78z" fill="url(#google-play-badge--b)"/><path d="M37.12 34.22L32.9 30 20.44 42.46a1.63 1.63 0 002.08.06l14.61-8.3" fill="url(#google-play-badge--c)"/><path d="M37.12 25.78l-14.61-8.3a1.63 1.63 0 00-2.08.06L32.9 30z" fill="url(#google-play-badge--d)"/><path d="M37 34.13l-14.49 8.25a1.67 1.67 0 01-2 0l-.07.07.07.07a1.66 1.66 0 002 0l14.61-8.3z" style="isolation:isolate" opacity=".2"/><path d="M20.44 42.32a2 2 0 01-.46-1.4v.15a2 2 0 00.46 1.4l.07-.07zM42 31.3l-5 2.83.09.09L42 31.44A1.75 1.75 0 0043 30a1.86 1.86 0 01-1 1.3z" style="isolation:isolate" opacity=".12"/><path d="M22.51 17.62L42 28.7a1.86 1.86 0 011 1.3 1.75 1.75 0 00-1-1.44L22.51 17.48c-1.4-.79-2.54-.13-2.54 1.47v.15c.03-1.61 1.15-2.27 2.54-1.48z" style="isolation:isolate" fill="#fff" opacity=".25"/></svg>
						<span class="screen-reader-text">Get the Android app from Google Play</span>
					</a>
				</div>
					</div>
	</div>

		
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-90401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90401"><a href="https://www.informnny.com/news/">News</a></li>
<li id="menu-item-90404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90404"><a href="https://www.informnny.com/weather/">Weather</a></li>
<li id="menu-item-90409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90409"><a href="https://www.informnny.com/sports/">Sports</a></li>
<li id="menu-item-90408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90408"><a href="https://www.informnny.com/communityevents/">Community Events</a></li>
<li id="menu-item-90399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90399"><a href="https://www.informnny.com/abc50-contests/">ABC50 Contests</a></li>
<li id="menu-item-90403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90403"><a href="https://www.informnny.com/video-center/">Video Center</a></li>
<li id="menu-item-90410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90410"><a href="https://www.informnny.com/tv-schedule/">TV Schedule</a></li>
<li id="menu-item-400647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-400647"><a href="https://newsnationnow.com">NewsNation Now</a></li>
<li id="menu-item-90398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90398"><a href="https://www.informnny.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-90422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90422"><a href="https://www.informnny.com/wp-content/uploads/sites/58/2021/01/WatertownNY_EEO_Public_File-1.pdf">WWTI EEO Report</a></li>
<li id="menu-item-90443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90443"><a href="https://publicfiles.fcc.gov/tv-profile/wwti">WWTI FCC Public File</a></li>
<li id="menu-item-90424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90424"><a href="https://www.informnny.com/wp-content/uploads/sites/58/2019/07/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-venn-tv-gaming-news">
							<a
								href="https://www.venn.tv/"
								target="_blank"
							>
								VENN.tv Gaming News							</a>
						</li>
					
											
											<li class="network-footer-best-reviews">
							<a
								href="https://bestreviews.com/"
								target="_blank"
							>
								Best Reviews							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://www.informnny.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://www.informnny.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://www.informnny.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2021 Nexstar Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "World News";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	
<!-- Optimera -->
<script id="optimera-ops" src="https://d15kdpgjg3unno.cloudfront.net/oPS.js?cid=67" data-cid="67"></script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wwti","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"world_news","kw":"struggling-bosnia-sees-infection-surge-in-migrants-refugees"}'   data-path='/5678/nx.wwti/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="World News"
			data-logoUrl="https://www.informnny.com/wp-content/uploads/sites/58/2019/05/Informnny-Logo-2018.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<!-- Jetpack Search took 81 ms, ES time  ms --><script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=100)}({100:function(t,e,n){t.exports=n(101)},101:function(t,e,n){"use strict";n.r(e);var o=n(26);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))},26:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script id='ns-common-js-js-extra'>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</script>
<script src='https://www.informnny.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=87d90c7f24b9d3bbd439' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/www.informnny.com\/wp-json\/","nonce":"af1d1d8bb9","versionString":"wp\/v2\/"};
</script>
<script src='https://www.informnny.com/wp-includes/js/api-request.min.js?ver=5.6.2' id='wp-api-request-js'></script>
<script src='https://www.informnny.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=dc63c6121430309e6c75' id='ns-global-js-js'></script>
<script src='https://www.informnny.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=4487a723cb27897d7937' id='ns-article-js-js'></script>
<script src='https://www.informnny.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=e7008315d3211ade03d2' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.informnny.com\/news\/world-news\/struggling-bosnia-sees-infection-surge-in-migrants-refugees\/"}
</script>
<script src='https://www.informnny.com/wp-content/themes/nexstar/client/build/js/video-playlist.bundle.min.js?ver=fb395547ac603bd6a586' id='ns-video-playlist-js-js'></script>
<script src='https://www.informnny.com/wp-content/themes/nexstar/client/build/js/weather.bundle.min.js?ver=74b45bd5cf850eaa55a7' id='ns-weather-js-js'></script>
<script src='https://www.informnny.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202114.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.2',blog:'162794634',post:'823369',tz:'-4',srv:'www.informnny.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794634', '823369' ]);
</script>

</body>
</html>
